


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou! – Dáma.cz</title>
		<meta name="description" content="Existují znamení zvěrokruhu, která mají velkou šanci spolu vydržet až do konce života. Přestože všechny vztahy procházejí někdy krizemi, tyhle dvojice to spolu vždycky zvládnou. Je to tím, že jsou pro sebe stvořené a rozumí si navzájem přímo dokonale. Milují se, podporují se, a i když se pohádají, s noblesou se zase usmíří." />
		<meta property="og:title" content="4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!" />
		<meta property="og:description" content="Existují znamení zvěrokruhu, která mají velkou šanci spolu vydržet až do konce života. Přestože všechny vztahy procházejí někdy krizemi, tyhle dvojice to spolu vždycky zvládnou. Je to tím, že jsou pro sebe stvořené a rozumí si navzájem přímo dokonale. Milují se, podporují se, a i když se pohádají, s noblesou se zase usmíří." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!" />
		<meta name="twitter:description" content="Existují znamení zvěrokruhu, která mají velkou šanci spolu vydržet až do konce života. Přestože všechny vztahy procházejí někdy krizemi, tyhle dvojice to spolu vždycky zvládnou. Je to tím, že jsou pro sebe stvořené a rozumí si navzájem přímo dokonale. Milují se, podporují se, a i když se pohádají, s noblesou se zase usmíří." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=718126556" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=718126556" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=718126556" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" >
		<meta name="id" content="106709"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 21 May 2020 02:52:00 GMT",
		    article_authors: [" AŠI"],
		    article_word_count: "542",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.017"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.0.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106709" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou"
  },
  "headline": "4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=718126556",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-05-21T02:52:00Z",
  "dateModified": "2020-05-21T02:52:00Z",
  "author": {
    "@type": "Person",
    "name": " AŠI"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Existují znamení zvěrokruhu, která mají velkou šanci spolu vydržet až do konce života. Přestože všechny vztahy procházejí někdy krizemi, tyhle dvojice to spolu vždycky zvládnou. Je to tím, že jsou pro sebe stvořené a rozumí si navzájem přímo dokonale. Milují se, podporují se, a i když se pohádají, s noblesou se zase usmíří."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="106709" data-io-article-url="https://www.dama.cz/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie">Astrologie</a>
	</div>
	<h1 class="fw-b">4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!</h1>

	<div class="info">
		<span class="date"><date>21.&nbsp;5.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/asi" rel="author"> AŠI</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!' title='4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=718126556' /></div>

	<div class="annotation fw-b">Existují znamení zvěrokruhu, která mají velkou šanci spolu vydržet až do konce života. Přestože všechny vztahy procházejí někdy krizemi, tyhle dvojice to spolu vždycky zvládnou. Je to tím, že jsou pro sebe stvořené a rozumí si navzájem přímo dokonale. Milují se, podporují se, a i když se pohádají, s noblesou se zase usmíří.</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2f4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=4+dvojice%2c+kter%c3%a9+jsou+si+p%c5%99edur%c4%8deny.+Tato+znamen%c3%ad+se+nikdy+nerozejdou!&url=https%3a%2f%2fwww.dama.cz%2fclanek%2f4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Beran (21. března –&nbsp;19. dubna) a Ryby (19. února –&nbsp;20. března)</h2>

<p>Ne nadarmo se říká, že protiklady se přitahují, a to platí i v případě těchto znamení. Obě stojí téměř vždy proti sobě, a to v&nbsp;čemkoli. Tohle protichůdné chování je tím, co na druhou stranu do sebe perfektně zapadne, přesně jako puzzle. Romantika kvete díky odlišnostem, z&nbsp;nichž jejich vztah čerpá. Na jedné straně je Beran tvrdý a vášnivý, na druhé straně jsou Ryby komplikované a velmi intuitivní. Obě tato znamení se navzájem podporují. Zatímco Beran zajistí, aby Ryby plnily svoje úkoly včas a byly zodpovědné, Ryby zase se postarají o to, aby se Beran dozvěděl o nové zmrzlině, kterou dostali vedle v&nbsp;obchodu. Jednoduše řečeno, Beran by byl bez Ryby nudný patron&nbsp;a Ryby by zase až moc lítaly v&nbsp;oblacích.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106693">
		<a href="/clanek/temna-stranka-osobnosti-podle-znameni-jak-se-s-ni-poprat" class="ga-link" title="Temná stránka osobnosti podle znamení! Jak se s ní poprat?">
			<span class="spacer"></span>
			<h3 class="fw-b">Temná stránka osobnosti podle znamení! Jak se s ní poprat?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=360066488' alt='Temná stránka osobnosti podle znamení! Jak se s ní poprat?' /></span>
			<p class="fw-l">Všichni lidé mají dobré a špatné vlastnosti. Nikdo není dokonalý, a…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Lev (23. července –&nbsp;22. srpna) a Váhy (23. září –&nbsp;22. října)</h2>

<p>Další klasický případ protikladů, ale rozdíl mezi nimi je v&nbsp;tom, jak vidí svůj život. Lvi jsou srdcem vztahu: Jdou vpřed&nbsp;otevřeně a občas bezostyšně. Myslí vždycky svým srdcem a mohou v určitých situacích působit bezohledně. To z nich dělá tak trochu dělo, které dokáže „spravit“ pouze harmonizující Váha. Váhy jsou na rozdíl od Lvů tiché bytosti, které díky své schopnosti dešifrovat emoce&nbsp;mohou působit jako retardér, který zbrzdí Lví přístup k&nbsp;životu. Jejich vztah je nesmírně symbiotický. Váhy jsou občas nerozhodné, neustále přemýšlejí a přemítají nad každým rozhodnutím. Právě v&nbsp;tomto případě může Lev působit jako adrenalinová injekce, která Váhu přinutí k&nbsp;rozhodnutí. Lvi jsou třpytivá slunce, která oslňují zemi, po které chodí, a Váhy je díky své povaze uzemní. Spolu jsou tihle dva téměř perfektní, protože je mimo jiné spojují ty nejzajímavější diskuse.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106575">
		<a href="/clanek/lev-potrebuje-partnera-kterym-by-se-mohl-chlubit-jake-je-toto-znameni" class="ga-link" title="Lev potřebuje partnera, kterým by se mohl chlubit. Jaké je toto znamení?">
			<span class="spacer"></span>
			<h3 class="fw-b">Lev potřebuje partnera, kterým by se mohl chlubit. Jaké je toto znamení?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=638893966' alt='Lev potřebuje partnera, kterým by se mohl chlubit. Jaké je toto znamení?' /></span>
			<p class="fw-l">Lev chce nejen sám zářit, ale potřebuje vedle sebe partnera, kterým…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Panna (23. srpna –&nbsp;22. září) a Vodnář (20. ledna –&nbsp;18. února)</h2>

<p>Tvoří druh páru, který byste možná nečekali. Témata, o nichž se dokážou bavit, jsou téměř geniální&nbsp;a nikdo jiný se s&nbsp;nimi nechytá. Tyto dvojice mnohdy mírně intelektuálně převyšují ostatní, na což jsou mimochodem velmi hrdé. Navzájem se taky silně chrání&nbsp;a přitom jsou neustále do sebe zamilovaní. Panna pozoruje a všímá si detailů, zatímco Vodnář své myšlenky ohýbá, aby vymyslel něco, co nikdo jiný ještě nevymyslel. Ale to je jediné místo, kde jejich rozdíly končí a začíná jejich podobnost. Nejraději jsou spolu, a i když si o víkendu ostatní užívají někde v&nbsp;baru nebo kdekoli jinde, oni dva se raději přitulí k&nbsp;sobě pod deku a dívají se na filmy, pojídají nachos se sýrovým dipem a jsou nadmíru spokojení. Jejich rozhovory jsou vždy fascinující, protože jim nikdy nedojdou témata.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106286">
		<a href="/clanek/co-rika-vas-usmev-vyjadruje-emoce-nebo-neco-maskuje-otestujte-se" class="ga-link" title="Co říká váš úsměv: Vyjadřuje emoce, nebo něco maskuje? Otestujte se">
			<span class="spacer"></span>
			<h3 class="fw-b">Co říká váš úsměv: Vyjadřuje emoce, nebo něco maskuje? Otestujte se</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=916060118' alt='Co říká váš úsměv: Vyjadřuje emoce, nebo něco maskuje? Otestujte se' /></span>
			<p class="fw-l">Úsměv dokáže odhalit mnohé, a pokud dokážete dobře číst ve tváři, pak…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Blíženci (21. května –&nbsp;20. června) a Střelec (22. listopadu –&nbsp;21. prosince)</h2>

<p>Tento pár se nikdy nerozejde, protože jsou na rozdíl od ostatních téměř totožní. Oba milují procházky venku, oba milují svou práci, do níž se dokážou zcela ponořit, a oba milují zkoumání nových věcí. Tento vztah je prostě dokonalý. Společně prožívají dobrodružství, cestují a poznávají nová a vzdálená místa, učí se novým dovednostem, které jim oběma pomáhají k&nbsp;růstu. Blíženci a Střelec jsou dvě znamení zvěrokruhu, která mají ráda aktivní životní styl a nesnášejí nudu. Nikdy z&nbsp;nich nebudou stereotypní páry, které chodí do drahých restaurací a užívají si drahá jídla, stokrát raději půjdou na mýtinu uprostřed lesa, kde si rozloží deku a budou si povídat o životě kolem.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103311">
		<a href="/clanek/horoskop-lasky-ktera-znameni-se-k-sobe-hodi" class="ga-link" title="Horoskop lásky: Která znamení se k sobě hodí? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Která znamení se k sobě hodí? </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=654286778' alt='Horoskop lásky: Která znamení se k sobě hodí? ' /></span>
			<p class="fw-l">Protiklady se přitahují, musí však mít i něco společného. Jaká…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/puntikovane-leto-nejkrasnejsi-kousky-s-puntiky-ktere-vam-letos-nesmi-chybet" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Puntíkované léto: Nejkrásnější kousky s puntíky, které vám letos nesmí chybět</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska a vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');ArticleKeyWords.push("Láska a vztahy");ArticleMainKeyWords.push("Láska a vztahy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2626;}/*]]>*/</script><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');ArticleKeyWords.push("Astrologie");ArticleMainKeyWords.push("Astrologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2628;}/*]]>*/</script><span class="article-tag"><a href="/strelec">Střelec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střelec');ArticleKeyWords.push("Střelec");ArticleMainKeyWords.push("Střelec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3117;}/*]]>*/</script><span class="article-tag"><a href="/vodnar">Vodnář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodnář');ArticleKeyWords.push("Vodnář");ArticleMainKeyWords.push("Vodnář");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3208;}/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');ArticleKeyWords.push("Znamení");ArticleMainKeyWords.push("Znamení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3014;}/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');ArticleKeyWords.push("Vztah");ArticleMainKeyWords.push("Vztah");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2708;}/*]]>*/</script><span class="article-tag"><a href="/lev">Lev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lev');ArticleKeyWords.push("Lev");ArticleMainKeyWords.push("Lev");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3118;}/*]]>*/</script><span class="article-tag"><a href="/panna">Panna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panna');ArticleKeyWords.push("Panna");ArticleMainKeyWords.push("Panna");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3209;}/*]]>*/</script><span class="article-tag"><a href="/ryba">Ryba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryba');ArticleKeyWords.push("Ryba");ArticleMainKeyWords.push("Ryba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3020;}/*]]>*/</script><span class="article-tag"><a href="/zverokruh">Zvěrokruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvěrokruh');ArticleKeyWords.push("Zvěrokruh");ArticleMainKeyWords.push("Zvěrokruh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3409;}/*]]>*/</script><span class="article-tag"><a href="/beran">Beran</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beran');ArticleKeyWords.push("Beran");ArticleMainKeyWords.push("Beran");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2787;}/*]]>*/</script><span class="article-tag"><a href="/tema/vaha">Váha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Váha');ArticleKeyWords.push("Váha");/*]]>*/</script><span class="article-tag"><a href="/tema/dvojice">Dvojice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dvojice');ArticleKeyWords.push("Dvojice");/*]]>*/</script><span class="article-tag"><a href="/tema/znameni-zverokruhu">Znamení zvěrokruhu</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení zvěrokruhu');ArticleKeyWords.push("Znamení zvěrokruhu");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106682">
			<article>
			        <a href="/clanek/jirina-55-kamasutra-otocila-muj-sexualni-zivot-po-padesatce-naruby" class="ga-plain-title" title="JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby" data-title="JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby">
					<span class="spacer"></span>
					<h3 class="fw-b">JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby</h3>
					<b class="fw-bl"><date>Právě teď</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=99431644' alt='JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby' />
					</span>
					<p class="fw-l">Jiřina prožila celý život s jedním mužem, a tak byla po rozvodu…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106701">
			<article>
			        <a href="/clanek/chcete-vyzkouset-analni-sex-tyto-tipy-na-predehru-rozhodne-nevynechejte" class="ga-plain-title" title="Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!" data-title="Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!">
					<span class="spacer"></span>
					<h3 class="fw-b">Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=128153112' alt='Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!' />
					</span>
					<p class="fw-l">Některé ženy anální sex milují, jiné se ho bojí a vyhýbají se…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106695">
			<article>
			        <a href="/clanek/jitka-43-manzel-zabil-z-vasne-milenku-desim-se-jeho-navratu" class="ga-plain-title" title="JITKA (43): Manžel zabil z vášně milenku, děsím se jeho návratu" data-title="JITKA (43): Manžel zabil z vášně milenku, děsím se jeho návratu">
					<span class="spacer"></span>
					<h3 class="fw-b">JITKA (43): Manžel zabil z vášně milenku, děsím se jeho návratu</h3>
					<b class="fw-bl"><date>19. 5.</date><span class='discussion'>3</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=727962592' alt='JITKA (43): Manžel zabil z vášně milenku, děsím se jeho návratu' />
					</span>
					<p class="fw-l">Jitka si myslela, že svého manžela dobře zná, a ani ve snu by ji…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106697">
			<article>
			        <a href="/clanek/jak-zvladnout-roli-milenky-tato-ne-vam-pomuzou-ustat-milenecky-vztah" class="ga-plain-title" title="Jak zvládnout roli milenky: Tato NE vám pomůžou ustát milenecký vztah" data-title="Jak zvládnout roli milenky: Tato NE vám pomůžou ustát milenecký vztah">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak zvládnout roli milenky: Tato NE vám pomůžou ustát milenecký vztah</h3>
					<b class="fw-bl"><date>19. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=757256330' alt='Jak zvládnout roli milenky: Tato NE vám pomůžou ustát milenecký vztah' />
					</span>
					<p class="fw-l">Na milenky je společností většinou pohlíženo skrz prsty, to ale…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106684">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-se-podari-vyresit-financni-problemy" class="ga-plain-title" title="Horoskop na tento týden: Komu se podaří vyřešit finanční problémy?" data-title="Horoskop na tento týden: Komu se podaří vyřešit finanční problémy?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Komu se podaří vyřešit finanční problémy?</h3>
					<b class="fw-bl"><date>18. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=455987141' alt='Horoskop na tento týden: Komu se podaří vyřešit finanční problémy?' />
					</span>
					<p class="fw-l">Po uvolnění karanténních opatření se naštěstí nezvýšil počet…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106679">
			<article>
			        <a href="/clanek/petra-45-zamilovana-jsem-byla-jen-jednou-v-zivote-dodnes-ziji-sama" class="ga-plain-title" title="PETRA (45): Zamilovaná jsem byla jen jednou v životě, dodnes žiji sama" data-title="PETRA (45): Zamilovaná jsem byla jen jednou v životě, dodnes žiji sama">
					<span class="spacer"></span>
					<h3 class="fw-b">PETRA (45): Zamilovaná jsem byla jen jednou v životě, dodnes žiji sama</h3>
					<b class="fw-bl"><date>17. 5.</date><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=396639144' alt='PETRA (45): Zamilovaná jsem byla jen jednou v životě, dodnes žiji sama' />
					</span>
					<p class="fw-l">Může se člověk v životě zamilovat víckrát, nebo na každého čeká…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106680">
			<article>
			        <a href="/clanek/nejcastejsi-chyby-ktere-delame-v-zamilovanosti-delate-je-take" class="ga-plain-title" title="Nejčastější chyby, které děláme v zamilovanosti. Děláte je také?" data-title="Nejčastější chyby, které děláme v zamilovanosti. Děláte je také?">
					<span class="spacer"></span>
					<h3 class="fw-b">Nejčastější chyby, které děláme v zamilovanosti. Děláte je také?</h3>
					<b class="fw-bl"><date>16. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=909703767' alt='Nejčastější chyby, které děláme v zamilovanosti. Děláte je také?' />
					</span>
					<p class="fw-l">Období zamilovanosti je jistě krásné, ale taky dost nebezpečné.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106693">
			<article>
			        <a href="/clanek/temna-stranka-osobnosti-podle-znameni-jak-se-s-ni-poprat" class="ga-plain-title" title="Temná stránka osobnosti podle znamení! Jak se s ní poprat?" data-title="Temná stránka osobnosti podle znamení! Jak se s ní poprat?">
					<span class="spacer"></span>
					<h3 class="fw-b">Temná stránka osobnosti podle znamení! Jak se s ní poprat?</h3>
					<b class="fw-bl"><date>16. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=360066488' alt='Temná stránka osobnosti podle znamení! Jak se s ní poprat?' />
					</span>
					<p class="fw-l">Všichni lidé mají dobré a špatné vlastnosti. Nikdo není…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class='capricorn'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Na pracovním poli záříte jako hvězdy na nebi, protože splníte veškeré povinnosti do posledního detailu a ještě k tomu v expresním čase. Tady to vypadá na povýšení! S kolegy si báječně…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/dodejte-vlasum-zdravi-vyrobte-si-vyzivne-zabaly-z-domacich-surovin" title="Dodejte vlasům zdraví: Vyrobte si výživné zábaly z domácích surovin">
				<h3 class="fw-b">Dodejte vlasům zdraví: Vyrobte si výživné zábaly z domácích surovin</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:3383460,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-kveten-co-je-ted-klicove-pro-vase-znameni" title="Horoskop na květen: Co je teď klíčové pro vaše znamení? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na květen: Co je teď klíčové pro vaše znamení? </h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=149447434' alt='Horoskop na květen: Co je teď klíčové pro vaše znamení? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/veronika-arichteva-denisa-ve-slunecne-by-mela-byt-take-tehotna-s-jankem" title="Veronika Arichteva: Denisa ve Slunečné by měla být také těhotná. S Jankem?">
					<span class="spacer"></span>
					<h3 class="fw-b">Veronika Arichteva: Denisa ve Slunečné by měla být také těhotná. S Jankem?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=7365080' alt='Veronika Arichteva: Denisa ve Slunečné by měla být také těhotná. S Jankem?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-pro-koho-bude-zacatek-kvetna-naprosto-katastrofalni" title="Horoskop na tento týden: Pro koho bude začátek května naprosto katastrofální? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Pro koho bude začátek května naprosto katastrofální? </h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=480908104' alt='Horoskop na tento týden: Pro koho bude začátek května naprosto katastrofální? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html" title="Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A řekl, co ho likviduje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html'});"><span class="spacer"></span><h3 class="fw-b">Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A řekl, co ho likviduje</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080806.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=B2hEbl5lwJWNvsu5jhLOow&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-304-mrtvych-a-8721-pripadu-v-cr-prymula-dostane-misto-u-babise.html" title="Koronavirus ONLINE: 304 mrtvých a 8721 případů v ČR. Prymula dostane místo u Babiše" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-304-mrtvych-a-8721-pripadu-v-cr-prymula-dostane-misto-u-babise.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: 304 mrtvých a 8721 případů v ČR. Prymula dostane místo u Babiše</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080789.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=mVXV7Y9NVHzR90hJwFjVgQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644095/zrzka-pauhofova-nacerno-postavila-dum-snu-lukrativni-lokalita-a-obrovska-terasa.html" title="Zrzka Pauhofová načerno postavila dům snů: Lukrativní lokalita a obrovská terasa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644095/zrzka-pauhofova-nacerno-postavila-dum-snu-lukrativni-lokalita-a-obrovska-terasa.html'});"><span class="spacer"></span><h3 class="fw-b">Zrzka Pauhofová načerno postavila dům snů: Lukrativní lokalita a obrovská terasa!</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080441.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=7YyaARJ8fB8sm_rWIg4-Sg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644173/ivana-gottova-dal-v-tezke-situaci-poloprazdne-saly-i-haly-to-by-si-mistr-nezaslouzil.html" title="Ivana Gottová dál v těžké situaci: Poloprázdné sály i haly? To by si Mistr nezasloužil!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644173/ivana-gottova-dal-v-tezke-situaci-poloprazdne-saly-i-haly-to-by-si-mistr-nezaslouzil.html'});"><span class="spacer"></span><h3 class="fw-b">Ivana Gottová dál v těžké situaci: Poloprázdné sály i haly? To by si Mistr nezasloužil!</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080723.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-XiIWWtzFWia3XJXQchIag&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775" title="Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775'});"><span class="spacer"></span><h3 class="fw-b">Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080588.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Pbtio-JlNGWTjQwrhbSz4w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812" title="Vědci zjistili, že hurikány jsou stále silnější a silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812'});"><span class="spacer"></span><h3 class="fw-b">Vědci zjistili, že hurikány jsou stále silnější a silnější</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080597.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=nFM7ApsfeN1cSXFdMiXWeg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html" title="Karel Steigerwald: Z bláta do louže. Nový úděl světa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html'});"><span class="spacer"></span><h3 class="fw-b">Karel Steigerwald: Z bláta do louže. Nový úděl světa!</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080694.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=8we-9kJkbchJCTBGmuHjKA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101262/smejeme-se-s-adamem-vojtechem-krizi-ktera-podle-nej-nehrozila-odpiskal-jeste-driv-nez-skoncila.html" title="Smějeme se s Adamem Vojtěchem: Krizi, která podle něj nehrozila, odpískal ještě dřív, než skončila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101262/smejeme-se-s-adamem-vojtechem-krizi-ktera-podle-nej-nehrozila-odpiskal-jeste-driv-nez-skoncila.html'});"><span class="spacer"></span><h3 class="fw-b">Smějeme se s Adamem Vojtěchem: Krizi, která podle něj nehrozila, odpískal ještě dřív, než skončila</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080166.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=QUNFRvknqcCzacumyilsHw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html" title="Kdo bude těžit z krize? Je tady Babiš, a pak strany, které tu minulou nezvládly, míní Císař" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html'});"><span class="spacer"></span><h3 class="fw-b">Kdo bude těžit z krize? Je tady Babiš, a pak strany, které tu minulou nezvládly, míní Císař</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080680.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=p-wM_I06kw7QNFDgOf1ltQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-pestovat-rajcata-papriky-a-okurky-skvele-tipy-najdete-v-priloze-blesk-hobby" title="Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-pestovat-rajcata-papriky-a-okurky-skvele-tipy-najdete-v-priloze-blesk-hobby'});"><span class="spacer"></span><h3 class="fw-b">Jak pěstovat rajčata, okurky nebo papriky? Skvělé tipy najdete v příloze Blesk Hobby</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1073738.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=e8qeL3kD6KZrdHiuhnJReA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Tradiční bramborový salát' href='https://www.recepty.cz/recept/tradicni-bramborovy-salat-166026'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jJdqwyDs/h165w330t.jpg' alt='Tradiční bramborový salát' />
					</span>
					<h3 class="fw-b">
					      Tradiční bramborový salát
					</h3>
					
					<p class="fw-l">Brambory dobře omyjte a uvařte doměkka. Slijte vodu a nechte je…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Skořicové cupcakes' href='https://www.recepty.cz/recept/skoricove-cupcakes-166012'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jnofTFgr/h165w330t.jpg' alt='Skořicové cupcakes' />
					</span>
					<h3 class="fw-b">
					      Skořicové cupcakes
					</h3>
					
					<p class="fw-l">Do mísy prosejte mouku a promíchejte ji s práškem do pečiva,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Bramborové knedlíky plněné špenátem a žampiony' href='https://www.recepty.cz/recept/bramborove-knedliky-plnene-spenatem-a-zampiony-165919'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jD5W6iIJ/h165w330t.jpg' alt='Bramborové knedlíky plněné špenátem a žampiony' />
					</span>
					<h3 class="fw-b">
					      Bramborové knedlíky plněné špenátem a žampiony
					</h3>
					
					<p class="fw-l">Připravte náplň. Cibuli nakrájejte nadrobno, česnek na plátky,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/644078/tuky-ktere-do-jidelnicku-patri-a-ktere-nikoli-inspirujte-se-vzorovym-jidelnickem.html" title="Tuky – které do jídelníčku patří, a které nikoli? Inspirujte se vzorovým jídelníčkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tuky-ktere-do-jidelnicku-patri-a-ktere-nikoli-inspirujte-se-vzorovym-jidelnickem?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644078'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080446.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OUV4mu0QP-EIVDFCcMDaVA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Tuky – které do jídelníčku patří, a které nikoli? Inspirujte se vzorovým jídelníčkem</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/643301/nejen-pro-krasnou-plet.html" title="Nejen pro krásnou pleť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejen-pro-krasnou-plet?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F643301'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1078693.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=owTMZTZU6KoXjvkzwULy5Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nejen pro krásnou pleť</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/644006/kdo-by-nikdy-nemel-pracovat-z-domova-5-znameni-kterym-svedci-kolektiv.html" title="Kdo by nikdy neměl pracovat z domova? 5 znamení, kterým svědčí kolektiv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-by-nikdy-nemel-pracovat-z-domova-5-znameni-kterym-svedci-kolektiv?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F644006'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080448.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ueCMwcXX7D-p-mTUAZXDkQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kdo by nikdy neměl pracovat z domova? 5 znamení, kterým svědčí kolektiv</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/materska-dovolena" title="Mateřská dovolená 2020: Vše, co potřebujete vědět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/materska-dovolena'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-990923.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UUfn-iMRt7hjVkEGKuV6kQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Mateřská dovolená 2020: Vše, co potřebujete vědět</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/tahle-sexy-plus-size-modelka-hilda-vas-pobavi-a-treba-se-i-poznate" title="Tahle sexy plus size modelka Hilda vás pobaví. A třeba se i poznáte " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/tahle-sexy-plus-size-modelka-hilda-vas-pobavi-a-treba-se-i-poznate'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072179.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=29EpzpU_PusVwCaSRsFV7w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Tahle sexy plus size modelka Hilda vás pobaví. A třeba se i poznáte </h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/171930/bolestny-vztah-karla-a-dominiky-gottovych-mama-se-ji-vzdala-jiz-ve-2-letech.html" title="Bolestný vztah Karla a Dominiky Gottových: MÁMA SE JÍ VZDALA! Již ve 2 letech..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/171930/bolestny-vztah-karla-a-dominiky-gottovych-mama-se-ji-vzdala-jiz-ve-2-letech.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080419.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=a9Ff76n1UpkQGS6Lk7xD_w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Bolestný vztah Karla a Dominiky Gottových: MÁMA SE JÍ VZDALA! Již ve 2 letech...</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/171960/ladislav-mrkvicka-80-utok-lezel-v-parku.html" title="Ladislav Mrkvička (80): ÚTOK! LEŽEL V PARKU!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/171960/ladislav-mrkvicka-80-utok-lezel-v-parku.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=n14kXSq_C69sdc7jPaYJCQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ladislav Mrkvička (80): ÚTOK! LEŽEL V PARKU!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/vztahy-a-rodina/toxicke-vztahy-jak-se-do-nich-dostavame-a-jak-z-nich-ven-6924.html" title="Toxické vztahy: Jak se do nich dostáváme a jak z nich ven?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/vztahy-a-rodina/toxicke-vztahy-jak-se-do-nich-dostavame-a-jak-z-nich-ven-6924.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080502.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-4TOEhM9zsWMtmTfT20TcA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Toxické vztahy: Jak se do nich dostáváme a jak z nich ven?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/satky-celenky-i-zavoje-podzimni-vlasove-trendy-z-prehlidkovych-mol-6920.html" title="Šátky, čelenky i závoje: Podzimní vlasové trendy z přehlídkových mol!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/satky-celenky-i-zavoje-podzimni-vlasove-trendy-z-prehlidkovych-mol-6920.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080501.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EBLW-m9WPJkD38t5BDs2RQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Šátky, čelenky i závoje: Podzimní vlasové trendy z přehlídkových mol!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/babovka-jak-cukrkandl-30-nejkrasnejsich-babovkovych-forem-ktere-sezenete-810.html" title="Bábovka jak cukrkandl: 30 nejkrásnějších bábovkových forem, které seženete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/babovka-jak-cukrkandl-30-nejkrasnejsich-babovkovych-forem-ktere-sezenete-810.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080795.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LUwzT7wBMbFocsfSKNAU9g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Bábovka jak cukrkandl: 30 nejkrásnějších bábovkových forem, které seženete</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 21. 5. 2020 5:36:19 -->
<!-- GetData(): 21. 5. 2020 5:36:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-epicentrum/644268/mene-narizovani-vice-vysvetlovani-rika-epidemiolog-z-ikem-a-promluvil-o-druhe-vlne.html' title="„Méně nařizování, více vysvětlování,“ říká epidemiolog z IKEM. A promluvil o druhé vlně">„Méně nařizování, více vysvětlování,“ říká epidemiolog z IKEM. A…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/644276/otresna-svedectvi-o-mame-uhorelych-chlapecku-3-a-5-z-havirova-mela-radeji-chlast-a-drogy.html' title="Otřesná svědectví o mámě uhořelých chlapečků (†3 a †5) z Havířova: Měla raději chlast a drogy!">Otřesná svědectví o mámě uhořelých chlapečků (†3 a †5) z Havířova:…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html' title="Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A řekl, co ho likviduje">Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/379304/novy-partner-denisy-suralove-kontroverzni-podnikatel-horacek-to-zle-chtela-vytesnit.html' title="Nový partner Denisy Šuralové, kontroverzní podnikatel Horáček: To zlé chtěla vytěsnit!">Nový partner Denisy Šuralové, kontroverzní podnikatel Horáček: To zlé…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379327/restart-ligy-vetsi-rotace-i-sance-pro-mlade-kdo-se-flakal-nezvladne-to.html' title="Restart ligy: větší rotace i šance pro mladé. Kdo se flákal, nezvládne to">Restart ligy: větší rotace i šance pro mladé. Kdo se flákal,…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/379321/jak-rostl-haaland-nabral-12-kilo-za-rok-a-ctvrt-rekord-zboril-uz-v-peti-letech.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644209/nakupy-cechu-v-dobe-pandemie-v-exkluzivnim-pruzkumu-odbornik-popsal-nase-chovani-v-karantene.html' title="Nákupy Čechů v době pandemie v exkluzivním průzkumu: Odborník popsal naše chování v karanténě">Nákupy Čechů v době pandemie v exkluzivním průzkumu: Odborník popsal…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644219/ostra-slova-rozcilene-kairy-hrachovcove-kvuli-vrteni-zadeckem-zapomnela-rousku.html' title="Ostrá slova rozčilené Kairy Hrachovcové: Kvůli vrtění zadečkem zapomněla roušku!">Ostrá slova rozčilené Kairy Hrachovcové: Kvůli vrtění zadečkem…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/644258/lez-urazka-praha-vyhodila-slavneho-producenta-hvezdnych-valek-radni-trestikova-se-musi-omluvit.html' title="„Lež, urážka!“ Praha vyhodila slavného producenta Hvězdných válek, radní Třeštíková se musí omluvit">„Lež, urážka!“ Praha vyhodila slavného producenta Hvězdných válek,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/sex-po-menopauze-lubrikant-vyrazne-pomuze-vime-ktery-si-vybrat' title="Sex po menopauze? Lubrikant výrazně pomůže. Víme, který si vybrat">Sex po menopauze? Lubrikant výrazně pomůže. Víme, který si vybrat</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/171643/jednoduchym-uzlickovanim-si-vytvorite-zajimave-pirko-na-klice.html' title="Jednoduchým uzlíčkováním si vytvoříte zajímavé pírko na klíče!">Jednoduchým uzlíčkováním si vytvoříte zajímavé pírko na klíče!</a><a class="list-section-article" href='https://www.dama.cz/clanek/jirina-55-kamasutra-otocila-muj-sexualni-zivot-po-padesatce-naruby' title="JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby">JIŘINA (55): Kámasútra otočila můj sexuální život po padesátce naruby</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/modernizovany-hyundai-i30-miri-do-vyroby-pro-nosovice-jde-o-velkou-udalost' title="Modernizovaný Hyundai i30 míří do výroby. Pro Nošovice jde o velkou událost">Modernizovaný Hyundai i30 míří do výroby. Pro Nošovice jde o velkou…</a><a class="list-section-article" href='https://www.auto.cz/skoda-tatra-beta-pripomente-si-cesky-elektromobil-z-doby-pred-enyaqem-134516' title="Škoda/Tatra Beta: Připomeňte si český elektromobil z doby dávno před Enyaqem">Škoda/Tatra Beta: Připomeňte si český elektromobil z doby dávno před…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/vzpominky-na-lonskou-gp-francie--fotografie' title="Vzpomínky na loňskou GP Francie – fotografie">Vzpomínky na loňskou GP Francie – fotografie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/wharfedale-evo42-vyborne-tripasmove-regalove-hi-fi-reprosoustavy-test' title="Wharfedale EVO4.2: výborné třípásmové regálové Hi-Fi reprosoustavy [test]">Wharfedale EVO4.2: výborné třípásmové regálové Hi-Fi reprosoustavy…</a><a class="list-section-article" href='https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874' title="Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan. Za sezonu má 150 milionů">Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan.…</a><a class="list-section-article" href='https://www.zive.cz/clanky/amd-zareagovalo-na-negativni-odezvu-a-zajisti-podporu-cipu-zen-3-i-pro-soucasne-cipsety/sc-3-a-203977/default.aspx' title="AMD zareagovalo na negativní odezvu a zajistí podporu čipů Zen 3 i pro současné čipsety">AMD zareagovalo na negativní odezvu a zajistí podporu čipů Zen 3 i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/finexpert/bydlime/zruseni-dane-z-nabyti-nemovitosti-co-zmeny-prinesou-v-praxi-1369809' title="Zrušení daně z nabytí nemovitosti. Co změny přinesou v praxi?">Zrušení daně z nabytí nemovitosti. Co změny přinesou v praxi?</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/online-cambridge-proslula-univerzita-rusi-prednasky-na-cely-dalsi-akademicky-rok-1369875' title="Online Cambridge. Proslulá univerzita ruší přednášky na celý další akademický rok">Online Cambridge. Proslulá univerzita ruší přednášky na celý další…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/obrazem-v-americkem-michiganu-se-vlivem-destu-protrhly-dve-prehrady-1369873' title="OBRAZEM: V americkém Michiganu se vlivem dešťů protrhly dvě přehrady">OBRAZEM: V americkém Michiganu se vlivem dešťů protrhly dvě přehrady</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizky-se-zampionovou-omackou-60133' title="Kuřecí řízky se žampionovou omáčkou">Kuřecí řízky se žampionovou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/asijske-kure-na-panvi-wok-60246' title="Asijské kuře na pánvi wok">Asijské kuře na pánvi wok</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171641/sezona-chrestu-a-rebarbory-zavin-s-chrestem-a-rebarborou.html' title="Sezóna chřestu a rebarbory: Závin s chřestem a rebarborou">Sezóna chřestu a rebarbory: Závin s chřestem a rebarborou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/79703/klikatou-stezkou-zlata-pesky-po-pul-tisicileti-stare-incke-ceste-v-bolivijskych-andach.html' title="Klikatou Stezkou zlata: Pěšky po půl tisíciletí staré incké cestě v bolívijských Andách">Klikatou Stezkou zlata: Pěšky po půl tisíciletí staré incké cestě v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643061/zamek-loucen-historicke-interiery-v-tajemne-prohlidce-s-bilou-pani.html' title="Zámek Loučeň: Historické interiéry v tajemné prohlídce s Bílou paní?">Zámek Loučeň: Historické interiéry v tajemné prohlídce s Bílou paní?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79707/batakove-indonesky-kmen-ktery-sve-odsouzene-jedl-zaziva.html' title="Batakové: Indonéský kmen, který své odsouzené jedl zaživa">Batakové: Indonéský kmen, který své odsouzené jedl zaživa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-bytove_druzstvo_balbinova_30-25610589' title="Bytové družstvo Balbínova 30 - 25610589">Bytové družstvo Balbínova 30 - 25610589</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-rimskokatolicka_farnost_hrozova-66182247' title="Římskokatolická farnost Hrozová - 66182247">Římskokatolická farnost Hrozová - 66182247</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/642198/jak-vytapetovat-domov-na-jednicku-staci-dodrzet-techto-7-kroku.html' title="Jak vytapetovat domov na jedničku? Stačí dodržet těchto 7 kroků">Jak vytapetovat domov na jedničku? Stačí dodržet těchto 7 kroků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/mojezdravi-cz/kruceni-v-brise-5607.html' title="Kručení v břiše">Kručení v břiše</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/meditace-ve-sprse-idealni-pro-ty-kteri-doma-nemaji-moc-casu-a-vhodne-misto-5597.html' title="Meditace ve sprše: Ideální pro ty, kteří doma nemají moc času a vhodné místo">Meditace ve sprše: Ideální pro ty, kteří doma nemají moc času a…</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-bylinky-na-zenske-potize-porazi-bolestivou-menstruaci-i-zanety-5604.html' title="Nejlepší bylinky na ženské potíže. Porazí bolestivou menstruaci i záněty">Nejlepší bylinky na ženské potíže. Porazí bolestivou menstruaci i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/serious-sam-4-dorazi-s-kvery-na-vsechny-strany-uz-koncem-leta' title="Serious Sam 4 dorazí s kvéry na všechny strany už koncem léta">Serious Sam 4 dorazí s kvéry na všechny strany už koncem léta</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc' title="Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát">Vybrali jsme nejlepší hry pro PC, které si teď můžete zahrát</a><a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html' title="Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku">Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6345296/houslista-a-studenti-brnenskeho-gymnazia-dozivotne-zmrzacili-kvuli-fetu-mladeho-vietnamce.html' title="Houslista a studenti brněnského gymnázia doživotně zmrzačili kvůli fetu mladého Vietnamce">Houslista a studenti brněnského gymnázia doživotně zmrzačili kvůli…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6345291/hana-drozdova-a-karolina-malisova.html' title="Hana Drozdová a Karolína Mališová">Hana Drozdová a Karolína Mališová</a><a class="list-section-article" href='https://tv.blesk.cz/video/6345225/petr-kotvald.html' title="Petr Kotvald">Petr Kotvald</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>