


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110222',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká?  – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Na co bychom se měli zaměřit z pohledu čínské kosmologie tento týden? Jaké energie vládnou od 20. do 26. června 2022? Podívejte se na video v úvodu článku, kde nám to vysvětlí Jiří Černák ze školy Feng Ren Shui." />
		<meta property="og:title" content="Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? " />
		<meta property="og:description" content="Na co bychom se měli zaměřit z pohledu čínské kosmologie tento týden? Jaké energie vládnou od 20. do 26. června 2022? Podívejte se na video v úvodu článku, kde nám to vysvětlí Jiří Černák ze školy Feng Ren Shui." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? " />
		<meta name="twitter:description" content="Na co bychom se měli zaměřit z pohledu čínské kosmologie tento týden? Jaké energie vládnou od 20. do 26. června 2022? Podívejte se na video v úvodu článku, kde nám to vysvětlí Jiří Černák ze školy Feng Ren Shui." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=654469803" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=654469803" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=654469803" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" >
		<meta name="id" content="110222"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.050"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0113.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Mon, 20 Jun 2022 02:17:00 GMT",
		    		article_authors: ["Kateřina Ella"],
		    		article_word_count: "120",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Astrologie', 'Horoskopy lásky', 'Horoskopy', 'Čínský horoskop', 'Zvěrokruh', 'Předpověď', 'Energie'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110222" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgMPZBYCZg8PFgIfAWhkZGTpBFQia8YZ+sUg2V7u1GRytbbuQw==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka"
  },
  "headline": "Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=654469803",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-06-20T02:17:00Z",
  "dateModified": "2022-06-20T02:17:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Ella"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Na co bychom se měli zaměřit z pohledu čínské kosmologie tento týden? Jaké energie vládnou od 20. do 26. června 2022? Podívejte se na video v úvodu článku, kde nám to vysvětlí Jiří Černák ze školy Feng Ren Shui."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="110222" data-io-article-url="https://www.dama.cz/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie" class="article-crumb">Astrologie</a>
	</div>
	<h1 class="fw-b">Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? </h1>

	<div class="info">
		<span class="date"><date>20.&nbsp;6.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/ella-katerina" rel="author">Kateřina Ella</a></span>
	</div>

        <div class="ar-perex-video" data-init="1"></div>
	<div class='ar-perex'><img alt='Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? ' title='Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? ' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=654469803' /></div>

	<div class="annotation fw-b">Na co bychom se měli zaměřit z pohledu čínské kosmologie tento týden? Jaké energie vládnou od 20. do 26. června 2022? Podívejte se na video v úvodu článku, kde nám to vysvětlí Jiří Černák ze školy Feng Ren Shui.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fastrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Astrozpr%c3%a1vy+na+tento+t%c3%bdden%3a+Bl%c3%ad%c5%be%c3%ad+se+z%c3%a1sadn%c3%ad+obdob%c3%ad.+Co+n%c3%a1s+%c4%8dek%c3%a1%3f+&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fastrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Pomalu se blíží energie července. Je možné, že již teď se dostaví nějaké změny v našich životech, buďme&nbsp;ale obezřetní. Každá situace může ovlivnit naši budoucnost, proto je důležité&nbsp;rozhodovat se s rozmyslem. Naučme se zpracovávat a využívat informace. Nebuďme sobečtí a mysleme i na naše okolí.</p>

<p>Jak konkrétně budou vypadat jednotlivé dny v tomto týdnu? Co dalšího nás čeká, které dny jsou na co ideální? <strong>Podívejte se na video v úvodu článku</strong>, kde nám Jiří Černák vysvětlí, jaké energie budou panovat tento týden z pohledu čínské kosmologie.</p>

<p>Astrozprávy pro vás připravil Jiří Černák ze školy <a href="https://akademiestesti.wordpress.com/feng-ren-shui-skola/" target="_blank">Feng Ren Shui</a>.</p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7749814"><div id="video-7749814"></div></div>
<div class="clear"></div>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105892">
		<a href="/clanek/5-nejkrutejsich-znameni-zverokruhu-nepatri-mezi-ne-take-vas-partner" class="ga-link" title="5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?">
			<span class="spacer"></span>
			<h3 class="fw-b">5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=260332262' alt='5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?' /></span>
			<p class="fw-l">Jsme lidské bytosti a jako takové máme své světlé i temné stránky,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108882">
		<a href="/clanek/muzi-a-predstirany-orgasmus-proc-ho-finguji-jak-to-dokazou-a-co-s-tim-delat" class="ga-link" title="Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?">
			<span class="spacer"></span>
			<h3 class="fw-b">Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>3</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=597936165' alt='Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?' /></span>
			<p class="fw-l">Ano, i muži dokážou sehrát v posteli divadlo a tvářit se, že právě…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/kvaskovani-rady-z-domacich-pekaren-na-udrzovani-kvasu-plus-typy-kvasku" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Kváskování: Rady z domácích pekáren na udržování kvasu. Plus typy kvásku</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/horoskopy-lasky">Horoskopy&nbsp;lásky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy lásky');/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');/*]]>*/</script><span class="article-tag"><a href="/cinsky-horoskop">Čínský&nbsp;horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský horoskop');/*]]>*/</script><span class="article-tag"><a href="/zverokruh">Zvěrokruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvěrokruh');/*]]>*/</script><span class="article-tag"><a href="/predpoved">Předpověď</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předpověď');/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110222","name":"Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? ","imageCount":"0"}}
        var cncArticle = {"id":110222,"versionId":"1655720940000","title":"Astrozprávy na tento týden: Blíží se zásadní období. Co nás čeká? ","author":["Kateřina Ella"],"published":"2022-06-20T04:17:00","created":"2022-06-20T12:18:00","premium":"free","contents":["videoAutoplay","gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/astrozpravy-na-tento-tyden-blizi-se-zasadni-obdobi-co-nas-ceka/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110217" data-gtmid="110217" data-rel="1655694060000"  data-ver="1655632740000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-3-znamenim-se-bude-velmi-darit-patrite-k-nim" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: 3 znamením se bude velmi dařit. Patříte k nim? " data-title="Horoskop na tento týden: 3 znamením se bude velmi dařit. Patříte k nim? ">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: 3 znamením se bude velmi dařit. Patříte k nim? </h3>
					<b class="fw-bl"><date>Před 12 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=951548053' alt='Horoskop na tento týden: 3 znamením se bude velmi dařit. Patříte k nim? ' />
					</span>
					<p class="fw-l">Jak se nám povede v druhé půlce června? Co nás čeká? Komu se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110215" data-gtmid="110215" data-rel="1655521260000"  data-ver="1655504400000">
			<article>
			        <a href="/clanek/slova-ktera-nejvic-zaboli-jeho-znameni-tohle-nikdy-nerikejte-svemu-partnerovi" class="ga-plain-title gtm-track-t" title="Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi | Zdroj:  iStock
" data-title="Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi</h3>
					<b class="fw-bl"><date>18. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=682347028' alt='Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Někdy dokážou slova ublížit a zanechat šrámy na duši. Každý se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110192" data-gtmid="110192" data-rel="1655089200000"  data-ver="1655074260000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-se-bude-darit-kdo-by-si-mel-davat-pozor" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Komu se bude dařit, kdo by si měl dávat pozor?  | Zdroj:  iStock
" data-title="Horoskop na tento týden: Komu se bude dařit, kdo by si měl dávat pozor?  | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Komu se bude dařit, kdo by si měl dávat pozor? </h3>
					<b class="fw-bl"><date>13. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=724886594' alt='Horoskop na tento týden: Komu se bude dařit, kdo by si měl dávat pozor?  | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede v půlce června? Co nás čeká? Komu se bude…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110195" data-gtmid="110195" data-rel="1655085600000"  data-ver="1655110920000">
			<article>
			        <a href="/clanek/astrozpravy-na-tento-tyden-nebojte-se-svych-snu-budte-odvazni" class="ga-plain-title gtm-track-t" title="Astrozprávy na tento týden: Nebojte se svých snů, buďte odvážní!" data-title="Astrozprávy na tento týden: Nebojte se svých snů, buďte odvážní!">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy na tento týden: Nebojte se svých snů, buďte odvážní!</h3>
					<b class="fw-bl"><date>13. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=281801657' alt='Astrozprávy na tento týden: Nebojte se svých snů, buďte odvážní!' />
					</span>
					<p class="fw-l">Na co bychom se měli zaměřit z pohledu čínské kosmologie tento…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110162" data-gtmid="110162" data-rel="1654500480000"  data-ver="1654508880000">
			<article>
			        <a href="/clanek/astrozpravy-na-tento-tyden-uzivejte-si-svobody-a-volnosti" class="ga-plain-title gtm-track-t" title="Astrozprávy na tento týden: Užívejte si svobody a volnosti | Zdroj:  Mall.tv
" data-title="Astrozprávy na tento týden: Užívejte si svobody a volnosti | Zdroj:  Mall.tv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy na tento týden: Užívejte si svobody a volnosti</h3>
					<b class="fw-bl"><date>6. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=334894348' alt='Astrozprávy na tento týden: Užívejte si svobody a volnosti | Zdroj:  Mall.tv
' />
					</span>
					<p class="fw-l">Na co bychom se měli zaměřit z pohledu čínské kosmologie tento…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110161" data-gtmid="110161" data-rel="1654484400000"  data-ver="1654466400000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-hrozi-deprese-kdo-se-muze-tesit-na-skvele-dny" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Komu hrozí deprese, kdo se může těšit na skvělé dny | Zdroj:  iStock
" data-title="Horoskop na tento týden: Komu hrozí deprese, kdo se může těšit na skvělé dny | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Komu hrozí deprese, kdo se může těšit na skvělé dny</h3>
					<b class="fw-bl"><date>6. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=92649800' alt='Horoskop na tento týden: Komu hrozí deprese, kdo se může těšit na skvělé dny | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede na začátku června? Co nás čeká? Komu se bude…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110150" data-gtmid="110150" data-rel="1654138800000"  data-ver="1654122240000">
			<article>
			        <a href="/clanek/horoskop-lasky-na-cerven-koho-ceka-uzasny-mesic-kdo-si-bude-slapat-po-stesti" class="ga-plain-title gtm-track-t" title="Horoskop lásky na červen: Koho čeká úžasný měsíc, kdo si bude šlapat po štěstí? | Zdroj:  iStock
" data-title="Horoskop lásky na červen: Koho čeká úžasný měsíc, kdo si bude šlapat po štěstí? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop lásky na červen: Koho čeká úžasný měsíc, kdo si bude šlapat po štěstí?</h3>
					<b class="fw-bl"><date>2. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=587841528' alt='Horoskop lásky na červen: Koho čeká úžasný měsíc, kdo si bude šlapat po štěstí? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Toužíte po lásce? Nebo chcete začít novou kapitolu v dlouhodobém…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110147" data-gtmid="110147" data-rel="1654052400000"  data-ver="1654044060000">
			<article>
			        <a href="/clanek/velky-horoskop-na-cerven-komu-se-bude-darit-v-praci-kdo-si-musi-dat-pozor" class="ga-plain-title gtm-track-t" title="Velký horoskop na červen: Komu se bude dařit v práci, kdo si musí dát pozor | Zdroj:  iStock
" data-title="Velký horoskop na červen: Komu se bude dařit v práci, kdo si musí dát pozor | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Velký horoskop na červen: Komu se bude dařit v práci, kdo si musí dát pozor</h3>
					<b class="fw-bl"><date>1. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=635557265' alt='Velký horoskop na červen: Komu se bude dařit v práci, kdo si musí dát pozor | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Co vás čeká v červnu, na co se můžete těšit? Co vám dodá…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class='capricorn ar-title gtm-track-t'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Je skvělé, že se nezabýváte povrchními hodnotami a nesnažíte se splynout s davem. Jindy býváte trošku stydliví, ale teď jste samá legrace. Prahnete po společnosti lidí, kteří vám mohou…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="102842" data-rel="1654914540000"  data-ver="1654880940000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/nekvetou-vam-hortenzie-jake-jsou-nejcastejsi-duvody" class="gtm-track-t" title="Nekvetou vám hortenzie? Jaké jsou nejčastější důvody?">
				<h3 class="fw-b ar-title">Nekvetou vám hortenzie? Jaké jsou nejčastější důvody?</h3>
	                </a>
			<div style="display:none"><span class="article-crumb">ABC Zahrady a Bydlení</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5876210,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110199' data-rel='1655175540000' data-ver='1655156640000'>
			        <a href="/clanek/zeny-priznaly-vyzkousely-jsme-dvojitou-penetraci-a-takhle-jsme-si-to-uzily" class="gtm-track-t" title="Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=814545600' alt='Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110028' data-rel='1653361320000' data-ver='1653328260000'>
			        <a href="/clanek/zeny-priznaly-vyzkousely-jsme-svedskou-trojku-a-zde-jsou-nase-poznatky" class="gtm-track-t" title="Ženy přiznaly: Vyzkoušely jsme švédskou trojku a zde jsou naše poznatky">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Ženy přiznaly: Vyzkoušely jsme švédskou trojku a zde jsou naše poznatky</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=47727762' alt='Ženy přiznaly: Vyzkoušely jsme švédskou trojku a zde jsou naše poznatky' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110022' data-rel='1653188520000' data-ver='1653170880000'>
			        <a href="/clanek/10-zajimavosti-o-blizencich-ktere-vas-prekvapi-co-je-pro-ne-typicke" class="gtm-track-t" title="10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=839160766' alt='10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/serial-ulice-karla-pod-tlakem-zivotni-zmena-u-bedricha-a-skyler-ma-novinku" title="Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/serial-ulice-karla-pod-tlakem-zivotni-zmena-u-bedricha-a-skyler-ma-novinku'});"><span class="spacer"></span><h3 class="fw-b">Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má novinku</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/serial-ulice-k/MTMyeDgwL3NtYXJ0L2JveA/1349258.jpg?v=0&amp;st=zoQ25q2WrBuGPA46bSIXzUrHtnpxw8LfkfyrIKjBVs8&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/714175/martina-hudeckova-4-roky-po-smrti-herze-83-proc-musela-opustit-jejich-byt-kde-ted-zije.html" title="Martina Hudečková 4 roky po smrti Herze (†83): Proč musela opustit jejich byt?! Kde teď žije? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/714175/martina-hudeckova-4-roky-po-smrti-herze-83-proc-musela-opustit-jejich-byt-kde-ted-zije.html'});"><span class="spacer"></span><h3 class="fw-b">Martina Hudečková 4 roky po smrti Herze (†83): Proč musela opustit jejich byt?! Kde teď žije? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/martina-hudecko/MTMyeDgwL3NtYXJ0L2JveA/1349237.jpg?v=0&amp;st=CWJgoXvAV--h-iihvkyq1So9EyYOCv5YQW8cbDg4oPo&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/715523/myslim-na-tebe-tati-kralovna-alzbeta-na-den-otcu-prekvapila-fotkou-z-archivu.html" title="Myslím na tebe, tati! Královna Alžběta na Den otců překvapila fotkou z archivu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/715523/myslim-na-tebe-tati-kralovna-alzbeta-na-den-otcu-prekvapila-fotkou-z-archivu.html'});"><span class="spacer"></span><h3 class="fw-b">Myslím na tebe, tati! Královna Alžběta na Den otců překvapila fotkou z archivu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/myslim-na-tebe/MTMyeDgwL3NtYXJ0L2JveA/1349238.jpg?v=0&amp;st=SkVsvp3N76t_6nPEYhuc37glC3L-SvwkYY3FUNNOMLY&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/agata-hanychova-novy-pritel" title="Osudoví muži Agáty Hanychové. Kolik jich bylo a vyjde to tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/agata-hanychova-novy-pritel'});"><span class="spacer"></span><h3 class="fw-b">Osudoví muži Agáty Hanychové. Kolik jich bylo a vyjde to tentokrát?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/osudovi-muzi-ag/MTMyeDgwL3NtYXJ0L2JveA/1349187.jpg?v=0&amp;st=GtNXJzO_kVjiK4hBqyAvAEqBVTQKO34v3i4_BDgTSKg&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/domaci-sumiva-limonada-z-ruzi-nebo-jinych-lecivek-recept" title="Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/domaci-sumiva-limonada-z-ruzi-nebo-jinych-lecivek-recept'});"><span class="spacer"></span><h3 class="fw-b">Domácí šumivá limonáda z růží nebo jiných léčivek. RECEPT</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/domaci-sumiva-l/MTMyeDgwL3NtYXJ0L2JveA/1348734.jpg?v=0&amp;st=LiuYRG9l-q-BkEHGeFH8d7Jk49CJhxS2pkjxjffBeT0&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="spacer"></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/MTMyeDgwL3NtYXJ0L2JveA/1326031.jpg?v=0&amp;st=j3hH-jLKlApmyz2FPGw-ukzlMQQQJU_ORqhMYE536dU&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/mojezdravi-cz/zanet-dasni-co-ho-zpusobuje-a-jak-mu-predchazet-6830.html" title="Zánět dásní: Co ho způsobuje a jak mu předcházet?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/mojezdravi-cz/zanet-dasni-co-ho-zpusobuje-a-jak-mu-predchazet-6830.html'});"><span class="spacer"></span><h3 class="fw-b">Zánět dásní: Co ho způsobuje a jak mu předcházet?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zanet-dasni-co/MTMyeDgwL3NtYXJ0L2JveA/1349286.jpg?v=0&amp;st=q4bX7VCDWRBhWufFfoc1Xmce0Lt4lUSZOlZguS4Q7pw&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/714895/jaci-jste-ridici-podle-znameni-a-jaka-auta-preferujete-tohle-rikaji-hvezdy.html" title="Jací jste řidiči podle znamení? A jaká auta preferujete? Tohle říkají hvězdy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/714895/jaci-jste-ridici-podle-znameni-a-jaka-auta-preferujete-tohle-rikaji-hvezdy.html'});"><span class="spacer"></span><h3 class="fw-b">Jací jste řidiči podle znamení? A jaká auta preferujete? Tohle říkají hvězdy</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jaci-jste-ridic/MTMyeDgwL3NtYXJ0L2JveA/1349077.jpg?v=0&amp;st=yYtbTJcWfvyCuS9JigqWYR3I0NW0j1IV0ZUe1252kI4&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/mamy-podle-horoskopu-blizenkyne-organizatorky-pohodove-racice-lvice-vypravecky-a-panny-oceni-zvidavost" title="Mámy podle horoskopu: Blíženkyně organizátorky, pohodové Račice, Lvice vypravěčky a Panny ocení zvídavost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/mamy-podle-horoskopu-blizenkyne-organizatorky-pohodove-racice-lvice-vypravecky-a-panny-oceni-zvidavost'});"><span class="spacer"></span><h3 class="fw-b">Mámy podle horoskopu: Blíženkyně organizátorky, pohodové Račice, Lvice vypravěčky a Panny ocení zvídavost</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mamy-podle-horo/MTMyeDgwL3NtYXJ0L2JveA/1346472.jpg?v=0&amp;st=iu9WI-GNMRgFbmFDuHWnbwBB_b13lQLg4r5Ph_qF3u0&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2091/jak-na-zdrave-zuby-u-deti-zakladem-je-pozitivni-motivace-spravny-kartacek-a-navsteva-hygienistky" title="Jak na zdravé zuby u dětí: Základem je pozitivní motivace, správný kartáček a návštěva hygienistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2091/jak-na-zdrave-zuby-u-deti-zakladem-je-pozitivni-motivace-spravny-kartacek-a-navsteva-hygienistky'});"><span class="spacer"></span><h3 class="fw-b">Jak na zdravé zuby u dětí: Základem je pozitivní motivace, správný kartáček a návštěva hygienistky</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-na-zdrave-z/MTMyeDgwL3NtYXJ0L2JveA/1348323.jpg?v=0&amp;st=Ol5rjtMVpRoOxIAqsz5twQbeQKZFycPubUyW29XfZFE&amp;ts=1655736117&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Francouzské brambory podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/francouzske-brambory-podle-casopisu-f-o-o-d-167460'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jLWIpqsr/h165w330t.jpg' alt='Francouzské brambory podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Francouzské brambory podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Brambory oloupejte a pokrájejte na plátky asi 1 cm silné. Uzené…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pečená pražma s mangovou salsou' href='https://www.recepty.cz/recept/pecena-prazma-s-mangovou-salsou-167454'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jXOsX3aA/h165w330t.jpg' alt='Pečená pražma s mangovou salsou' />
					</span>
					<h3 class="fw-b ar-title">
					      Pečená pražma s mangovou salsou
					</h3>
					
					<p class="fw-l">Ryby opláchněte, dobře osušte, do každého boku udělejte ostrým…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Koláč s ricottou a bílou čokoládou' href='https://www.recepty.cz/recept/kolac-s-ricottou-a-bilou-cokoladou-167391'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jLZqt73I/h165w330t.jpg' alt='Koláč s ricottou a bílou čokoládou' />
					</span>
					<h3 class="fw-b ar-title">
					      Koláč s ricottou a bílou čokoládou
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 180 °C. Formu (20 x 30 cm) zlehka vymažte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/agata-hanychova-novy-pritel" title="Osudoví muži Agáty Hanychové. Kolik jich bylo a vyjde to tentokrát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/osudovi-muzi-agaty-hanychove-kolik-jich-bylo-a-vyjde-to-tentokrat?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F641932'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/osudovi-muzi-ag/Mjc4eDIwOS9zbWFydC9ib3g/1349187.jpg?v=0&amp;st=RdkIj0GmiC2pejeWEeOyhW-OCubF1fPNoMSOI0rRkcI&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Osudoví muži Agáty Hanychové. Kolik jich bylo a vyjde to tentokrát?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/715389/fotbalistka-tereza-bolfikova-v-jedenacti-me-ze-skoly-odvedla-socialka-do-detskeho-domova.html" title="Fotbalistka Tereza Bolfíková: V jedenácti mě ze školy odvedla sociálka do dětského domova" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/fotbalistka-tereza-bolfikova-v-jedenacti-me-ze-skoly-odvedla-socialka-do-detskeho-domova?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F715389'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/fotbalistka-ter/Mjc4eDIwOS9zbWFydC9ib3g/1349088.jpg?v=0&amp;st=JCqkdH2EoJa5QvJZ80xoXjpWgXNmp95JEcMFB4tNs5o&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Fotbalistka Tereza Bolfíková: V jedenácti mě ze školy odvedla sociálka do dětského domova</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/714175/martina-hudeckova-4-roky-po-smrti-herze-83-proc-musela-opustit-jejich-byt-kde-ted-zije.html" title="Martina Hudečková 4 roky po smrti Herze (†83): Proč musela opustit jejich byt?! Kde teď žije? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/martina-hudeckova-4-roky-po-smrti-herze-83-proc-musela-opustit-jejich-byt-kde-ted-zije?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F714175'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/martina-hudecko/Mjc4eDIwOS9zbWFydC9ib3g/1349237.jpg?v=0&amp;st=i2W4aDxxpTpiZqi260KLR4zUWUWTPIqMPaqgr0QT19s&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Martina Hudečková 4 roky po smrti Herze (†83): Proč musela opustit jejich byt?! Kde teď žije? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/serial-ulice-karla-pod-tlakem-zivotni-zmena-u-bedricha-a-skyler-ma-novinku" title="Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/serial-ulice-karla-pod-tlakem-zivotni-zmena-u-bedricha-a-skyler-ma-novinku'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/serial-ulice-k/Mjc4eDIwOS9zbWFydC9ib3g/1349258.jpg?v=0&amp;st=9qD-GYiQhKFFcPGCoqfzXffG8lw04V-os4Cp00UehiY&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má novinku</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html" title="13 receptů na rychlý oběd do půl hodiny!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/13-receptu-na-r/Mjc4eDIwOS9zbWFydC9ib3g/1349214.jpg?v=0&amp;st=Ptctht309hHbPOl3xvz5Pw--x05cGSLATN66lIXxR2E&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">13 receptů na rychlý oběd do půl hodiny!  </h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2091/jak-na-zdrave-zuby-u-deti-zakladem-je-pozitivni-motivace-spravny-kartacek-a-navsteva-hygienistky" title="Jak na zdravé zuby u dětí: Základem je pozitivní motivace, správný kartáček a návštěva hygienistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2091/jak-na-zdrave-zuby-u-deti-zakladem-je-pozitivni-motivace-spravny-kartacek-a-navsteva-hygienistky'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-na-zdrave-z/Mjc4eDIwOS9zbWFydC9ib3g/1348323.jpg?v=0&amp;st=hV5VenL7ZFemwIMqsn2fEMQjOWZTbv64rch5tS71gBQ&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Jak na zdravé zuby u dětí: Základem je pozitivní motivace, správný kartáček a návštěva hygienistky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/mamy-podle-horoskopu-blizenkyne-organizatorky-pohodove-racice-lvice-vypravecky-a-panny-oceni-zvidavost" title="Mámy podle horoskopu: Blíženkyně organizátorky, pohodové Račice, Lvice vypravěčky a Panny ocení zvídavost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/mamy-podle-horoskopu-blizenkyne-organizatorky-pohodove-racice-lvice-vypravecky-a-panny-oceni-zvidavost'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/mamy-podle-horo/Mjc4eDIwOS9zbWFydC9ib3g/1346472.jpg?v=0&amp;st=kmpZSt2QOUHptmXyXERd5O0Wdj0ND5lDMxoylB670ZA&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Mámy podle horoskopu: Blíženkyně organizátorky, pohodové Račice, Lvice vypravěčky a Panny ocení zvídavost</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/194732/detske-hvezdy-divadelnich-prken-roste-nam-novy-tomas-holy-21.html" title="Dětské hvězdy divadelních prken: Roste nám nový Tomáš Holý (†21)?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/194732/detske-hvezdy-divadelnich-prken-roste-nam-novy-tomas-holy-21.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/detske-hvezdy-d/Mjc4eDIwOS9zbWFydC9ib3g/1349069.jpg?v=0&amp;st=ve-JEcdIPu_Gk84_Lh5XbCLWO4YEC8c7dzwIfkI4cW0&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Dětské hvězdy divadelních prken: Roste nám nový Tomáš Holý (†21)?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=PTTd1G-z8Ft9cqJHJLoyYQCpx7TxVUuqt1CXMPVscmY&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/715523/myslim-na-tebe-tati-kralovna-alzbeta-na-den-otcu-prekvapila-fotkou-z-archivu.html" title="Myslím na tebe, tati! Královna Alžběta na Den otců překvapila fotkou z archivu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/715523/myslim-na-tebe-tati-kralovna-alzbeta-na-den-otcu-prekvapila-fotkou-z-archivu.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/myslim-na-tebe/Mjc4eDIwOS9zbWFydC9ib3g/1349238.jpg?v=0&amp;st=y53fG-hsYbzneVLVZSwmkAp8tchDaouJVPsvF6OMAPI&amp;ts=1655736098&amp;e=2145916800" /></span><h3 class="fw-b">Myslím na tebe, tati! Královna Alžběta na Den otců překvapila fotkou z archivu</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 20. 6. 2022 17:43:32 -->
<!-- GetData(): 20. 6. 2022 17:43:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113807/top-10-aljaska.html' title="TOP 10: Aljaška">TOP 10: Aljaška</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/715585/usporny-tarif-na-energie-za-miliardy-maximum-bude-9000-kc-a-na-lidi-ze-sidlist-a-chatare-zapomneli.html' title="Úsporný tarif na energie za miliardy: Maximum bude 9000 Kč a na lidi ze sídlišť a chataře zapomněli?">Úsporný tarif na energie za miliardy: Maximum bude 9000 Kč a na lidi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/715579/milionova-nehoda-v-karlovych-varech-ridic-31-s-luxusnim-ferrari-narazil-do-sloupu.html' title="Milionová nehoda v Karlových Varech: Řidič (31) s luxusním Ferrari narazil do sloupu">Milionová nehoda v Karlových Varech: Řidič (31) s luxusním Ferrari…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/415845/za-podpis-v-rusku-stopka-pro-ms-polsky-bek-dostal-zakaz-v-reprezentaci.html' title="Za podpis v Rusku stopka pro MS. Polský bek dostal zákaz v reprezentaci">Za podpis v Rusku stopka pro MS. Polský bek dostal zákaz v…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415843/hradci-se-rozpada-obrana-po-mejdrovi-odchazi-klicovy-stoper-pomuze-banik.html' title="Hradci se rozpadá obrana, po Mejdrovi odchází klíčový stoper. Pomůže Baník?">Hradci se rozpadá obrana, po Mejdrovi odchází klíčový stoper. Pomůže…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/415842/sloziluv-pad-posledni-vitez-velke-pardubicke-skoncil-v-umelem-spanku.html' title="Složilův pád. Poslední vítěz Velké pardubické skončil v umělém spánku">Složilův pád. Poslední vítěz Velké pardubické skončil v umělém spánku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/715580/pevkyne-matlova-ex-magnata-soukupa-po-provaleni-vztahu-s-agatou-vraci-uder.html' title="Pěvkyně Mátlová: Ex magnáta Soukupa po provalení vztahu s Agátou vrací úder!">Pěvkyně Mátlová: Ex magnáta Soukupa po provalení vztahu s Agátou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/715515/sokujici-slova-o-nehode-pri-niz-zemrel-dozorce-filip-23-autobus-jel-prilis-rychle-popsali-svedci.html' title="Šokující slova o nehodě, při níž zemřel dozorce Filip (23)! Autobus jel příliš rychle, popsali svědci">Šokující slova o nehodě, při níž zemřel dozorce Filip (23)! Autobus…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715581/podnikatel-redl-obvineny-v-hlubuckove-kauze-soud-mu-omezil-svepravnost-na-dalsich-pet-let.html' title="Podnikatel Redl obviněný v Hlubučkově kauze: Soud mu omezil svéprávnost na dalších pět let!">Podnikatel Redl obviněný v Hlubučkově kauze: Soud mu omezil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/194380/letni-ovoce-jablecny-ocet.html' title="Letní ovoce: Jablečný ocet">Letní ovoce: Jablečný ocet</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vztahy/194385/on-line-seznamovani-jak-jsou-na-tom-cesi.html' title="On line seznamování - Jak jsou na tom Češi?">On line seznamování - Jak jsou na tom Češi?</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-karla-pod-tlakem-zivotni-zmena-u-bedricha-a-skyler-ma-novinku' title="Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má novinku">Seriál Ulice: Karla pod tlakem, životní změna u Bedřicha a Skyler má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/opel-corsa-slavi-40-let-k-vyroci-dostane-specialni-limitku-144491' title="Opel Corsa slaví 40 let. K výročí dostane speciální limitku">Opel Corsa slaví 40 let. K výročí dostane speciální limitku</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/z-gran-turisma-preci-jen-bude-film-do-kin-pujde-za-rok-144493' title="Z Gran Turisma přeci jen bude film, do kin půjde za rok">Z Gran Turisma přeci jen bude film, do kin půjde za rok</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/automobilka-alpine-oficialne-vstoupila-do-ceska-kolik-stoji-sportak-a110-a-kam-si-pro-nej-muzete-dojet' title="Automobilka Alpine oficiálně vstoupila do Česka. Kolik stojí sporťák A110 a kam si pro něj můžete dojet?">Automobilka Alpine oficiálně vstoupila do Česka. Kolik stojí sporťák…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty' title="Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty">Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/co-jsme-si-to-jsme-si-alza-se-po-sesti-letech-vratila-do-srovnavace-cen-heurekacz/sc-320-a-217078/default.aspx' title="Co jsme si, to jsme si. Alza se po šesti letech vrátila do srovnávače cen Heureka.cz">Co jsme si, to jsme si. Alza se po šesti letech vrátila do srovnávače…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/recenze-filmu-kdyby-radsi-horelo-vesnicka-satira-reflektujici-vliv-dezinformaci-na-vytvareni-strachu-ve-spolecnosti' title="Recenze filmu Kdyby radši hořelo. Vesnická satira, reflektující vliv dezinformací na vytváření strachu ve společnosti">Recenze filmu Kdyby radši hořelo. Vesnická satira, reflektující vliv…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ukrajinské rakety zasáhly ropné plošiny v Černém moři, tvrdí Moskva">Válka na Ukrajině ONLINE: Ukrajinské rakety zasáhly ropné plošiny v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/brezina-ziskal-50-tisic-podpisu-muze-jit-do-prezidentskych-voleb-1391049' title="Březina získal 50 tisíc podpisů, může jít do prezidentských voleb">Březina získal 50 tisíc podpisů, může jít do prezidentských voleb</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/metaverzum-pro-nas-bude-ztratovy-mnoho-let-rika-zuckerberg-do-vize-investuje-miliardy-dolaru-1391022' title="Metaverzum pro nás bude ztrátový mnoho let, říká  Zuckerberg. Do vize investuje miliardy dolarů">Metaverzum pro nás bude ztrátový mnoho let, říká  Zuckerberg. Do vize…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html' title="13 receptů na rychlý oběd do půl hodiny!">13 receptů na rychlý oběd do půl hodiny!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ochucene-vody-vas-budou-bavit-jsou-krasne-dobre-a-bez-kalorii-1620.html' title="Ochucené vody vás budou bavit: Jsou krásné, dobré a bez kalorií!">Ochucené vody vás budou bavit: Jsou krásné, dobré a bez kalorií!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/povzbuzovak-podle-jiriho-voskovce-vas-postavi-na-nohy-zkuste-jeho-snadny-recept-1272.html' title="Povzbuzovák podle Jiřího Voskovce vás postaví na nohy, zkuste jeho snadný recept">Povzbuzovák podle Jiřího Voskovce vás postaví na nohy, zkuste jeho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/113580/pestry-svet-v-londyne-bizarni-stavby-ktere-anglicka-metropole-posbirala-v-proudu-casu.html' title="Pestrý svět v Londýně: Bizarní stavby, které anglická metropole posbírala v proudu času">Pestrý svět v Londýně: Bizarní stavby, které anglická metropole…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/113157/akademie-lide-a-zeme-sopka-neboli-vulkan.html' title="Akademie Lidé a Země: Sopka neboli vulkán">Akademie Lidé a Země: Sopka neboli vulkán</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/715257/unikatni-parni-stroj-odsupel-za-vinnetouem-stoletemu-veteranovi-sklopili-komin.html' title="Unikátní parní stroj „odsupěl“ za Vinnetouem: Stoletému veteránovi sklopili komín">Unikátní parní stroj „odsupěl“ za Vinnetouem: Stoletému veteránovi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/pribeh-muze-ktery-jedl-50-let-kazdy-den-big-mac' title="Příběh muže, který jedl 50 let každý den Big Mac">Příběh muže, který jedl 50 let každý den Big Mac</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/catcalling-z-auta-v-anglii-zacali-ridice-za-obtezovani-pokutovat' title="Catcalling z auta? V Anglii začali řidiče za obtěžování pokutovat">Catcalling z auta? V Anglii začali řidiče za obtěžování pokutovat</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/outfity-a-makeup-inspo-balaton-festival' title="Outfity a make-up inspo: Balaton Sound Festival ">Outfity a make-up inspo: Balaton Sound Festival </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/zanet-dasni-co-ho-zpusobuje-a-jak-mu-predchazet-6830.html' title="Zánět dásní: Co ho způsobuje a jak mu předcházet?">Zánět dásní: Co ho způsobuje a jak mu předcházet?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/celulitidu-lze-porazit-vime-co-na-ni-nejvice-zabira-6808.html' title="Celulitidu lze porazit: Víme, co na ni nejvíce zabírá">Celulitidu lze porazit: Víme, co na ni nejvíce zabírá</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/715397/co-by-vam-mela-nabidnout-spravna-optika.html' title="Co by vám měla nabídnout správná optika?">Co by vám měla nabídnout správná optika?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29087/operenci-kolem-nas-19-penice-pokrovni.html' title="Opeřenci kolem nás 19: Pěnice pokřovní">Opeřenci kolem nás 19: Pěnice pokřovní</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/diablo-immortal-vydelalo-behem-prvnich-dvou-tydnu-pres-24-milionu-dolaru' title="Diablo Immortal vydělalo během prvních dvou týdnů přes 24 milionů dolarů">Diablo Immortal vydělalo během prvních dvou týdnů přes 24 milionů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29086/letajici-formule-airspeeder-super-nebezpecne-zavody.html' title="Létající formule Airspeeder: Super nebezpečné závody">Létající formule Airspeeder: Super nebezpečné závody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7754792/blumel-otevrene-zivot-se-mi-otocil-vzhuru-nohama-bude-jako-radulov.html' title="Blümel otevřeně: Život se mi otočil vzhůru nohama. Bude jako Radulov?">Blümel otevřeně: Život se mi otočil vzhůru nohama. Bude jako Radulov?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7755132/marek-ztraceny.html' title="Marek Ztracený">Marek Ztracený</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7755130/monika-sommerova.html' title="Monika Sommerová">Monika Sommerová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>