


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '109315',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad? – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nejhorší je, když vám dědeček řekne, že nic nepotřebuje. Knížky už všechny přečetl a kloubní výživu si koupil sám v létě. Teď babo raď! Čím potěšit své blízké, když vás nic nenapadá nebo nemáte moře času? Tady jsou tipy pro babičku, maminku, tatínka, partnera či partnerku i kamarády." />
		<meta property="og:title" content="Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?" />
		<meta property="og:description" content="Nejhorší je, když vám dědeček řekne, že nic nepotřebuje. Knížky už všechny přečetl a kloubní výživu si koupil sám v létě. Teď babo raď! Čím potěšit své blízké, když vás nic nenapadá nebo nemáte moře času? Tady jsou tipy pro babičku, maminku, tatínka, partnera či partnerku i kamarády." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?" />
		<meta name="twitter:description" content="Nejhorší je, když vám dědeček řekne, že nic nepotřebuje. Knížky už všechny přečetl a kloubní výživu si koupil sám v létě. Teď babo raď! Čím potěšit své blízké, když vás nic nenapadá nebo nemáte moře času? Tady jsou tipy pro babičku, maminku, tatínka, partnera či partnerku i kamarády." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=992107370" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=992107370" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=992107370" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" >
		<meta name="id" content="109315"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 22 Dec 2021 04:00:00 GMT",
		    article_authors: [" redakce"],
		    article_word_count: "1319",
		    article_categories: ["Dáma"]
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_109315',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			

  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.020"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Trendy', 'Dárky', 'Vánoční dárky', 'Vánoce', 'Vánoce 2021'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=109315" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkZCnCqPBNAT8VJ/6YO6610JK40vnt" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad"
  },
  "headline": "Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=992107370",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-12-22T04:00:00Z",
  "dateModified": "2021-12-22T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": " redakce"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nejhorší je, když vám dědeček řekne, že nic nepotřebuje. Knížky už všechny přečetl a kloubní výživu si koupil sám v létě. Teď babo raď! Čím potěšit své blízké, když vás nic nenapadá nebo nemáte moře času? Tady jsou tipy pro babičku, maminku, tatínka, partnera či partnerku i kamarády. "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/trendy", "name": "Trendy" }
}]
}
</script>


<div class="article" data-article-id="109315" data-io-article-url="https://www.dama.cz/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/trendy" class="article-crumb">Trendy</a>
	</div>
	<h1 class="fw-b">Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?</h1>

	<div class="info">
		<span class="date"><date>22.&nbsp;12.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/redakce" rel="author"> redakce</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?' title='Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=992107370' /></div>

	<div class="annotation fw-b">Nejhorší je, když vám dědeček řekne, že nic nepotřebuje. Knížky už všechny přečetl a kloubní výživu si koupil sám v létě. Teď babo raď! Čím potěšit své blízké, když vás nic nenapadá nebo nemáte moře času? Tady jsou tipy pro babičku, maminku, tatínka, partnera či partnerku i kamarády. </div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fdarky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=D%c3%a1rky+na+posledn%c3%ad+chv%c3%adli%3a+Co+koupit%2c+kdy%c5%be+nest%c3%adh%c3%a1te+nebo+nem%c3%a1te+n%c3%a1pad%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fdarky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Tesco Finest Langres 180g a Finest Spanish Selection 120g</h2>

<p>Kdysi byly dárkové koše znamením nudy či důchodu. Rybičky, káva, paštika. Dnes ale existuje tolik různých dobrot. Jedlé dárky jsou pro gurmány nejlepším potěšením. Pokud chcete udělat radost někomu, kdo miluje dobré jídlo, pak zkuste sami vytvořit balíček na míru s&nbsp;dobrotami, o kterých víte, že je dotyčný miluje. Můžete mezi ně zařadit i plnotučný měkký zrající sýr s omývanou kůrou Tesco Finest Langres 180g nebo výběr z&nbsp;nejlepších španělských uzenin. A Tesco máte na každém rohu.&nbsp;</p>

<p><strong>Itesco.cz 99,90 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=7549617" onclick="javascript:ShowArticleImage(7549617,750,500,'ShotType1_540x540 (1).jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="540" hspace="0" src="/GetThumbNail.aspx?id_file=7549617&amp;width=540&amp;height=540&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="540" /></a></h6><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Seasonal Creation – kafe udělá vždy radost</h2>

<p>Milovníci kávy vždy ocení nějakou specialitu či novinku. Na trhu je tolik různých druhů. Pokud někdo z vašich blízkých miluje kávu a má mašinu Nespresso, určitě mu udělají radost tyto vánoční kapsle&nbsp;ukrývající prémiové kávy.&nbsp;Přeneste se skrze bohaté aroma do těch nejvzdálenějších koutů světa. Tato&nbsp;kolekce jednodruhových káv v&nbsp;kapslích pro Nespresso kávovary vás zavede na prosluněné svahy Kolumbie, do divokých a nespoutaných lesů Guatemaly, na exotické plantáže Papuy Nové Guiney&nbsp;nebo do orientální Indie.</p>

<p><strong>V obchodech cca&nbsp;379,90 Kč (40 kapslí).&nbsp;</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=208121071" onclick="javascript:ShowArticleImage(208121071,750,500,'krabice+kapsle_SEASONAL_CREATION_lowres.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="389" hspace="0" src="/GetThumbNail.aspx?id_file=208121071&amp;width=550&amp;height=389&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106741">
		<a href="/clanek/8-faktu-o-kave-ktere-vas-prekvapi-tlumi-bolest-i-zrychluje-spalovani" class="ga-link" title="8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování ">
			<span class="spacer"></span>
			<h3 class="fw-b">8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=587394973' alt='8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování ' /></span>
			<p class="fw-l">Bez šálku dobré kávy si mnoho z nás neumí představit den. A často…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Betaglukan</h2>

<p>Myslíte si, že různé vitaminy a doplňky stravy jsou jen pro důchodce? Chyba látky, pokud chodíte do práce, řešíte děti, potřebujete neustále podávat stoprocentní výkon a málokdy si odpočinete, vaše tělo dostává zabrat. Proto potřebuje péči.&nbsp;Teď v zimě je ideální posilovat imunitu, podle odborníků je důležité doplnit&nbsp;D vitamin, selen, zinek, C vitamin a&nbsp;také betaglukany (mezi ně patří například imunoglukany). To všechno stojí hromadu peněz, takže takový dáreček na podporu imunity potěší každého. Zkuste třeba Betaglukan, který vedle betaglukanů obsahuje i&nbsp;D&nbsp;vitamin a vyrábí se i pro děti ve formě sirupu.&nbsp;Betaglukany mají&nbsp;široké využití:&nbsp;posilují imunitní systém v případě fyzického a emočního stresu i&nbsp;chronické únavy.</p>

<p><strong>Například balení 120 tablet cca 559 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=207822943" onclick="javascript:ShowArticleImage(207822943,750,500,'41216.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="385" hspace="0" src="/GetThumbNail.aspx?id_file=207822943&amp;width=223&amp;height=385&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="223" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107592">
		<a href="/clanek/betaglukany-umi-nakopnout-imunitu-jak-a-podle-ceho-vybrat-ty-nejlepsi" class="ga-link" title="Betaglukany umí nakopnout imunitu. Jak a podle čeho vybrat ty nejlepší? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Betaglukany umí nakopnout imunitu. Jak a podle čeho vybrat ty nejlepší? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=208592798' alt='Betaglukany umí nakopnout imunitu. Jak a podle čeho vybrat ty nejlepší? ' /></span>
			<p class="fw-l">Určitě jste už slyšeli, že hlíva ústřičná umí podpořit imunitu. Je to…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>NATURE BOX Argan Dry Shampoo</h2>

<p>Ruku na srdce, kosmetika také umí vždy potěšit. Poslední dobou se těší velké oblibě tuhé šampony, které jsou ekologičtější než tekuté a vhodné i na cestování. Zkuste například&nbsp;NATURE BOX Argan Dry Shampoo s obsahem 100% zastudena lisovaného arganového oleje, který vlasy bohatě napění.&nbsp;Arganový olej navíc pomáhá posílit vlasová vlákna, čímž přispívá ke snížení lámavosti vlasů.&nbsp;Používáním tohoto tuhého šamponu přispějete ke snížení spotřeby vody ve výrobním procesu, vyhnete se plastovému balení a uděláte krok vpřed v udržitelnosti! V té samé řadě si můžete koupit i Nature box vyživující kondicionér s arganovým olejem, který zajistí vašim vlasům snadné rozčesání a také potřebnou výživu.</p>

<p><strong>Šampon cca 119 Kč a&nbsp;kondicionér také cca 119 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=159979053" onclick="javascript:ShowArticleImage(159979053,750,500,'ImgW.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=159979053&amp;width=550&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107529">
		<a href="/clanek/jak-se-v-zime-starat-o-vlasy-aby-se-vam-nemastily-nelamaly-ani-neelektrizovaly" class="ga-link" title="Jak se v zimě starat o vlasy, aby se vám nemastily, nelámaly ani neelektrizovaly?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak se v zimě starat o vlasy, aby se vám nemastily, nelámaly ani neelektrizovaly?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=796364759' alt='Jak se v zimě starat o vlasy, aby se vám nemastily, nelámaly ani neelektrizovaly?' /></span>
			<p class="fw-l">Mráz, sníh, nošení čepice a šály, vítr... To všechno jsou faktory,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Znovupoužitelné odličovací tampony purezza</h2>

<p>Také&nbsp;denně používáte odličovací tampony? A zaregistrovala jste, že se před nějakou dobou objevily na trhu pratelné? Možná&nbsp;že řada žen to ještě neví, proto to může být vtipný dáreček, který překvapí. Tampony jsou vyrobeny ze 100% organické bavlny, díky které jsou&nbsp;velmi jemné a dokážou šetrně odstranit nečistoty z pleti nebo odlíčit celý make-up. Znovupoužitelné kosmetické tampony zároveň šetří životní prostředí.&nbsp;</p>

<p><strong>Dm drogerie 179 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=594852280" onclick="javascript:ShowArticleImage(594852280,750,500,'shopping.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="190" hspace="0" src="/GetThumbNail.aspx?id_file=594852280&amp;width=177&amp;height=190&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="177" /></a></h6><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Mucha Sekt ICE</h2>

<p>Káva, jedlé dárky – a do třetice všeho dobrého lahvinka bublinek. Ta vždy potěší,&nbsp;zejména před silvestrem. Mucha Sekt Ice je ideálním dárkem pro ty, kteří mají rádi demi sec, tedy sladší sekt, který nemá tolik alkoholu (11&nbsp;%), a ocení květinovou&nbsp;vůni, aromatické tóny muškátu a dokonale vyváženou chuť zralého ovoce a zeleného jablka.</p>

<p><strong>Ve většině obchodů za cca 159,90 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=66345316" onclick="javascript:ShowArticleImage(66345316,750,500,'ShotType1_540x540.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="540" hspace="0" src="/GetThumbNail.aspx?id_file=66345316&amp;width=540&amp;height=540&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="540" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99009">
		<a href="/clanek/kolik-je-bublinek-v-sampanskem-7-veci-jimiz-zajiskrite-v-konverzaci-u-baru" class="ga-link" title="Kolik je bublinek v šampaňském? 7 věcí, jimiž zajiskříte v konverzaci u baru">
			<span class="spacer"></span>
			<h3 class="fw-b">Kolik je bublinek v šampaňském? 7 věcí, jimiž zajiskříte v konverzaci u baru</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=666182891' alt='Kolik je bublinek v šampaňském? 7 věcí, jimiž zajiskříte v konverzaci u baru' /></span>
			<p class="fw-l">Chcete-li se při konverzaci blýsknout a nemáte v úmyslu tančit nebo…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Bohemia Sekt Prestige Brut</h2>

<p>Pokud někdo z vašich blízkých miluje naopak suché bublinky, pak je&nbsp;ideálním dárkem Bohemia Sekt Prestige. Není to běžné pití, ale kdy jindy ho někomu dopřát než na Vánoce?&nbsp;Bohemia Sekt Prestige Brut se&nbsp;vyrábí&nbsp;tradiční metodou s&nbsp;dobou ležení na kvasinkách 15–18 měsíců. Cuvée vzniklo&nbsp;kombinací jakostních odrůdových vín z&nbsp;vybraných vinic jižní Moravy. Ryzlink rýnský dodává sektu bohatou vůni a&nbsp;pikantní kyselinku, Rulandské bílé extraktivní tóny v&nbsp;chuti a&nbsp;Ryzlink vlašský pak doplňuje svěžest.</p>

<p><strong>Cena cca 230 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=175867289" onclick="javascript:ShowArticleImage(175867289,750,500,'bohemia_sekt_prestige_brut_rgb_150dpi.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=175867289&amp;width=205&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="205" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109237">
		<a href="/clanek/alkoholem-na-vanoce-neurazite-tipy-na-vina-whisky-ci-pivni-a-vinnou-kosmetiku" class="ga-link" title="Alkoholem na Vánoce neurazíte: Tipy na vína, whisky či pivní a vinnou kosmetiku">
			<span class="spacer"></span>
			<h3 class="fw-b">Alkoholem na Vánoce neurazíte: Tipy na vína, whisky či pivní a vinnou kosmetiku</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>24</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=953073968' alt='Alkoholem na Vánoce neurazíte: Tipy na vína, whisky či pivní a vinnou kosmetiku' /></span>
			<p class="fw-l">Dříve se brala láhev alkoholu jako dárek z nouze, když člověk…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Tiami náramek</h2>

<p>Tohle asi nebude dárek úplně na poslední chvíli, na druhou stranu proč ne, když jsou Vánoce. A alespoň jeden krásný šperk by měla vlastnit snad každá žena. Už jste slyšeli o lab-grown&nbsp;diamantech? Ty vznikají v laboratořích, přitom od přírodních jsou k nerozeznání. Zatímco těžba přírodních často ničí přírodu, financuje občanské války či využívá dětskou práci, u laboratorních diamantů toto odpadá. Lab-grown diamanty&nbsp;jsou krásné, přitom cenově dostupnější než přírodní diamanty. Podívejte se na nabídku šperků&nbsp;TIAMI.</p>

<p><strong>Náramek na obrázku s lab-grown diamantem:&nbsp;www.tiami.cz za 4970 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=201143765" onclick="javascript:ShowArticleImage(201143765,750,500,'Tiami_náramek_s_lab-grown_diamantem_4970Kč_www.tiami.cz.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=201143765&amp;width=550&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109285">
		<a href="/clanek/tipy-pro-knihomolky-knihy-ktere-udelaji-vam-i-vasim-blizkym-na-vanoce-radost" class="ga-link" title="Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost!">
			<span class="spacer"></span>
			<h3 class="fw-b">Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost!</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>14</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=292672631' alt='Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost!' /></span>
			<p class="fw-l">Jste-li zatížená na hodnotné dárky a ráda pod stromečkem darujete…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Eko blok – pocta Václavu Havlovi</h2>

<p>Osmnáctého&nbsp;prosince to bylo deset let od smrti&nbsp;našeho prvního porevolučního prezidenta Václava Havla. Pokud i vy na něj stále vzpomínáte a rádi byste mu vzdali poctu, můžete to udělat prostřednictvím tohoto bloku, který je ho plný – citáty, výňatky z projevů nebo trefné kresby Báry z Nikolajky. Hlavní motto bloku osloví snad každého: „Až to bude nejblbější, tak najednou se to začne obracet k lepšímu.“</p>

<p><strong>Be-nice.shop.cz 450 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=433491121" onclick="javascript:ShowArticleImage(433491121,750,500,'Blok_Václav_Havel_490Kč_www.benice-shop.cz - kopie.jpeg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=433491121&amp;width=412&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="412" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109147">
		<a href="/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" class="ga-link" title="Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní">
			<span class="spacer"></span>
			<h3 class="fw-b">Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>25</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=261572227' alt='Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní' /></span>
			<p class="fw-l">Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Grand Marnier</h2>

<p>Francouzský&nbsp;likér&nbsp;Grand Marnier u nás není běžným pitím, tak proč&nbsp;rodinu či přátele nepřekvapit něčím exkluzivním.&nbsp;Receptura se zakládá na pravém koňaku v&nbsp;kombinaci s&nbsp;esencí divokých karibských pomerančů odrůdy Citrus Bigaradia a pomalým zráním v&nbsp;sudech francouzského dubu. Tento likér se používá při přípravě long-drinků či koktejlů, doma si ho vychutnáte i samotný, na ledu nebo v&nbsp;koktejlu Grand Tonic s&nbsp;tonikem. Pokud máte rádi&nbsp;francouzskou kuchyni, pak ho také oceníte, protože je součástí řady pokrmů.</p>

<p><strong>Zakoupíte například na&nbsp;www.warehouse1.cz za&nbsp;590 Kč (0,7 l).</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=208698693" onclick="javascript:ShowArticleImage(208698693,750,500,'Grand Marnier.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=208698693&amp;width=506&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="506" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106870">
		<a href="/clanek/spravna-technika-francouzskeho-polibku-naucte-se-dokonale-libat" class="ga-link" title="Správná technika francouzského polibku: Naučte se dokonale líbat">
			<span class="spacer"></span>
			<h3 class="fw-b">Správná technika francouzského polibku: Naučte se dokonale líbat</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>3</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=883128565' alt='Správná technika francouzského polibku: Naučte se dokonale líbat' /></span>
			<p class="fw-l">I když si řada lidí myslí, že líbání se přeceňuje, pravdou je, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>Jamajský&nbsp;rum&nbsp;Appleton&nbsp;</h2>

<p>Zůstaňme ještě u alkoholu. Na první pohled je láhev pod stromečkem banální, když ale sáhnete po něčem neobvyklém či exkluzivním, pak se rázem lahvinka dobrého moku promění v nápadité překvapení, které rozhodně udělá radost. Máte doma milovníka karibských rumů?&nbsp;Pak ho potěší bohaté a kořenité tóny jedinečného jamajského rumu Appleton. Ten je vhodný i pro různé míchané drinky třeba na silvestra. Z tohoto rumu se připravuje&nbsp;ikonický koktejl Dark and Stormy,&nbsp;známý také pod názvem Perfect Storm. Tady je recept:</p>

<p><strong>Dark and Stormy</strong></p>

<p>5 cl jamajského rumu Appleton Signature<br />
15 cl toniku, například Fever-Tree Ginger Beer<br />
1 limetka<br />
led</p>

<p>Naplňte sklenici ledem, nalijte do ní tonik, přidejte šťávu z&nbsp;čerstvé limety&nbsp;a nakonec opatrně nalijte rum Appleton. Ozdobte měsíčky limety.</p>

<p><strong>Cena cca 740 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=7945045" onclick="javascript:ShowArticleImage(7945045,750,500,'DarkNStormy.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="365" hspace="0" src="/GetThumbNail.aspx?id_file=7945045&amp;width=550&amp;height=365&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99063">
		<a href="/clanek/dejte-si-drink-podle-horoskopu-ryby-oceni-koreni-lvi-chilli" class="ga-link" title="Dejte si drink podle horoskopu: Ryby ocení koření, Lvi chilli">
			<span class="spacer"></span>
			<h3 class="fw-b">Dejte si drink podle horoskopu: Ryby ocení koření, Lvi chilli</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>3</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=62724891' alt='Dejte si drink podle horoskopu: Ryby ocení koření, Lvi chilli' /></span>
			<p class="fw-l">Někdy máme chuť na opravdu dobrý drink. Jenže alkohol, to jsou taky…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>Don Papa rum</h2>

<p>U rumů a koktejlů ještě chvíli zůstaneme. Opustíme však Karibik a přesuneme se na Filipíny, kde vzniká rum Don Papa. Ten&nbsp;patří k nejoblíbenějším melasovým rumům vůbec. Za jeho ovocnou vůní a příjemně nasládlou chutí s tóny vanilky, medu a kandovaného ovoce stojí špičková třtina, tropické klima při zrání a pečlivě vybrané dubové sudy, ve kterých rum odpočíval až 7 let. Vychutnáte si ho při pokojové teplotě i s kostkou ledu. Nebo zkuste koktejl Malate Martini:&nbsp;</p>

<p>40 ml rumu Don Papa<br />
20 ml marakujového sirupu<br />
25 ml ananasového džusu<br />
25 ml citronové šťávy<br />
20 ml vaječného bílku<br />
45 ml prosecca</p>

<p>V&nbsp;šejkru protřepejte 5–10 vteřin všechny ingredience kromě prosecca. Přidejte led a opět protřepejte po dobu 10–15 vteřin. Přes sítko sceďte do vychlazené sklenky. Dolijte proseccem.</p>

<p><strong>Cena cca 1820 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=283278986" onclick="javascript:ShowArticleImage(283278986,750,500,'Malate Martini.jpeg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="365" hspace="0" src="/GetThumbNail.aspx?id_file=283278986&amp;width=550&amp;height=365&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104313">
		<a href="/clanek/jak-zabalit-lahev-jako-darek-mame-navod-a-galerii-plnou-vtipnych-napadu" class="ga-link" title="Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=718630221' alt='Jak zabalit láhev jako dárek? Máme návod a galerii plnou vtipných nápadů' /></span>
			<p class="fw-l">Zapomeňte na nudné dárkové tašky a překvapte originálním balením.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart12'><h2>Limitovaná sada menstruačních kalhotek Modibodi</h2>

<p>Na první pohled je to bláznivý dárek. Ale menstruační kalhotky se těší čím dál větší oblibě, navíc&nbsp;nestojí 10 korun, tak to může pro některou z žen být milá pozornost.&nbsp;Tato sada obsahuje troje kalhotky – každé mají jinou barvu a jedná se i o jiný typ: růžové Sensual French Cut Moderate-Heavy jsou vyšší elegantní menstruační kalhotky pro středně silnou menstruaci, zelené Sensual Hi-Waist Bikini Light-Moderate jsou vyšší menstruační kalhotky s krajkou pro střední až slabou menstruaci, modré Classic Full Brief Heavy-Overnight jsou kalhotky vysokého střihu pro silnou menstruaci, s prodlouženou nepropustnou vložkou. Díky tomuto výhodnému balení se budete cítit čistě a v&nbsp;pohodě během celé menstruace.</p>

<p><strong>&nbsp;www.modibodi.cz 1419 Kč</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882179837" onclick="javascript:ShowArticleImage(882179837,750,500,'Limitovaná_sada_menstruačních_kalhotek_Modibodi_1419Kč_www.modibodi.cz.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="550" hspace="0" src="/GetThumbNail.aspx?id_file=882179837&amp;width=550&amp;height=550&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="550" /></a></h6>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109299">
		<a href="/clanek/nejlepsi-diy-darky-na-posledni-chvili-temito-potesite-rodinu-i-kamarady" class="ga-link" title="Nejlepší DIY dárky na poslední chvíli: těmito potěšíte rodinu i kamarády">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejlepší DIY dárky na poslední chvíli: těmito potěšíte rodinu i kamarády</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=224231831' alt='Nejlepší DIY dárky na poslední chvíli: těmito potěšíte rodinu i kamarády' /></span>
			<p class="fw-l">Štědrý večer za dveřmi, a vy nemáte čas ani chuť nakupovat stále…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl12" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/knezka-lilia-khousnoutdinova-ritual-vnitrniho-uvedomeni-a-spojeni-s-predky" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Kněžka Lilia Khousnoutdinova: Rituál vnitřního uvědomění a spojení s předky</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/trendy">Trendy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy');/*]]>*/</script><span class="article-tag"><a href="/darky">Dárky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárky');/*]]>*/</script><span class="article-tag"><a href="/vanocni-darky">Vánoční dárky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční dárky');/*]]>*/</script><span class="article-tag"><a href="/vanoce">Vánoce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce');/*]]>*/</script><span class="article-tag"><a href="/vanoce-2021">Vánoce 2021</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce 2021');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = null;
        var cncArticle = {"id":109315,"versionId":"1640172780000","title":"Dárky na poslední chvíli: Co koupit, když nestíháte nebo nemáte nápad?","author":[" redakce"],"published":"2021-12-22T05:00:00","created":"2021-12-21T08:24:00","premium":"free","contents":[],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/darky-na-posledni-chvili-co-koupit-kdyz-nestihate-nebo-nemate-napad/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109270" data-gtmid="109270" data-rel="1640145660000"  data-ver="1640114880000">
			<article>
			        <a href="/clanek/barvou-roku-2022-je-very-peri-jak-ji-spravne-nosit-a-kde-ji-sezenete-uz-ted" class="ga-plain-title gtm-track-t" title="Barvou roku 2022 je Very Peri: Jak ji správně nosit a kde ji seženete už teď?" data-title="Barvou roku 2022 je Very Peri: Jak ji správně nosit a kde ji seženete už teď?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Barvou roku 2022 je Very Peri: Jak ji správně nosit a kde ji seženete už teď?</h3>
					<b class="fw-bl"><date>Před 10 hodinami</date><span class='gallery'>43</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=869697688' alt='Barvou roku 2022 je Very Peri: Jak ji správně nosit a kde ji seženete už teď?' />
					</span>
					<p class="fw-l">Jako každý rok i letos vyhlásil Pantone Color Institute barvu,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109305" data-gtmid="109305" data-rel="1640144160000"  data-ver="1640122500000">
			<article>
			        <a href="/clanek/zachrante-vanoce-aneb-10-druhu-cukrovi-ktere-zvladnete-za-odpoledne" class="ga-plain-title gtm-track-t" title="Zachraňte Vánoce aneb 10 druhů cukroví, které zvládnete za odpoledne  | Zdroj:  iStock
" data-title="Zachraňte Vánoce aneb 10 druhů cukroví, které zvládnete za odpoledne  | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Zachraňte Vánoce aneb 10 druhů cukroví, které zvládnete za odpoledne </h3>
					<b class="fw-bl"><date>Před 11 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=561725625' alt='Zachraňte Vánoce aneb 10 druhů cukroví, které zvládnete za odpoledne  | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Do Vánoc už opravdu mnoho času nezbývá. Nestihli jste dosud…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Vaření</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109252" data-gtmid="109252" data-rel="1640059200000"  data-ver="1640021760000">
			<article>
			        <a href="/clanek/anna-60-vanoce-nesnasim-umrel-mi-o-nich-manzel" class="ga-plain-title gtm-track-t" title="ANNA (60): Vánoce nesnáším. Umřel mi o nich manžel" data-title="ANNA (60): Vánoce nesnáším. Umřel mi o nich manžel">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ANNA (60): Vánoce nesnáším. Umřel mi o nich manžel</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=872342877' alt='ANNA (60): Vánoce nesnáším. Umřel mi o nich manžel' />
					</span>
					<p class="fw-l">Vánoce byly vždy pro Annu a jejího manžela tím nejkrásnějším…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109295" data-gtmid="109295" data-rel="1639972800000"  data-ver="1639933080000">
			<article>
			        <a href="/clanek/vliv-spanku-na-krasu-sledujte-co-kvalitni-odpocinek-udela-s-vasi-pleti" class="ga-plain-title gtm-track-t" title="Vliv spánku na krásu: Sledujte, co kvalitní odpočinek udělá s vaší pletí | Zdroj:  iStock
" data-title="Vliv spánku na krásu: Sledujte, co kvalitní odpočinek udělá s vaší pletí | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Vliv spánku na krásu: Sledujte, co kvalitní odpočinek udělá s vaší pletí</h3>
					<b class="fw-bl"><date>20. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=251228328' alt='Vliv spánku na krásu: Sledujte, co kvalitní odpočinek udělá s vaší pletí | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Pravidelnost a minimálně osm hodin v tichém a temném prostředí.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109300" data-gtmid="109300" data-rel="1639972800000"  data-ver="1639932360000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-jake-budeme-mit-vanoce-na-co-si-dat-pozor" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Jaké budeme mít Vánoce? Na co si dát pozor? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Jaké budeme mít Vánoce? Na co si dát pozor? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Jaké budeme mít Vánoce? Na co si dát pozor?</h3>
					<b class="fw-bl"><date>20. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=444551428' alt='Horoskop na tento týden: Jaké budeme mít Vánoce? Na co si dát pozor? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se vám bude dařit o Vánocích? Co vás čeká? Podívejte se na…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109304" data-gtmid="109304" data-rel="1639971480000"  data-ver="1640015460000">
			<article>
			        <a href="/clanek/serial-ulice-stedrovecerni-special-a-odchod-jedne-z-postav-co-se-stane-o-vanocich" class="ga-plain-title gtm-track-t" title="Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?" data-title="Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?</h3>
					<b class="fw-bl"><date>20. 12.</date><span class='gallery'>18</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=528357113' alt='Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?' />
					</span>
					<p class="fw-l">Dlouhých šest let si museli fanoušci počkat, ale letos se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109250" data-gtmid="109250" data-rel="1639886340000"  data-ver="1639737540000">
			<article>
			        <a href="/clanek/lucie-37-nezvladam-prichystat-tradicni-vanoce-miminko-a-covid-me-blokuji" class="ga-plain-title gtm-track-t" title="LUCIE (37): Nezvládám přichystat tradiční Vánoce. Miminko a covid mě blokují | Zdroj:  iStock
" data-title="LUCIE (37): Nezvládám přichystat tradiční Vánoce. Miminko a covid mě blokují | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">LUCIE (37): Nezvládám přichystat tradiční Vánoce. Miminko a covid mě blokují</h3>
					<b class="fw-bl"><date>19. 12.</date><span class='discussion'>3</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=46363593' alt='LUCIE (37): Nezvládám přichystat tradiční Vánoce. Miminko a covid mě blokují | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Pro Lucii jsou Vánoce velmi důležité. Každý rok chce svým dětem…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109285" data-gtmid="109285" data-rel="1639713600000"  data-ver="1639678680000">
			<article>
			        <a href="/clanek/tipy-pro-knihomolky-knihy-ktere-udelaji-vam-i-vasim-blizkym-na-vanoce-radost" class="ga-plain-title gtm-track-t" title="Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost! | Zdroj:  iStock
" data-title="Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost!</h3>
					<b class="fw-bl"><date>17. 12.</date><span class='gallery'>14</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=292672631' alt='Tipy pro knihomolky: Knihy, které udělají vám i vašim blízkým na Vánoce radost! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jste-li zatížená na hodnotné dárky a ráda pod stromečkem…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Knihy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class='capricorn ar-title gtm-track-t'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Odpoutejte se od nepříjemností, které na vás čekají, a dočkáte se zadostiučinění. I když nejde všechno podle plánu, máte velké ambice a sny, a ty si chcete za každou cenu vyplnit! Nevěřte…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="109072" data-rel="1636689600000"  data-ver="1636628880000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/nejhezci-adventni-kosmeticke-kalendare-ktery-si-vyberete" class="gtm-track-t" title="Nejhezčí adventní kosmetické kalendáře: Který si vyberete?">
				<h3 class="fw-b ar-title">Nejhezčí adventní kosmetické kalendáře: Který si vyberete?</h3>
	                </a>
			<div style="display:none"><span class="author">Marta Pušová</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7317059,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109175' data-rel='1638208320000' data-ver='1638292920000'>
			        <a href="/clanek/serial-ulice-bedrich-se-liba-s-ancou-magda-se-rozejde-s-mirkem" class="gtm-track-t" title="Seriál Ulice: Bedřich se líbá s Ančou. Magda se rozejde s Mirkem">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Bedřich se líbá s Ančou. Magda se rozejde s Mirkem</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=747474432' alt='Seriál Ulice: Bedřich se líbá s Ančou. Magda se rozejde s Mirkem' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109197' data-rel='1638504000000' data-ver='1638538920000'>
			        <a href="/clanek/herec-karel-roden-zamecky-pan-ktery-se-stal-poprve-otcem-pred-padesatkou" class="gtm-track-t" title="Herec Karel Roden: Zámecký pán, který se stal poprvé otcem před padesátkou">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Herec Karel Roden: Zámecký pán, který se stal poprvé otcem před padesátkou</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=445000522' alt='Herec Karel Roden: Zámecký pán, který se stal poprvé otcem před padesátkou' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Mrázková Dita</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109164' data-rel='1637899200000' data-ver='1637756280000'>
			        <a href="/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi" class="gtm-track-t" title="Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=812446130' alt='Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Mrázková Dita</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					
					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Mandlovo-citronové linecké sušenky s čokoládou a pistáciemi' href='https://www.recepty.cz/recept/mandlovo-citronove-linecke-susenky-s-cokoladou-a-pistaciemi-167349'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jfqJ7jnp/h165w330t.jpg' alt='Mandlovo-citronové linecké sušenky s čokoládou a pistáciemi' />
					</span>
					<h3 class="fw-b ar-title">
					      Mandlovo-citronové linecké sušenky s čokoládou a pistáciemi
					</h3>
					
					<p class="fw-l">Mleté mandle promíchejte v míse s moukou a cukrem.
Přidejte na…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pesto z medvědího česneku a vlašských ořechů' href='https://www.recepty.cz/recept/pesto-z-medvediho-cesneku-a-vlasskych-orechu-167229'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jXDAoQE1/h165w330t.jpg' alt='Pesto z medvědího česneku a vlašských ořechů' />
					</span>
					<h3 class="fw-b ar-title">
					      Pesto z medvědího česneku a vlašských ořechů
					</h3>
					
					<p class="fw-l">Medvědí česnek omyjte, dobře osušte a překrájejte na menší kusy.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Tvarohový dort s mákem a bílou čokoládou' href='https://www.recepty.cz/recept/tvarohovy-dort-s-makem-a-bilou-cokoladou-167210'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j2SBwdJr/h165w330t.jpg' alt='Tvarohový dort s mákem a bílou čokoládou' />
					</span>
					<h3 class="fw-b ar-title">
					      Tvarohový dort s mákem a bílou čokoládou
					</h3>
					
					<p class="fw-l">Rozevírací dortovou formu (18 cm) lehce vymažte máslem, dno…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				
			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 22. 12. 2021 15:00:30 -->
<!-- GetData(): 22. 12. 2021 15:00:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/699325/hypoteky-a-pujcky-opet-zdrazi-cnb-zvysila-zakladni-urokovou-sazbu-je-nejvyssi-za-13-let.html' title="Hypotéky a půjčky opět zdraží: ČNB zvýšila základní úrokovou sazbu, je nejvyšší za 13 let">Hypotéky a půjčky opět zdraží: ČNB zvýšila základní úrokovou sazbu,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/110762/posledni-sbohem-komunistum-zimni-vypraveni-o-trech-vdovach-dvou-trabosich-a-jednom-hrobecku.html' title="Poslední sbohem komunistům: Zimní vyprávění o třech vdovách, dvou tráboších a jednom hrobečku">Poslední sbohem komunistům: Zimní vyprávění o třech vdovách, dvou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/698740/oteviraci-doba-o-vanocich-jak-nakoupite-na-stedry-den-a-co-zbytek-svatku.html' title="Otevírací doba o Vánocích: Jak nakoupíte na Štědrý den a co zbytek svátků?">Otevírací doba o Vánocích: Jak nakoupíte na Štědrý den a co zbytek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/406869/sportovec-roku-podle-sportovcu-jak-volili-krpalek-krejcikova-nebo-soucek.html' title="Sportovec roku podle sportovců: jak volili Krpálek, Krejčíková nebo Souček?">Sportovec roku podle sportovců: jak volili Krpálek, Krejčíková nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/406889/pruvan-v-teplicich-prichazi-stoper-ze-slavie-na-odchodu-az-sedm-hracu.html' title="Průvan v Teplicích! Přichází stoper ze Slavie, na odchodu až sedm hráčů">Průvan v Teplicích! Přichází stoper ze Slavie, na odchodu až sedm…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/406885/tezka-noc-olympijskeho-viteze-krasobruslar-je-po-napadeni-v-nemocnici.html' title="Těžká noc olympijského vítěze: Krasobruslař je po napadení v nemocnici!">Těžká noc olympijského vítěze: Krasobruslař je po napadení v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/699303/vysilame-psycholozka-o-vanocich-v-pandemii-jak-zvladnout-stres-i-pocity-osamoceni.html' title="Vysíláme: Psycholožka o Vánocích v pandemii. Jak zvládnout stres i pocity osamocení?">Vysíláme: Psycholožka o Vánocích v pandemii. Jak zvládnout stres i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/699209/zmena-u-3-davek-od-27-prosince-i-pro-30-maji-ji-i-fiala-cernochova-babis-a-schillerova.html' title="Změna u 3. dávek: Od 27. prosince i pro 30+. Mají ji i Fiala, Černochová, Babiš a Schillerová">Změna u 3. dávek: Od 27. prosince i pro 30+. Mají ji i Fiala,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-11-825-pripadu-za-utery-v-cr-a-od-pondeli-treti-davka-drive-pro-lidi-30.html' title="Koronavirus ONLINE: 11 825 případů za úterý v ČR. A od pondělí třetí dávka dříve pro lidi 30+">Koronavirus ONLINE: 11 825 případů za úterý v ČR. A od pondělí třetí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189330/chlebickova-klasika-s-celerovou-remuladou-a-kuretem.html' title="Chlebíčková klasika: S celerovou remuládou a kuřetem">Chlebíčková klasika: S celerovou remuládou a kuřetem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/189319/jake-byly-posledni-vanoce-karla-gotta.html' title="Jaké byly poslední Vánoce Karla Gotta?">Jaké byly poslední Vánoce Karla Gotta?</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/nejlepsi-vanocni-pohadky' title="Nejlepší vánoční pohádky podle redakce. Které máte nejraději vy?">Nejlepší vánoční pohádky podle redakce. Které máte nejraději vy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nissan-rozsiruje-nabidku-nahradnich-dilu-pro-skyline-gt-r-je-libo-titanovy-vyfuk-142090' title="Nissan rozšiřuje nabídku náhradních dílů pro Skyline GT-R. Je libo titanový výfuk?">Nissan rozšiřuje nabídku náhradních dílů pro Skyline GT-R. Je libo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-santa-fe-phev-luxury-nevsedne-schopny-univerzal-142096' title="Hyundai Santa Fe PHEV Luxury – Nevšedně schopný univerzál">Hyundai Santa Fe PHEV Luxury – Nevšedně schopný univerzál</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/pribeh-hondy-ve-formuli-1-rozvod' title="Příběh Hondy ve formuli 1: rozvod">Příběh Hondy ve formuli 1: rozvod</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx' title="Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a drobnosti pod stromeček">Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši,…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vypusteni-vesmirneho-dalekohledu-jamese-webba-muselo-byt-odlozeno-kvuli-incidentu-pri-jeho-montazi-na-raketu/sc-870-a-213563/default.aspx' title="Vypuštění Vesmírného dalekohledu Jamese Webba bylo odloženo o další den">Vypuštění Vesmírného dalekohledu Jamese Webba bylo odloženo o další…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx' title="Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a drobnosti pod stromeček">Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/cechum-zdrazi-bydleni-cnb-zvedla-zakladni-urokovou-sazbu-o-jedno-procento-1386470' title="Čechům zdraží bydlení. ČNB zvedla základní úrokovou sazbu o jedno procento">Čechům zdraží bydlení. ČNB zvedla základní úrokovou sazbu o jedno…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-rodeo-na-inflacnim-trhu-aneb-jak-warren-buffett-zatocil-se-zlem-1386448' title="Jaroslav Bukovský: Rodeo na inflačním trhu aneb Jak Warren Buffett zatočil se zlem">Jaroslav Bukovský: Rodeo na inflačním trhu aneb Jak Warren Buffett…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/realitni-obr-eqt-exeter-koupil-od-j-t-a-concens-investments-sklady-v-mosnove-a-nosovicich-1386469' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/testovinovy-salat-s-krabimi-tycinkami-1063' title="Těstovinový salát s krabími tyčinkami">Těstovinový salát s krabími tyčinkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/smazene-ryzove-placicky-84' title="Smažené rýžové placičky">Smažené rýžové placičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/galantina-z-kurete-60144' title="Galantina z kuřete">Galantina z kuřete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/110719/somaliland-vitejte-v-zemi-ktera-neexistuje.html' title="Somaliland: Vítejte v zemi, která neexistuje">Somaliland: Vítejte v zemi, která neexistuje</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/698938/dubajske-hity-pristiho-roku-12-duvodu-proc-sem-zavitat.html' title="Dubajské hity příštího roku: 12 důvodů, proč sem zavítat!">Dubajské hity příštího roku: 12 důvodů, proč sem zavítat!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110707/strme-ledovce-a-tisice-tucnaku-historie-dobyvani-jizni-georgie.html' title="Strmé ledovce a tisíce tučňáků: Historie dobývání Jižní Georgie">Strmé ledovce a tisíce tučňáků: Historie dobývání Jižní Georgie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-hranice-kramolisova-1071-451004' title="Kramolišova 1071, Hranice">Kramolišova 1071, Hranice</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/699292/varovani-pred-stedrym-dnem-v-cesku-hrozi-ledovka-i-vichr-sledujte-radar-blesku' title="Varování před Štědrým dnem: V Česku hrozí ledovka i vichr. Sledujte radar Blesku">Varování před Štědrým dnem: V Česku hrozí ledovka i vichr. Sledujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/699008/vykostit-a-naporcovat-kapra-zvladnete-i-sami-mame-pro-vas-navod.html' title="Vykostit a naporcovat kapra zvládnete i sami. Máme pro vás návod!">Vykostit a naporcovat kapra zvládnete i sami. Máme pro vás návod!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skodi-paleni-svicek-zdravi-3800.html' title="Škodí pálení svíček zdraví?">Škodí pálení svíček zdraví?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/3-tipy-na-vanocni-stravu-tradicne-ale-zdrave-aneb-jak-jist-a-nepribrat-6560.html' title="3 tipy na vánoční stravu: Tradičně, ale zdravě aneb Jak jíst a nepřibrat?">3 tipy na vánoční stravu: Tradičně, ale zdravě aneb Jak jíst a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sex-po-porodu-kdy-a-jak-s-nim-zacit-na-co-si-dat-pozor-6564.html' title="Sex po porodu: Kdy a jak s ním začít? Na co si dát pozor!">Sex po porodu: Kdy a jak s ním začít? Na co si dát pozor!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/steam-deck-uz-umi-ukocirovat-80-ze-stovky-nejhranejsich-her-v-knihovne-steamu' title="Steam Deck už umí ukočírovat 80 ze stovky nejhranějších her v knihovně Steamu">Steam Deck už umí ukočírovat 80 ze stovky nejhranějších her v…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/z-ubisoftu-hromadne-odchazi-vyvojari-muze-to-mit-neprijemne-nasledky-na-budouci-hry' title="Z Ubisoftu hromadně odchází vývojáři. Může to mít nepříjemné následky na budoucí hry">Z Ubisoftu hromadně odchází vývojáři. Může to mít nepříjemné následky…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/o-filmovou-adaptaci-ghost-of-tsushima-se-nalezite-postarame-slibuje-reziser' title="O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje režisér">O filmovou adaptaci Ghost of Tsushima se náležitě postaráme, slibuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7400286/adrenalin-po-svatcich-do-ceska-se-po-ctyrech-letech-vraci-red-bull-homerun.html' title="Adrenalin po svátcích: Do Česka se po čtyřech letech vrací Red Bull Homerun!">Adrenalin po svátcích: Do Česka se po čtyřech letech vrací Red Bull…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7400284/silvestr-na-nove-ondrej-sokol-a-ales-hama-si-zahrali-na-fakiry.html' title="Silvestr na Nově: Ondřej Sokol a Aleš Háma si zahráli na fakíry!">Silvestr na Nově: Ondřej Sokol a Aleš Háma si zahráli na fakíry!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7400255/projekt-sance-pomaha-detem-na-ulici.html' title="Projekt Šance pomáhá dětem na ulici. ">Projekt Šance pomáhá dětem na ulici. </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>