


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '109147',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány na ten následující. Proto je příhodná doba na to udělat si radost a pořídit si zbrusu nový diář. A to ne jen tak ledajaký, vybírat můžete tak, aby co nejlépe vyhovoval vašemu vkusu i náladě a případně vás také motivoval." />
		<meta property="og:title" content="Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní" />
		<meta property="og:description" content="Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány na ten následující. Proto je příhodná doba na to udělat si radost a pořídit si zbrusu nový diář. A to ne jen tak ledajaký, vybírat můžete tak, aby co nejlépe vyhovoval vašemu vkusu i náladě a případně vás také motivoval." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní" />
		<meta name="twitter:description" content="Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány na ten následující. Proto je příhodná doba na to udělat si radost a pořídit si zbrusu nový diář. A to ne jen tak ledajaký, vybírat můžete tak, aby co nejlépe vyhovoval vašemu vkusu i náladě a případně vás také motivoval." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=261572227" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=261572227" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=261572227" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" >
		<meta name="id" content="109147"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 26 Nov 2021 04:01:00 GMT",
		    article_authors: ["Marta Pušová"],
		    article_word_count: "201",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_109147',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.017"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Trendy', 'Dárky', 'Nálada', 'Dara Rolins', 'Tipy', 'Diář', 'Vkus', 'Rok 2022', 'Plánovaní', 'Známá osobnost', 'Malý princ', 'Kouzlo', 'Papelote', 'Moleskine', 'Citát', 'Eva Burešová', 'Módní doplněk'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=109147" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWCGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABVovY2xhbmVrL2RpYXJlLXByby1yb2stMjAyMi1uZWprcmFzbmVqc2ktbW90aXZhY25pLXMtY2l0YXR5LWkta2xhc2lja2UtdHlkZW5uaS8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAWhkAgUPFgIfAAVpL2NsYW5lay9kaWFyZS1wcm8tcm9rLTIwMjItbmVqa3Jhc25lanNpLW1vdGl2YWNuaS1zLWNpdGF0eS1pLWtsYXNpY2tlLXR5ZGVubmkvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIHDxYEHwAFWi9jbGFuZWsvZGlhcmUtcHJvLXJvay0yMDIyLW5lamtyYXNuZWpzaS1tb3RpdmFjbmktcy1jaXRhdHktaS1rbGFzaWNrZS10eWRlbm5pLz9zaG93Zm9ydW09MR8BaGQCEw9kFgJmD2QWAmYPZBYGZg8VCQhndG0tbGlzdAlsaXN0LW5hbWUKZ3RtLWxpc3QtaQVndG1pZAYxMDkxMzcDcmVsDTE2Mzc1NTE0NDAwMDADdmVyDTE2Mzc1OTA4NjAwMDBkAgEPFgYeBWNsYXNzBQtndG0tdHJhY2stdB8ABVEvY2xhbmVrL2FzdHJvenByYXZ5LTMta2xpY292ZS12ZWNpLW5hLWt0ZXJlLWJ5Y2hvbS1zZS10ZW50by10eWRlbi1tZWxpLXNvdXN0cmVkaXQeBXRpdGxlBVRBc3Ryb3pwcsOhdnk6IDMga2zDrcSNb3bDqSB2xJtjaSwgbmEga3RlcsOpIGJ5Y2hvbSBzZSB0ZW50byB0w71kZW4gbcSbbGkgc291c3TFmWVkaXQWAmYPFQIIYXItdGl0bGVUQXN0cm96cHLDoXZ5OiAzIGtsw63EjW92w6kgdsSbY2ksIG5hIGt0ZXLDqSBieWNob20gc2UgdGVudG8gdMO9ZGVuIG3Em2xpIHNvdXN0xZllZGl0ZAICDxUDSjxkaXYgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PHNwYW4gY2xhc3M9ImF1dGhvciI+S2F0ZcWZaW5hIEVsbGE8L3NwYW4+PC9kaXY+TTxkaXYgc3R5bGU9ImRpc3BsYXk6bm9uZSI+PHNwYW4gY2xhc3M9ImFydGljbGUtY3J1bWIiPkFzdHJvbG9naWU8L3NwYW4+PC9kaXY+jQEkKCcjdmlkZW8tMCcpLmNuY19vZW1iZWRWaWRlbyh7YXV0b3BsYXk6ICEkKCdib2R5JykuaGFzQ2xhc3MoJ2F1dG9WaWRlbycpLGlkTWFnYXppbmU6MjYsaWRWaWRlbzo3MzM2NTMzLG11dGU6dHJ1ZSwgdGVtcGxhdGUgOiAnbWluaXBsYXllcid9KTtkZPHlGIHeh5pS8zXCfPoH8v92UeLx" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni"
  },
  "headline": "Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=261572227",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-11-26T04:01:00Z",
  "dateModified": "2021-11-26T04:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Marta Pušová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány na ten následující. Proto je příhodná doba na to udělat si radost a pořídit si zbrusu nový diář. A to ne jen tak ledajaký, vybírat můžete tak, aby co nejlépe vyhovoval vašemu vkusu i náladě a případně vás také motivoval."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/trendy", "name": "Trendy" }
}]
}
</script>


<div class="article" data-article-id="109147" data-io-article-url="https://www.dama.cz/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni/?utm_campaign=abtest174_ab_detector_varB&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/trendy" class="article-crumb">Trendy</a>
	</div>
	<h1 class="fw-b">Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní</h1>

	<div class="info">
		<span class="date"><date>26.&nbsp;11.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/pusova-marta" rel="author">Marta Pušová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='794367836' href='/Client.Gallery/show.aspx?id_file=794367836&article=109147' onclick='javascript:ShowArticleImage(794367836,750,500,""); return false' title='3v1 Matka roku 2022 319 Kč'><img itemprop='image' alt='3v1 Matka roku 2022 319 Kč' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=794367836' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=793454820&article=109147'  onclick='javascript:ShowArticleImage(793454820);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='A Cup Of Style 269 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=793454820' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=103470364&article=109147'  onclick='javascript:ShowArticleImage(103470364);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Alfons Mucha 199 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=103470364' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=793752948&article=109147'  onclick='javascript:ShowArticleImage(793752948);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Blanka Matragi 169 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=793752948' /></a><a href='/Client.Gallery/show.aspx?id_file=794367836&article=109147' onclick='javascript:ShowArticleImage(794367836,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>25</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<div class="annotation fw-b">Rok 2021 se pomalu chýlí ke konci a vy už možná přemýšlíte nad plány na ten následující. Proto je příhodná doba na to udělat si radost a pořídit si zbrusu nový diář. A to ne jen tak ledajaký, vybírat můžete tak, aby co nejlépe vyhovoval vašemu vkusu i náladě a případně vás také motivoval.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fdiare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Di%c3%a1%c5%99e+pro+rok+2022%3a+Nejkr%c3%a1sn%c4%9bj%c5%a1%c3%ad+motiva%c4%8dn%c3%ad%2c+s+cit%c3%a1ty+i+klasick%c3%a9+t%c3%bddenn%c3%ad&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fdiare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Dnešní doba nás vede spíš k&nbsp;tomu, že většinu denně potřebných věcí najdete ve svém telefonu. Ať už pracovní či rodinné kontakty, tak i platební nebo slevové kartičky, ale také kalendář, který vás vždy upozorní na nadcházející události. Klasický diář má ale také svoje kouzlo, a navíc je elegantním módním doplňkem.</p>

<p><em>Co poodhalila Eva Burešová ve svém diáři? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7287730"><div id="video-7287730"></div></div>
<div class="clear"></div>

<p>Se svými diáři se jako každý rok vytasila opět řada známých osobností, máte-li mezi nimi své oblíbence, můžete se od nich inspirovat den co den po celý rok 2022. Nejvíc se pravděpodobně pobavíte u demotivačního diáře od holek 3v1, který nazvaly Matka roku 2022. Inspirovat se můžete také u zpěvačky Dary Rolins nebo čerstvé držitelky bronzového Slavíka v&nbsp;kategorii Zpěvačka roku Evy Burešové.</p>

<p>Potrpíte-li si spíš na minimalismus a motivační výroky celebrit pro vás nejsou to pravé ořechové, nevadí. I vy si ve výběru diářů najdete ten svůj. Vsaďte na luxusní a elegantní diáře Filofax s&nbsp;krásnými obaly a výměnnými náplněmi&nbsp;nebo cenově dostupnější Moleskine či Papelote. Nebraňte se ani jemným motivům v&nbsp;podobě planet sluneční soustavy či příběhu Malého prince.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109108">
		<a href="/clanek/zapomente-na-cokoladu-nadelte-si-v-adventnim-kalendari-pohodu-v-podobe-svicek-a-caju" class="ga-link" title="Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů">
			<span class="spacer"></span>
			<h3 class="fw-b">Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>20</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=507671991' alt='Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů' /></span>
			<p class="fw-l">Také máte během adventu ráda ty chvilky, kdy si večer uděláte jen pro…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109111">
		<a href="/clanek/darkove-kosmeticke-sady-pro-zeny-tady-si-vyberte-k-vanocum-ty-nejhezci" class="ga-link" title="Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí!">
			<span class="spacer"></span>
			<h3 class="fw-b">Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí!</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>48</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=761159952' alt='Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí!' /></span>
			<p class="fw-l">Vymýšlení originálních dárků pro každého, koho chcete každoročně…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/trendy">Trendy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy');/*]]>*/</script><span class="article-tag"><a href="/darky">Dárky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárky');/*]]>*/</script><span class="article-tag"><a href="/nalada">Nálada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nálada');/*]]>*/</script><span class="article-tag"><a href="/dara-rolins">Dara Rolins</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dara Rolins');/*]]>*/</script><span class="article-tag"><a href="/tipy">Tipy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tipy');/*]]>*/</script><span class="article-tag"><a href="/diar">Diář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Diář');/*]]>*/</script><span class="article-tag"><a href="/vkus">Vkus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vkus');/*]]>*/</script><span class="article-tag"><a href="/rok-2022">Rok 2022</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rok 2022');/*]]>*/</script><span class="article-tag"><a href="/planovani">Plánovaní</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Plánovaní');/*]]>*/</script><span class="article-tag"><a href="/tema/znama-osobnost">Známá osobnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Známá osobnost');/*]]>*/</script><span class="article-tag"><a href="/tema/maly-princ">Malý princ</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Malý princ');/*]]>*/</script><span class="article-tag"><a href="/tema/kouzlo">Kouzlo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kouzlo');/*]]>*/</script><span class="article-tag"><a href="/tema/papelote">Papelote</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Papelote');/*]]>*/</script><span class="article-tag"><a href="/tema/moleskine">Moleskine</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Moleskine');/*]]>*/</script><span class="article-tag"><a href="/tema/citat">Citát</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Citát');/*]]>*/</script><span class="article-tag"><a href="/tema/eva-buresova">Eva Burešová</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Eva Burešová');/*]]>*/</script><span class="article-tag"><a href="/tema/modni-doplnek">Módní doplněk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Módní doplněk');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"109147","name":"Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní","imageCount":"0"}}
        var cncArticle = {"id":109147,"versionId":"1637755380000","title":"Diáře pro rok 2022: Nejkrásnější motivační, s citáty i klasické týdenní","author":["Marta Pušová"],"published":"2021-11-26T05:01:00","created":"2021-11-22T18:10:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/diare-pro-rok-2022-nejkrasnejsi-motivacni-s-citaty-i-klasicke-tydenni/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109143" data-gtmid="109143" data-rel="1637726460000"  data-ver="1637675520000">
			<article>
			        <a href="/clanek/vanocni-saty-50-nadhernych-kousku-ve-kterych-budete-neodolatelna" class="ga-plain-title gtm-track-t" title="Vánoční šaty: 50 nádherných kousků, ve kterých budete neodolatelná | Zdroj:  iStock
" data-title="Vánoční šaty: 50 nádherných kousků, ve kterých budete neodolatelná | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Vánoční šaty: 50 nádherných kousků, ve kterých budete neodolatelná</h3>
					<b class="fw-bl"><date>24. 11.</date><span class='gallery'>50</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=567020040' alt='Vánoční šaty: 50 nádherných kousků, ve kterých budete neodolatelná | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Přesně za měsíc, 24. prosince, se konečně dočkáme zaslouženého…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109111" data-gtmid="109111" data-rel="1637553600000"  data-ver="1637332860000">
			<article>
			        <a href="/clanek/darkove-kosmeticke-sady-pro-zeny-tady-si-vyberte-k-vanocum-ty-nejhezci" class="ga-plain-title gtm-track-t" title="Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí! | Zdroj:  iStock
" data-title="Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí!</h3>
					<b class="fw-bl"><date>22. 11.</date><span class='gallery'>48</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=761159952' alt='Dárkové kosmetické sady pro ženy: Tady si vyberte k Vánocům ty nejhezčí! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Vymýšlení originálních dárků pro každého, koho chcete každoročně…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109137" data-gtmid="109137" data-rel="1637551440000"  data-ver="1637590860000">
			<article>
			        <a href="/clanek/astrozpravy-3-klicove-veci-na-ktere-bychom-se-tento-tyden-meli-soustredit" class="ga-plain-title gtm-track-t" title="Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit | Zdroj:  iStock
" data-title="Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit</h3>
					<b class="fw-bl"><date>22. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=904733830' alt='Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jaké energie budou vládnout tento týden z pohledu čínské…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109108" data-gtmid="109108" data-rel="1637294400000"  data-ver="1637307660000">
			<article>
			        <a href="/clanek/zapomente-na-cokoladu-nadelte-si-v-adventnim-kalendari-pohodu-v-podobe-svicek-a-caju" class="ga-plain-title gtm-track-t" title="Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů | Zdroj:  Profimedia
" data-title="Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů</h3>
					<b class="fw-bl"><date>19. 11.</date><span class='gallery'>20</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=507671991' alt='Zapomeňte na čokoládu: Nejkrásnější adventní kalendáře plné svíček a čajů | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Také máte během adventu ráda ty chvilky, kdy si večer uděláte…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109102" data-gtmid="109102" data-rel="1637121660000"  data-ver="1637070960000">
			<article>
			        <a href="/clanek/bez-saly-neni-zimni-outfit-kompletni-do-jake-se-zachumlat-v-letosnich-mrazech" class="ga-plain-title gtm-track-t" title="Bez šály není zimní outfit kompletní: Do jaké se zachumlat v letošních mrazech? | Zdroj:  Archiv firem
" data-title="Bez šály není zimní outfit kompletní: Do jaké se zachumlat v letošních mrazech? | Zdroj:  Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Bez šály není zimní outfit kompletní: Do jaké se zachumlat v letošních mrazech?</h3>
					<b class="fw-bl"><date>17. 11.</date><span class='gallery'>50</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=501953322' alt='Bez šály není zimní outfit kompletní: Do jaké se zachumlat v letošních mrazech? | Zdroj:  Archiv firem
' />
					</span>
					<p class="fw-l">Zima se nevyhnutelně přibližuje a s ní i mrazy, které ve vás…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109089" data-gtmid="109089" data-rel="1637035140000"  data-ver="1636983300000">
			<article>
			        <a href="/clanek/astrozpravy-tento-tyden-neriskujte-hrozi-ze-nadelate-radu-chyb" class="ga-plain-title gtm-track-t" title="Astrozprávy: Tento týden neriskujte. Hrozí, že naděláte řadu chyb | Zdroj:  iStock
" data-title="Astrozprávy: Tento týden neriskujte. Hrozí, že naděláte řadu chyb | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy: Tento týden neriskujte. Hrozí, že naděláte řadu chyb</h3>
					<b class="fw-bl"><date>16. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=965630491' alt='Astrozprávy: Tento týden neriskujte. Hrozí, že naděláte řadu chyb | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jaké energie budou vládnout tento týden z pohledu čínské…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109072" data-gtmid="109072" data-rel="1636689600000"  data-ver="1636628880000">
			<article>
			        <a href="/clanek/nejhezci-adventni-kosmeticke-kalendare-ktery-si-vyberete" class="ga-plain-title gtm-track-t" title="Nejhezčí adventní kosmetické kalendáře: Který si vyberete? | Zdroj:  Archiv firem
" data-title="Nejhezčí adventní kosmetické kalendáře: Který si vyberete? | Zdroj:  Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nejhezčí adventní kosmetické kalendáře: Který si vyberete?</h3>
					<b class="fw-bl"><date>12. 11.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=524420380' alt='Nejhezčí adventní kosmetické kalendáře: Který si vyberete? | Zdroj:  Archiv firem
' />
					</span>
					<p class="fw-l">Přiznejte se, kolikrát jste si ještě v dospělosti koupila dětský…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109059" data-gtmid="109059" data-rel="1636603200000"  data-ver="1636543620000">
			<article>
			        <a href="/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu" class="ga-plain-title gtm-track-t" title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu" data-title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</h3>
					<b class="fw-bl"><date>11. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=73999676' alt='Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu' />
					</span>
					<p class="fw-l">Věděli jste, že část ostatků svatého Martina máme i v Česku?…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class='pisces ar-title gtm-track-t'>
				<span class="fw-b">Ryby</span>
				<span class="fw-l">21. 2. až 20. 3.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Poslední zářijový den prožijete příjemně a tajně doufáte, že se ani v říjnu nic nezmění. Neklesejte namysli, protože se v následujícím měsíci blýsknete v mnoha oblastech a nezůstanete…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="109137" data-rel="1637551440000"  data-ver="1637590860000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/astrozpravy-3-klicove-veci-na-ktere-bychom-se-tento-tyden-meli-soustredit" class="gtm-track-t" title="Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit">
				<h3 class="fw-b ar-title">Astrozprávy: 3 klíčové věci, na které bychom se tento týden měli soustředit</h3>
	                </a>
			<div style="display:none"><span class="author">Kateřina Ella</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7336533,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108931' data-rel='1635998400000' data-ver='1635971460000'>
			        <a href="/clanek/nejhorsi-vlastnosti-vaseho-znameni-poznejte-je-at-je-muzete-zmenit" class="gtm-track-t" title="Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=375432639' alt='Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109134' data-rel='1637553600000' data-ver='1637332680000'>
			        <a href="/clanek/horoskop-na-tento-tyden-5-znamenim-se-bude-velmi-darit-tyka-se-to-i-vas" class="gtm-track-t" title="Horoskop na tento týden: 5 znamením se bude velmi dařit. Týká se to i vás?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na tento týden: 5 znamením se bude velmi dařit. Týká se to i vás?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=240882926' alt='Horoskop na tento týden: 5 znamením se bude velmi dařit. Týká se to i vás?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109084' data-rel='1636948080000' data-ver='1636974180000'>
			        <a href="/clanek/serial-ulice-magda-v-nesnazich-a-poprask-u-venduly-co-bude-s-miminkem" class="gtm-track-t" title="Seriál Ulice: Magda v nesnázích a poprask u Venduly. Co bude s miminkem?  ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Magda v nesnázích a poprask u Venduly. Co bude s miminkem?  </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=611459437' alt='Seriál Ulice: Magda v nesnázích a poprask u Venduly. Co bude s miminkem?  ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi" title="Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi'});"><span class="spacer"></span><h3 class="fw-b">Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herec-jiri-mach/MTMyeDgwL3NtYXJ0L2JveA/1278590.jpg?v=0&amp;st=9fZqQRfJUcu6nldJ5kBJxqdWnEtKiSaHe9ituqhoxU8&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/696729/po-jejim-stylu-jsme-hladove-uz-pres-10-let-jakou-modni-cestu-usla-lady-gaga.html" title="Po jejím stylu jsme hladové už přes 10 let: Jakou módní cestu ušla Lady Gaga? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/696729/po-jejim-stylu-jsme-hladove-uz-pres-10-let-jakou-modni-cestu-usla-lady-gaga.html'});"><span class="spacer"></span><h3 class="fw-b">Po jejím stylu jsme hladové už přes 10 let: Jakou módní cestu ušla Lady Gaga? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/po-jejim-stylu/MTMyeDgwL3NtYXJ0L2JveA/1278605.jpg?v=0&amp;st=g9n-IKK7aQ3rK5_kmpC2Nah01mGuXEzPPDdpTrIcpk8&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/kupte-si-adventni-svicen-misto-vence-vydrzi-vam-roky-jaky-kde-a-za-kolik" title="Kupte si adventní svícen místo věnce, vydrží vám roky. Jaký, kde a za kolik?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/kupte-si-adventni-svicen-misto-vence-vydrzi-vam-roky-jaky-kde-a-za-kolik'});"><span class="spacer"></span><h3 class="fw-b">Kupte si adventní svícen místo věnce, vydrží vám roky. Jaký, kde a za kolik?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kupte-si-advent/MTMyeDgwL3NtYXJ0L2JveA/1278530.jpg?v=0&amp;st=EWYLRLtgP-N8RttFG_XoiL_ojIpsZNv-ak4kOisMmss&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/696796/agata-hanychova-36-hlasi-dalsi-rozchod-suska-se-ze-randi-s-ucastnikem-23-z-like-housu.html" title="Agáta Hanychová (36) hlásí další rozchod! Šušká se, že randí s účastníkem (23) z Like Housu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/696796/agata-hanychova-36-hlasi-dalsi-rozchod-suska-se-ze-randi-s-ucastnikem-23-z-like-housu.html'});"><span class="spacer"></span><h3 class="fw-b">Agáta Hanychová (36) hlásí další rozchod! Šušká se, že randí s účastníkem (23) z Like Housu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/agata-hanychova/MTMyeDgwL3NtYXJ0L2JveA/1278632.jpg?v=0&amp;st=BEydtqkw-25SBgA2V-8j3sIOGRQ2GaArC4urPUnAUXE&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/696792/nova-zpravarska-dvojice-na-nove-sportak-cermak-a-krasna-veronika-petruchova.html" title="Nová zprávařská dvojice na Nově: Sporťák Čermák a krásná Veronika Petruchová!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/696792/nova-zpravarska-dvojice-na-nove-sportak-cermak-a-krasna-veronika-petruchova.html'});"><span class="spacer"></span><h3 class="fw-b">Nová zprávařská dvojice na Nově: Sporťák Čermák a krásná Veronika Petruchová!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nova-zpravarska/MTMyeDgwL3NtYXJ0L2JveA/1278488.jpg?v=0&amp;st=cdTxtv9FVDKITcQFe-RV1Na-WWzC6bgrf2z0MN6bERU&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/zaujalo-nas/film-klan-gucci-modni-podivana-spise-drama-o-intrikach-a-byznysu-8902.html" title="Film Klan Gucci: Módní podívaná? Spíše drama o intrikách a byznysu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/zaujalo-nas/film-klan-gucci-modni-podivana-spise-drama-o-intrikach-a-byznysu-8902.html'});"><span class="spacer"></span><h3 class="fw-b">Film Klan Gucci: Módní podívaná? Spíše drama o intrikách a byznysu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/film-klan-gucci/MTMyeDgwL3NtYXJ0L2JveA/1278624.jpg?v=0&amp;st=eqjHJcd8-ZNMa8OUDr7UBDHCzdtfVh4dOh1W3FEzfLg&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/covid-a-menstruace-jak-spolu-souvisi-na-co-si-zeny-po-prodelanem-covidu-nejvice-stezuji-a-jaka-jsou-vychodiska-6567.html" title="Covid a menstruace: Jak spolu souvisí, na co si ženy po prodělaném covidu nejvíce stěžují a jaká jsou východiska" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/covid-a-menstruace-jak-spolu-souvisi-na-co-si-zeny-po-prodelanem-covidu-nejvice-stezuji-a-jaka-jsou-vychodiska-6567.html'});"><span class="spacer"></span><h3 class="fw-b">Covid a menstruace: Jak spolu souvisí, na co si ženy po prodělaném covidu nejvíce stěžují a jaká jsou východiska</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/covid-a-menstru/MTMyeDgwL3NtYXJ0L2JveA/1278621.jpg?v=0&amp;st=_NCEAhp3OiLdvhpDs1ZCvIeJ6STXz6-h7sVmcv4ssx4&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/696663/co-v-zivote-potrebujete-ze-vseho-nejvic-podle-znameni.html" title="Co v životě potřebujete ze všeho nejvíc podle znamení? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/696663/co-v-zivote-potrebujete-ze-vseho-nejvic-podle-znameni.html'});"><span class="spacer"></span><h3 class="fw-b">Co v životě potřebujete ze všeho nejvíc podle znamení? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/co-v-zivote-pot/MTMyeDgwL3NtYXJ0L2JveA/1278600.jpg?v=0&amp;st=XyJLFnBj-_B7DL7WPHYGUF-0Ef0tmSMJyTqvoTKMLl0&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-makovy-med-jablko-nebo-sedmikraska-podivejte-se-ktere-celebrity-daly-svym-detem-naprosto-silena-jmena" title="GALERIE: Makový Med, Jablko nebo Sedmikráska? Podívejte se, které celebrity daly svým dětem naprosto šílená jména" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-makovy-med-jablko-nebo-sedmikraska-podivejte-se-ktere-celebrity-daly-svym-detem-naprosto-silena-jmena'});"><span class="spacer"></span><h3 class="fw-b">GALERIE: Makový Med, Jablko nebo Sedmikráska? Podívejte se, které celebrity daly svým dětem naprosto šílená jména</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-makovy/MTMyeDgwL3NtYXJ0L2JveA/1268893.jpg?v=0&amp;st=j6cWiXXX-IauQu7NtUvmAoBACX1QTL5_ZoOutwBX5QY&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/plisen-v-byte---jak-se-ji-zbavit-a-proc-je-nebezpecna" title="Plíseň v bytě – jak se jí zbavit a proč je nebezpečná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/plisen-v-byte---jak-se-ji-zbavit-a-proc-je-nebezpecna'});"><span class="spacer"></span><h3 class="fw-b">Plíseň v bytě – jak se jí zbavit a proč je nebezpečná</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/plisen-v-byte/MTMyeDgwL3NtYXJ0L2JveA/1277469.jpg?v=0&amp;st=wnJYa4xeU-uU8hN8Y4FhIEtm_mnaVR1L9H2Eoh19Bn4&amp;ts=1637911452&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Tagliatelle s violkami' href='https://www.recepty.cz/recept/tagliatelle-s-violkami-167310'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jOp3aA2s/h165w330t.jpg' alt='Tagliatelle s violkami' />
					</span>
					<h3 class="fw-b ar-title">
					      Tagliatelle s violkami
					</h3>
					
					<p class="fw-l">Do mísy nasypte mouku a uprostřed udělejte důlek. Vklepněte do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Cibulové bhaji' href='https://www.recepty.cz/recept/cibulove-bhaji-167216'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jvd7fbcA/h165w330t.jpg' alt='Cibulové bhaji' />
					</span>
					<h3 class="fw-b ar-title">
					      Cibulové bhaji
					</h3>
					
					<p class="fw-l">Cibule nakrájejte na kolečka, chilli papričku, lístky koriandru…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Toasty s vejci a čedarem' href='https://www.recepty.cz/recept/toasty-s-vejci-a-cedarem-167199'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/je2jl8FW/h165w330t.jpg' alt='Toasty s vejci a čedarem' />
					</span>
					<h3 class="fw-b ar-title">
					      Toasty s vejci a čedarem
					</h3>
					
					<p class="fw-l">Do toastového chleba vykrojte kruhové otvory, okraje toastů…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/696729/po-jejim-stylu-jsme-hladove-uz-pres-10-let-jakou-modni-cestu-usla-lady-gaga.html" title="Po jejím stylu jsme hladové už přes 10 let: Jakou módní cestu ušla Lady Gaga? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/po-jejim-stylu-jsme-hladove-uz-pres-10-let-jakou-modni-cestu-usla-lady-gaga?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F696729'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/po-jejim-stylu/Mjc4eDIwOS9zbWFydC9ib3g/1278605.jpg?v=0&amp;st=BHZ11tTL9GNv_hilbPPjHDVcgAkAdlIYtTeT34a-wEQ&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Po jejím stylu jsme hladové už přes 10 let: Jakou módní cestu ušla Lady Gaga? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi" title="Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/herec-jiri-machacek-muz-v-nadeji-ktery-po-rozvodu-neveri-v-manzelstvi'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/herec-jiri-mach/Mjc4eDIwOS9zbWFydC9ib3g/1278590.jpg?v=0&amp;st=rPquQHm4zEVtokfC1homLrlMFqI3-RZe75jWFTbBfFs&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Herec Jiří Macháček: Muž v naději, který po rozvodu nevěří v manželství</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/693826/kadernik-z-kalifornie-udava-novy-trend-z-sedin-dela-prednosti.html" title="Kadeřník z Kalifornie udává nový trend. Z šedin dělá přednosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kadernik-z-kalifornie-udava-novy-trend-z-sedin-dela-prednosti?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F693826'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kadernik-z-kali/Mjc4eDIwOS9zbWFydC9ib3g/1270893.jpg?v=0&amp;st=_go9YQGGYWKrwEy8TQxApJFPeRmOPg_IYZuNnmz9tOE&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Kadeřník z Kalifornie udává nový trend. Z šedin dělá přednosti</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bozsky-karamel-techto-20-hrisne-dobrych-dezertu-vam-svou-chuti-vezme-dech-a-lahodna-inspirace-v-galerii-1424.html" title="Božský karamel: Těchto 20 hříšně dobrých dezertů vám svou chutí vezme dech a lahodná inspirace v galerii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bozsky-karamel-techto-20-hrisne-dobrych-dezertu-vam-svou-chuti-vezme-dech-a-lahodna-inspirace-v-galerii-1424.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bozsky-karamel/Mjc4eDIwOS9zbWFydC9ib3g/1278545.jpg?v=0&amp;st=9lKDomIwUI7v_a0vYeNNyoW4XpCkMwXvNiKysnjSoy0&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Božský karamel: Těchto 20 hříšně dobrých dezertů vám svou chutí vezme dech a lahodná inspirace v galerii</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/626788/proc-nejsou-nekteri-lide-nikdy-nemocni-a-jini-skoro-porad-vedci-znaji-odpoved.html" title="Proč nejsou někteří lidé nikdy nemocní, a jiní skoro pořád? Vědci znají odpověď!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/proc-nejsou-nekteri-lide-nikdy-nemocni-a-jini-skoro-porad-vedci-znaji-odpoved?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F626788'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-nejsou-nek/Mjc4eDIwOS9zbWFydC9ib3g/1278606.jpg?v=0&amp;st=Jtb3SVGVUBKIxvS1vdLf5A-_MsiHGUc9od7Bq-Fk7tg&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Proč nejsou někteří lidé nikdy nemocní, a jiní skoro pořád? Vědci znají odpověď!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/to-je-ale-brisko-podivejte-se-na-tehotenstvi-s-trojcaty-tyden-po-tydnu" title="To je ale bříško! Podívejte se na těhotenství s trojčaty týden po týdnu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/to-je-ale-brisko-podivejte-se-na-tehotenstvi-s-trojcaty-tyden-po-tydnu'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/to-je-ale-brisk/Mjc4eDIwOS9zbWFydC9ib3g/1229096.jpg?v=0&amp;st=bEdXqRVOG81D4UyXxt1A8h7Eg6eXxgNgYCi88OY4HM8&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">To je ale bříško! Podívejte se na těhotenství s trojčaty týden po týdnu!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-jednoduchy-adventni-venec-tenhle-hrave-zvladnete-vyrobit-i-s-detmi-na-dalsi-se-podivejte-pro-inspiraci" title="GALERIE: Jednoduchý adventní věnec. Tenhle hravě zvládnete vyrobit i s dětmi, na další se podívejte pro inspiraci!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/galerie-jednoduchy-adventni-venec-tenhle-hrave-zvladnete-vyrobit-i-s-detmi-na-dalsi-se-podivejte-pro-inspiraci'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-jednod/Mjc4eDIwOS9zbWFydC9ib3g/1276328.jpg?v=0&amp;st=IZfgbc8m_9Sk7S5Xy1c62bUaBrDc8SjXIat7oAk2HrE&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">GALERIE: Jednoduchý adventní věnec. Tenhle hravě zvládnete vyrobit i s dětmi, na další se podívejte pro inspiraci!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html" title="Čára přes rozpočet Soukalové: ZÁKAZ LÉKAŘŮ" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/188670/cara-pres-rozpocet-soukalove-zakaz-lekaru.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cara-pres-rozpo/Mjc4eDIwOS9zbWFydC9ib3g/1278292.jpg?v=0&amp;st=udZRblW4uQ16REI2PMbrJ1jNLH_e5hjDCCk06PlMy3w&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Čára přes rozpočet Soukalové: ZÁKAZ LÉKAŘŮ</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/zaujalo-nas/film-klan-gucci-modni-podivana-spise-drama-o-intrikach-a-byznysu-8902.html" title="Film Klan Gucci: Módní podívaná? Spíše drama o intrikách a byznysu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/film-klan-gucci-modni-podivana-spise-drama-o-intrikach-a-byznysu-8902.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/film-klan-gucci/Mjc4eDIwOS9zbWFydC9ib3g/1278624.jpg?v=0&amp;st=PlysTZzvxjkJRsqcmgd2Jpk7IeU2bbo1W7szMhSMssg&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Film Klan Gucci: Módní podívaná? Spíše drama o intrikách a byznysu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/bajecne-horke-napoje-ktere-vas-zahreji-na-dusi-i-na-jazyku-1427.html" title="Báječné horké nápoje, které vás zahřejí na duši i na jazyku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/bajecne-horke-napoje-ktere-vas-zahreji-na-dusi-i-na-jazyku-1427.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/bajecne-horke-n/Mjc4eDIwOS9zbWFydC9ib3g/1278123.jpg?v=0&amp;st=vm9uxdRrvdEd0kB91kWtPpasufwRHhQJp6N5YptB6-Q&amp;ts=1637915060&amp;e=2145916800" /></span><h3 class="fw-b">Báječné horké nápoje, které vás zahřejí na duši i na jazyku</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 26. 11. 2021 9:21:11 -->
<!-- GetData(): 26. 11. 2021 9:21:11 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>