


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110877',
		    sourceId: 'dama-cz',
		    userId: '12b0ec63-8caf-4a94-86df-9de2e28295f6'
		  };
		</script>

		
		<title>DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ditin muž i synové jsou závislí na mobilech a počítači. Dita je zoufalá. Nikdo s ní doma nemluví, nikdo nic nedělá, rodinné vztahy jsou ty tam." />
		<meta property="og:title" content="DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil" />
		<meta property="og:description" content="Ditin muž i synové jsou závislí na mobilech a počítači. Dita je zoufalá. Nikdo s ní doma nemluví, nikdo nic nedělá, rodinné vztahy jsou ty tam." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil" />
		<meta name="twitter:description" content="Ditin muž i synové jsou závislí na mobilech a počítači. Dita je zoufalá. Nikdo s ní doma nemluví, nikdo nic nedělá, rodinné vztahy jsou ty tam." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=256916488" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=256916488" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=256916488" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" >
		<meta name="id" content="110877"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.051"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Tue, 18 Oct 2022 03:00:00 GMT",
		    		article_authors: ["Martina Šebestová"],
		    		article_word_count: "688",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2626">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Hněv', 'Domácnost', 'Manžel', 'Vztah', 'Komunikace', 'Neshody', 'Problémy', 'Vztek', 'Syn', 'Závislost', 'Počítač', 'Mobil', 'Moderní technologie', 'Pocit', 'Kluk', 'Nádobí', 'Miláček', 'Mobilní telefony na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110877" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil"
  },
  "headline": "DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1167704476.rsc.cdn77.org/getfile.aspx?id_file=256916488",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-10-18T03:00:00Z",
  "dateModified": "2022-10-18T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martina Šebestová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ditin muž i synové jsou závislí na mobilech a počítači. Dita je zoufalá. Nikdo s ní doma nemluví, nikdo nic nedělá, rodinné vztahy jsou ty tam."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="110877" data-io-article-url="https://www.dama.cz/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil</h1>

	<div class="info">
		<span class="date"><date>18.&nbsp;10.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/sebestova-martina" rel="author">Martina Šebestová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Foto: iStock
</div><img alt='DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil | Foto: iStock
' title='DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil | Foto: iStock
' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=256916488' /></div>

	<div class="annotation fw-b">Ditin muž i synové jsou závislí na mobilech a počítači. Dita je zoufalá. Nikdo s ní doma nemluví, nikdo nic nedělá, rodinné vztahy jsou ty tam.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fdita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=DITA+(40)%3a+Synov%c3%a9+i+mu%c5%be+m%c4%9b+ignoruj%c3%ad%2c+jejich+%c5%beivot%c5%afm+vl%c3%a1dne+mobil&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fdita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Občas mám pocit, že kdybych na víkend odjela a místo mě tu domácnost zaopatřovala naše sedmdesátiletá sousedka, pánové, s&nbsp;nimiž sdílím domácnost, by si toho ani nevšimli. A to včetně mého muže.&nbsp;</p>

<p>Tedy pokud by jim někdo neodebral jejich miláčky – mobil a počítač. Pokud by své miláčky „měli po boku“ a k&nbsp;tomu i plnou lednici a čisté oblečení ve skříni, klidně by tolerovali i domácnost bez ženské ruky.</p>

<p>Myslím, že by jim naprosto nevadilo, že kolem přecpaného koše bzučí mouchy, ve dřezu se hromadí nádobí, které se nevejde do myčky, a naše paneláková koupelna se podobá zatuchlé šatně hokejového klubu. Na zemi by se totiž povalovaly vlhké osušky, ručníky, trenky, trika a kdo ví co ještě. Když si občas postěžuji své mámě, jen mě suše utře: „Jak sis je vychovala, takové je máš!“ Možná&nbsp;že je na tom kousek&nbsp;pravdy.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110852">
		<a href="/clanek/andrea-42-muj-partner-je-o-10-let-starsi-vekovy-rozdil-zacina-byt-problem" class="ga-link" title="ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém">
			<span class="spacer"></span>
			<h3 class="fw-b">ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>33</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=483397128' alt='ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém' /></span>
			<p class="fw-l">Někdo by si mladšího partnera vůbec nevybral, jinému zase ti o dost…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Ale jak mám vychovat&nbsp;dospělého chlapa? Navíc si troufnu říct, že kluci byli do svých mladších školních let úplně normální děti. Chodili ven, na fotbal, na plavání a v&nbsp;domácnosti jsem je vedla k&nbsp;tomu, aby pomáhali.</p>

<p>Což dělali rádi.&nbsp;Rádi se mnou vařili a mladší měl v oblibě luxování. Všechno pokazily až mobily a počítače. Od chvíle, kdy se před mnoha lety objevily pod stromečkem, skončilo klukům normální dětství. Tehdy jsem to bohužel ještě nechápala.</p>

<p>Klukům je nyní šestnáct a sedmnáct a bez mobilu v&nbsp;ruce je takřka nemožné je vidět. S&nbsp;mobilem odcházejí do koupelny i na WC, s&nbsp;mobilem v&nbsp;ruce jedí, s&nbsp;mobilem usínají. Když nekoukají do mobilu, sedí u počítače.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110748">
		<a href="/clanek/mila-45-dojima-me-pribeh-moji-babicky-jeji-prvni-laska-nikdy-nevyhasla" class="ga-link" title="MÍLA (45): Dojímá mě příběh mojí babičky, její první láska nikdy nevyhasla">
			<span class="spacer"></span>
			<h3 class="fw-b">MÍLA (45): Dojímá mě příběh mojí babičky, její první láska nikdy nevyhasla</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>6</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=700661100' alt='MÍLA (45): Dojímá mě příběh mojí babičky, její první láska nikdy nevyhasla' /></span>
			<p class="fw-l">Ta pravá a osudová láska opravdu existuje, i když ne vždy bývá…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Oba synové vyrůstali v&nbsp;partě dětí mých kamarádek. Mám pocit, že jsem je nevychovávala nějak výrazně jinak, než byly vychovávané ostatní děti. Přesto jiní jsou. Bez jakýchkoliv pochyb jsou na svých miláčcích regulérně závislí a bohužel i jejich otec. V&nbsp;posledním roce mám kvůli tomu intenzivní pocit, že se mi rodina i manželství rozpadají pod rukama.</p>

<p>Doma se mnou už nikdo neprohodí ani slovo.&nbsp;Covidové „prázdniny“ a manželův home office přikovaly mé tři muže ještě pevněji k&nbsp;jejich strojům. Oni byli doma,&nbsp;já chodila do práce a na to, co se dělo mnoho měsíců doma, jsem absolutně neměla vliv.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110682">
		<a href="/clanek/iva-48-pritel-nema-zajem-o-sveho-syna-nelibi-se-mi-to-moje-city-ochladly" class="ga-link" title="IVA (48): Přítel nemá zájem o svého syna, nelíbí se mi to, moje city ochladly">
			<span class="spacer"></span>
			<h3 class="fw-b">IVA (48): Přítel nemá zájem o svého syna, nelíbí se mi to, moje city ochladly</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>14</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=162377742' alt='IVA (48): Přítel nemá zájem o svého syna, nelíbí se mi to, moje city ochladly' /></span>
			<p class="fw-l">Půl roku Iva vůbec netušila, že její přítel nějakého syna má. Nyní je…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>V&nbsp;současnosti se ti tři nijak nepodílejí na chodu domácnosti. Tedy abych manželovi nekřivdila, ten se pochopitelně podílí finančně, ale to je v podstatě vše. Synové i muž jsou doma přítomní fyzicky, ale jejich opravdový život se odehrává v&nbsp;placatých krabičkách.</p>

<p>Vůbec nevím, kam až může tento stav v&nbsp;jejich životech vést. Mám pocit, že jim byly sklony k&nbsp;závislosti na mobilu vrozené. Můj strach o syny a o jejich budoucnost je možná o něco větší než můj vztek.</p>

<p>U muže to mám jinak. Roman je sice typický „ajťák“ s&nbsp;hlavou v&nbsp;oblacích, ale roky jsem bývala jeho spojka s&nbsp;reálným světem. Chápala jsem, že je trochu jiný, a respektovala to. Muž si toho vážil.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110683">
		<a href="/clanek/klara-41-jak-poznam-ze-me-ma-jen-na-sex-chci-tatu-pro-deti-ne-milence" class="ga-link" title="KLÁRA (41): Jak poznám, že mě má jen na sex? Chci tátu pro děti, ne milence">
			<span class="spacer"></span>
			<h3 class="fw-b">KLÁRA (41): Jak poznám, že mě má jen na sex? Chci tátu pro děti, ne milence</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>19</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=679455001' alt='KLÁRA (41): Jak poznám, že mě má jen na sex? Chci tátu pro děti, ne milence' /></span>
			<p class="fw-l">Jak žena pozná, zda o ni má muž vážný zájem, nebo ji chce jen na sex?…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Mnoho let jsme žili vcelku harmonicky a měli jsme se rádi, náš vztah fungoval díky velké dávce oboustranné tolerance a respektu ke spokojenosti obou, a to včetně sexu. Bývávalo! Nyní mám pocit, že muž zapomněl, že je vůbec ženatý. Pokud neuvařím, objedná si jídlo. Když nevyperu, chodí v&nbsp;jedné košili a džínách klidně týden.</p>

<p>Jestliže po něm a synech neuklidím nádobí, tak v&nbsp;kuchyni za chvíli žádné nemáme. To všechno a mnoho dalších věcí jsem už zkoušela řešit. Kdyby byl manžel alkoholik, tak vím, kam ho odvézt na léčení.</p>

<p>Ale jak léčit neustálé koukání do mobilu, přepínání aplikací, komentování komentářů, kontrolování e-mailů a nejrůznějších sociálních sítí i hraní her v&nbsp;každé volné chvilce, v&nbsp;každém zdánlivém prostoji?&nbsp;A prostojem myslím i pár minut, které uplynou, než rodině přinesu nedělní oběd na stůl.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110607">
		<a href="/clanek/mirka-45-vzrusuji-me-vulgarismy-kvuli-tomu-se-bojim-novych-vztahu" class="ga-link" title="Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů">
			<span class="spacer"></span>
			<h3 class="fw-b">Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>4</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=505595138' alt='Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů' /></span>
			<p class="fw-l">Mirka objevila po rozvodu účinek sprostých slov při sexu. Vzrušuje…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Čas od času se přistihnu, že mám na celou situaci takový vztek, že bych pod vlivem oné silné emoce nejraději vytrhávala dětem mobily z&nbsp;rukou na potkání a házela je do kanálů či rozdupala na padrť.</p>

<p>Možná na to u nás doma jednou dojde, jsem prostě v&nbsp;koncích. Zkusila jsem toho mnoho, ale nefungovalo nic. Muže mám stále ráda a kluků se pochopitelně nikdy nevzdám. Je nesmírně smutné, jak jsme si vzdálení.</p>



<div class="inquiry right" id="inquiry_1854"></div>
<script type="text/javascript">
//<![CDATA[
	inquiries.addOnFly(1854,1,'/inquiry.ashx', 0);
//]]>
</script>


			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/serial-ulice-tomas-v-slzach-mareckovi-celi-krizi-lumir-se-nevzdava" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Seriál Ulice: Tomáš v slzách, Marečkovi čelí krizi, Lumír se nevzdává </span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/hnev">Hněv</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hněv');/*]]>*/</script><span class="article-tag"><a href="/domacnost">Domácnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácnost');/*]]>*/</script><span class="article-tag"><a href="/manzel">Manžel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Manžel');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/komunikace">Komunikace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script><span class="article-tag"><a href="/neshody">Neshody</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Neshody');/*]]>*/</script><span class="article-tag"><a href="/problemy">Problémy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Problémy');/*]]>*/</script><span class="article-tag"><a href="/vztek">Vztek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztek');/*]]>*/</script><span class="article-tag"><a href="/syn">Syn</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Syn');/*]]>*/</script><span class="article-tag"><a href="/zavislost">Závislost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Závislost');/*]]>*/</script><span class="article-tag"><a href="/pocitac">Počítač</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítač');/*]]>*/</script><span class="article-tag"><a href="/mobil">Mobil</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');/*]]>*/</script><span class="article-tag"><a href="/moderni-technologie">Moderní&nbsp;technologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Moderní technologie');/*]]>*/</script><span class="article-tag"><a href="/tema/pocit">Pocit</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pocit');/*]]>*/</script><span class="article-tag"><a href="/tema/kluk">Kluk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kluk');/*]]>*/</script><span class="article-tag"><a href="/tema/nadobi">Nádobí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nádobí');/*]]>*/</script><span class="article-tag"><a href="/tema/milacek">Miláček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Miláček');/*]]>*/</script><span class="article-tag"><a href="https://mobilni-telefony.heureka.cz/" target="_blank">Mobilní telefony na Heureka.cz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní telefony na Heureka.cz');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110877","name":"DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil","imageCount":"0"}}
        var cncArticle = {"id":110877,"versionId":"1666003740000","title":"DITA (40): Synové i muž mě ignorují, jejich životům vládne mobil","author":["Martina Šebestová"],"published":"2022-10-18T05:00:00","created":"2022-10-17T09:48:00","premium":"free","contents":["gallerySmall","survey"],"comments":{"allowed":true,"count":8}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1#ITEM_151446" rel="nofollow">
					<span class="title">No ale proč by mělo být zjevné, že "doma dělám"?  </span>
					<span class="author fw-m">Elynor</span>
					<span class="date">18.&nbsp;10.&nbsp;2022 | 11:40</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1#ITEM_151445" rel="nofollow">
					<span class="title">Jinak zkušenost ze života. Moje známá měla doma dv</span>
					<span class="author fw-m">SandraN</span>
					<span class="date">18.&nbsp;10.&nbsp;2022 | 11:27</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1#ITEM_151444" rel="nofollow">
					<span class="title">Lázně či odjezd na více týdnů by byla pomsta. Zcel</span>
					<span class="author fw-m">SandraN</span>
					<span class="date">18.&nbsp;10.&nbsp;2022 | 11:15</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1#ITEM_151443" rel="nofollow">
					<span class="title">s tema laznema je to dobry napad,jenze co kdyz pri</span>
					<span class="author fw-m">Milena</span>
					<span class="date">18.&nbsp;10.&nbsp;2022 | 10:30</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1#ITEM_151442" rel="nofollow">
					<span class="title">No je to spatna doba! Deti si delaji co chcou ale </span>
					<span class="author fw-m">Milena</span>
					<span class="date">18.&nbsp;10.&nbsp;2022 | 10:28</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/dita-40-synove-i-muz-me-ignoruji-jejich-zivotum-vladne-mobil/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110881" data-gtmid="110881" data-rel="1666062180000"  data-ver="1666049340000">
			<article>
			        <a href="/clanek/zeny-versus-muzi-jak-rozdilni-jsme-v-tom-co-nas-v-sexu-vzrusuje" class="ga-plain-title gtm-track-t" title="Ženy versus muži: Jak rozdílní jsme v tom, co nás v sexu vzrušuje? | Zdroj:  iStock
" data-title="Ženy versus muži: Jak rozdílní jsme v tom, co nás v sexu vzrušuje? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Ženy versus muži: Jak rozdílní jsme v tom, co nás v sexu vzrušuje?</h3>
					<b class="fw-bl"><date>Před 6 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=428629495' alt='Ženy versus muži: Jak rozdílní jsme v tom, co nás v sexu vzrušuje? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">O tom, že mužská a ženská sexualita je rozdílná, už dávno není…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110867" data-gtmid="110867" data-rel="1665975720000"  data-ver="1665956100000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-zajici-by-meli-byt-opatrni-draci-ukonci-vztah" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Zajíci by měli být opatrní, Draci ukončí vztah" data-title="Horoskop na tento týden: Zajíci by měli být opatrní, Draci ukončí vztah">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Zajíci by měli být opatrní, Draci ukončí vztah</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=44286056' alt='Horoskop na tento týden: Zajíci by měli být opatrní, Draci ukončí vztah' />
					</span>
					<p class="fw-l">Jak se nám povede v druhé polovině října? Co nás čeká? Komu se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110875" data-gtmid="110875" data-rel="1665972000000"  data-ver="1665737160000">
			<article>
			        <a href="/clanek/porizujete-novou-troubu-zamerte-se-na-spotrebu-a-funkce" class="ga-plain-title gtm-track-t" title="Pořizujete novou troubu? Zaměřte se na spotřebu a funkce | Zdroj:  Samsung
" data-title="Pořizujete novou troubu? Zaměřte se na spotřebu a funkce | Zdroj:  Samsung
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Pořizujete novou troubu? Zaměřte se na spotřebu a funkce</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>13</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=468350053' alt='Pořizujete novou troubu? Zaměřte se na spotřebu a funkce | Zdroj:  Samsung
' />
					</span>
					<p class="fw-l">Chystáte se vyměnit starou troubu, abyste ušetřila za energie a…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Domácnost</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110861" data-gtmid="110861" data-rel="1665889200000"  data-ver="1665989460000">
			<article>
			        <a href="/clanek/karolina-39-jak-poznam-ze-me-chce-pozadat-o-ruku-po-svatbe-tajne-touzim" class="ga-plain-title gtm-track-t" title="KAROLÍNA (39): Jak poznám, že mě chce požádat o ruku? Po svatbě tajně toužím | Zdroj:  iStock
" data-title="KAROLÍNA (39): Jak poznám, že mě chce požádat o ruku? Po svatbě tajně toužím | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">KAROLÍNA (39): Jak poznám, že mě chce požádat o ruku? Po svatbě tajně toužím</h3>
					<b class="fw-bl"><date>16. 10.</date><span class='discussion'>13</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=642281954' alt='KAROLÍNA (39): Jak poznám, že mě chce požádat o ruku? Po svatbě tajně toužím | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Karolína manželství odsuzovala a její partner Aleš s ní…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110765" data-gtmid="110765" data-rel="1665802800000"  data-ver="1665789480000">
			<article>
			        <a href="/clanek/deti-z-predchoziho-vztahu-a-nova-rodina-jak-mit-dobre-vztahy-se-vsemi" class="ga-plain-title gtm-track-t" title="Děti z předchozího vztahu a nová rodina: Jak mít dobré vztahy se všemi? | Zdroj:  iStock
" data-title="Děti z předchozího vztahu a nová rodina: Jak mít dobré vztahy se všemi? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Děti z předchozího vztahu a nová rodina: Jak mít dobré vztahy se všemi?</h3>
					<b class="fw-bl"><date>15. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=626249263' alt='Děti z předchozího vztahu a nová rodina: Jak mít dobré vztahy se všemi? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Musí děti vycházet s vaším novým partnerem? Musí on děti…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110855" data-gtmid="110855" data-rel="1665716640000"  data-ver="1665699540000">
			<article>
			        <a href="/clanek/pozor-na-zastavene-hodiny-i-spadly-obraz-co-znaci-tyto-zahadne-symboly" class="ga-plain-title gtm-track-t" title="Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?" data-title="Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?</h3>
					<b class="fw-bl"><date>14. 10.</date><span class='discussion'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=955330699' alt='Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?' />
					</span>
					<p class="fw-l">Ať už věříte na pověry, nebo ne, možná vás bude zajímat, že…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110839" data-gtmid="110839" data-rel="1665630120000"  data-ver="1665619560000">
			<article>
			        <a href="/clanek/potize-ve-vztahu-s-zenami-v-techto-sesti-znamenich-to-maji-muzi-slozite" class="ga-plain-title gtm-track-t" title="Potíže ve vztahu? S ženami v těchto šesti znameních to mají muži složité | Zdroj:  iStock
" data-title="Potíže ve vztahu? S ženami v těchto šesti znameních to mají muži složité | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Potíže ve vztahu? S ženami v těchto šesti znameních to mají muži složité</h3>
					<b class="fw-bl"><date>13. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=822004306' alt='Potíže ve vztahu? S ženami v těchto šesti znameních to mají muži složité | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Máte neustále trable ve vztahu nebo vám seznamování s muži…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110852" data-gtmid="110852" data-rel="1665630000000"  data-ver="1665621720000">
			<article>
			        <a href="/clanek/andrea-42-muj-partner-je-o-10-let-starsi-vekovy-rozdil-zacina-byt-problem" class="ga-plain-title gtm-track-t" title="ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém | Zdroj:  iStock
" data-title="ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém</h3>
					<b class="fw-bl"><date>13. 10.</date><span class='discussion'>33</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=483397128' alt='ANDREA (42): Můj partner je o 10 let starší. Věkový rozdíl začíná být problém | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Někdo by si mladšího partnera vůbec nevybral, jinému zase ti o…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/sklenena-vaza-gasper-valec-cira-vyska-40-cm-prumer-15-cm-d1060236785" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1060236785" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/sklenena-vaza-gasper-valec-cira-vyska-40-cm-prumer-15-cm-d1060236785", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/sklenena-vaza-gasper-valec-cira-vyska-40-cm-prumer-15-cm-d1060236785">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/312/31295f7285a9eb35c5095dbbf4765df2--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 799 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Skleněná váza Gasper válec čirá, výška 40 cm, průměr 15 cm</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-maxi-saty-namornicka-modra_3-d966962189" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="966962189" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-maxi-saty-namornicka-modra_3-d966962189", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-maxi-saty-namornicka-modra_3-d966962189">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9e9/9e9ab5e2b6699c1a337e4510e3025f18--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské maxi šaty námořnická Modrá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="857487691" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/04b/04b18f205c6744748a2cf18d4e934bd8--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 269 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Daylong Sport SPF50+ hydrogel-krém 50 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/loap-irfina-sportovni-sukne-cerna-d773259565" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="773259565" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/loap-irfina-sportovni-sukne-cerna-d773259565", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/loap-irfina-sportovni-sukne-cerna-d773259565">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/97a/97ad976bb5dac65def84cee7a4d2ad4b--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 399 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>LOAP IRFINA sportovní sukně černá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/house-nordic-zebrik-z-teakoveho-dreva-d1061162795" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1061162795" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/house-nordic-zebrik-z-teakoveho-dreva-d1061162795", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/house-nordic-zebrik-z-teakoveho-dreva-d1061162795">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c79/c7948f0f6a2f917f000aeb1e33845cd0--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 1 662 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>HOUSE NORDIC Žebřík z teakového dřeva</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vaza-hrbitovni-rovna-cerna-tezke-dno_3-d1051781766" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1051781766" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vaza-hrbitovni-rovna-cerna-tezke-dno_3-d1051781766", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vaza-hrbitovni-rovna-cerna-tezke-dno_3-d1051781766">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d25/d25fe33056e6074b55acb843269434ea--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 149 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Váza hřbitovní rovná černá - těžké dno</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-saty-ruzova_8-d1073374562" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1073374562" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-saty-ruzova_8-d1073374562", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-saty-ruzova_8-d1073374562">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/cb8/cb88740655e5133cc245605e5f1e37e6--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 169 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské šaty růžová</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/kinekus-vaza-na-hrob-30cm-medena-so-zatazou-kin7193129-d1007093974" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1007093974" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="c6ce1f14-1c5e-45b3-b866-aebe37a40c5f" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/kinekus-vaza-na-hrob-30cm-medena-so-zatazou-kin7193129-d1007093974", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/kinekus-vaza-na-hrob-30cm-medena-so-zatazou-kin7193129-d1007093974">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/976/976433af028965a18a473dd0a56000f7--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 132 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Kinekus Vaza na hrob 30cm medena so zatazou KIN7193129</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class='aquarius ar-title gtm-track-t'>
				<span class="fw-b">Vodnář</span>
				<span class="fw-l">21. 1. až 20. 2.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Vaše profesní dovednosti jsou naprosto skvělé. V krasojízdě úspěchu budete pokračovat i další týden, proto se nebojte prohry. Možná se necítíte úplně v kondici, ale hvězdy jsou na vaší…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="110352" data-rel="1658716320000"  data-ver="1658528100000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/astrozpravy-na-tento-tyden-energie-cervence-pomalu-konci-co-prinese-srpen" class="gtm-track-t" title="Astrozprávy na tento týden: Energie července pomalu končí, co přinese srpen?">
				<h3 class="fw-b ar-title">Astrozprávy na tento týden: Energie července pomalu končí, co přinese srpen?</h3>
	                </a>
			<div style="display:none"><span class="author">Kateřina Ella</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7812180,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110674' data-rel='1664074920000' data-ver='1663965840000'>
			        <a href="/clanek/oci-sanpaku-vesti-tragicky-osud-meli-je-diana-jackson-i-monroe-jak-je-poznat" class="gtm-track-t" title="Oči sanpaku věští tragický osud: Měli je Diana, Jackson i Monroe. Jak je poznat?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Oči sanpaku věští tragický osud: Měli je Diana, Jackson i Monroe. Jak je poznat?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=47444732' alt='Oči sanpaku věští tragický osud: Měli je Diana, Jackson i Monroe. Jak je poznat?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Brožová Tereza</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110855' data-rel='1665716640000' data-ver='1665699540000'>
			        <a href="/clanek/pozor-na-zastavene-hodiny-i-spadly-obraz-co-znaci-tyto-zahadne-symboly" class="gtm-track-t" title="Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=955330699' alt='Pozor na zastavené hodiny i spadlý obraz. Co značí tyto záhadné symboly?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110727' data-rel='1664593320000' data-ver='1664571060000'>
			        <a href="/clanek/horoskop-na-rijen-kdo-se-docka-kritiky-od-rodiny-a-kdo-si-financne-polepsi" class="gtm-track-t" title="Horoskop na říjen: Kdo se dočká kritiky od rodiny a kdo si finančně polepší? ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na říjen: Kdo se dočká kritiky od rodiny a kdo si finančně polepší? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=666836457' alt='Horoskop na říjen: Kdo se dočká kritiky od rodiny a kdo si finančně polepší? ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/magicke-tajemstvi-zrcadel-proc-byste-je-nemela-davat-do-loznice-ani-proti-sobe" title="Magické tajemství zrcadel: Proč byste je neměla dávat do ložnice ani proti sobě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/magicke-tajemstvi-zrcadel-proc-byste-je-nemela-davat-do-loznice-ani-proti-sobe'});"><span class="spacer"></span><h3 class="fw-b">Magické tajemství zrcadel: Proč byste je neměla dávat do ložnice ani proti sobě?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/magicke-tajemst/MTMyeDgwL3NtYXJ0L2JveA/1382049.jpg?v=0&amp;st=h0PA6WuSGqYPkTOBwIz8xGgviO56BX6M6Uqacj9qpQI&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/725847/doktor-grant-kdepak-uz-jenom-sir-sam-neill-slavny-herec-dostal-rytirsky-titul.html" title="Doktor Grant? Kdepak, už jenom sir Sam Neill! Slavný herec dostal rytířský titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/725847/doktor-grant-kdepak-uz-jenom-sir-sam-neill-slavny-herec-dostal-rytirsky-titul.html'});"><span class="spacer"></span><h3 class="fw-b">Doktor Grant? Kdepak, už jenom sir Sam Neill! Slavný herec dostal rytířský titul</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/doktor-grant-k/MTMyeDgwL3NtYXJ0L2JveA/1384135.jpg?v=0&amp;st=VfYijZUT5nHjKPIxdFGP8NRvD0XRm8YOvr3mko1U_n4&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725803/velke-zmeny-u-bohuse-matuse-dalsi-stehovani-kvuli-druhemu-diteti.html" title="Velké změny u Bohuše Matuše: Další stěhování! Kvůli druhému dítěti..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725803/velke-zmeny-u-bohuse-matuse-dalsi-stehovani-kvuli-druhemu-diteti.html'});"><span class="spacer"></span><h3 class="fw-b">Velké změny u Bohuše Matuše: Další stěhování! Kvůli druhému dítěti...</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velke-zmeny-u-b/MTMyeDgwL3NtYXJ0L2JveA/1383982.jpg?v=0&amp;st=eQot1HAYtlBY6HxcH9dniuWf6a1k9ET68wQ6qt6lkpU&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692896/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim.html" title="Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692896/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim.html'});"><span class="spacer"></span><h3 class="fw-b">Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vite-ze-mate-v/MTMyeDgwL3NtYXJ0L2JveA/1264617.jpg?v=0&amp;st=zHEWlo_b_Pvs2HdENass-yYNPMeFF01XSxFFLCt9LDA&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/pustte-si-domu-trendy-bezovou-tyhle-kousky-rozsviti-vas-byt" title="Pusťte si domů trendy béžovou. Tyhle kousky rozsvítí váš byt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/pustte-si-domu-trendy-bezovou-tyhle-kousky-rozsviti-vas-byt'});"><span class="spacer"></span><h3 class="fw-b">Pusťte si domů trendy béžovou. Tyhle kousky rozsvítí váš byt</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pustte-si-domu/MTMyeDgwL3NtYXJ0L2JveA/1379617.jpg?v=0&amp;st=tME7DzZbrRBddIZ9zhkarRQ_qi-aeL4oqjt2sAwHjb0&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/zaujalo-nas/konec-kluku-z-plakatu-6-novych-idolu-ktere-nas-mami-kouzlem-osobnosti" title="Konec kluků z plakátu? 6 nových idolů, které nás mámí kouzlem osobnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/zaujalo-nas/konec-kluku-z-plakatu-6-novych-idolu-ktere-nas-mami-kouzlem-osobnosti'});"><span class="spacer"></span><h3 class="fw-b">Konec kluků z plakátu? 6 nových idolů, které nás mámí kouzlem osobnosti</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/konec-kluku-z-p/MTMyeDgwL3NtYXJ0L2JveA/1384123.jpg?v=0&amp;st=jDPeHDePcOjTiIHd9e_d8UZumdWA8JVdiANgNjGoSMo&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/deprese-lze-lecit-i-psychedeliky-odbornici-vidi-uspechy-6912.html" title="Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/deprese-lze-lecit-i-psychedeliky-odbornici-vidi-uspechy-6912.html'});"><span class="spacer"></span><h3 class="fw-b">Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/deprese-lze-lec/MTMyeDgwL3NtYXJ0L2JveA/1384119.jpg?v=0&amp;st=JwZloxoz86c_CJFzhuesP8WlhMgX_JkPok8SJ612JaE&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/725859/nejvetsi-podrazaci-horoskopu-tahle-ctyri-znameni-se-nestydi-lhat-vam-do-oci.html" title="Největší podrazáci horoskopu: Tahle čtyři znamení se nestydí lhát vám do očí." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/725859/nejvetsi-podrazaci-horoskopu-tahle-ctyri-znameni-se-nestydi-lhat-vam-do-oci.html'});"><span class="spacer"></span><h3 class="fw-b">Největší podrazáci horoskopu: Tahle čtyři znamení se nestydí lhát vám do očí.</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejvetsi-podraz/MTMyeDgwL3NtYXJ0L2JveA/1384083.jpg?v=0&amp;st=DMl-KADViZduhSW6z2dR9Xws735Pc62yX-jUHfwdmwQ&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/vlacna-jablecna-babovka-zuzitkujte-spadana-jablka-ve-skvelem-moucniku" title="Vláčná jablečná bábovka: Zužitkujte spadaná jablka ve skvělém moučníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/vlacna-jablecna-babovka-zuzitkujte-spadana-jablka-ve-skvelem-moucniku'});"><span class="spacer"></span><h3 class="fw-b">Vláčná jablečná bábovka: Zužitkujte spadaná jablka ve skvělém moučníku</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vlacna-jablecna/MTMyeDgwL3NtYXJ0L2JveA/1380282.jpg?v=0&amp;st=LPJEVhcQsCGZIfn4-t6U253SzyG6TZGcdCXQJ_hzd3w&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><span class="spacer"></span><h3 class="fw-b">Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/modelka-chce-mi/MTMyeDgwL3NtYXJ0L2JveA/1384049.jpg?v=0&amp;st=7EIDuwJdawuw9_fBDq-SZuqS02WCN4xmy07q2PbatjU&amp;ts=1666079171&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Nepečený malinový dort' href='https://www.recepty.cz/recept/nepeceny-malinovy-dort-167463'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jAQu5WsA/h165w330t.jpg' alt='Nepečený malinový dort' />
					</span>
					<h3 class="fw-b ar-title">
					      Nepečený malinový dort
					</h3>
					
					<p class="fw-l">Dno rozevírací dortové formy (20 cm) zlehka vymažte máslem a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Jahodové knedlíky raz dva' href='https://www.recepty.cz/recept/jahodove-knedliky-raz-dva-167393'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jWsLka2o/h165w330t.jpg' alt='Jahodové knedlíky raz dva' />
					</span>
					<h3 class="fw-b ar-title">
					      Jahodové knedlíky raz dva
					</h3>
					
					<p class="fw-l">Tvaroh vyklopte do mísy, přisypte mouku a sůl. Vařečkou a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Cookies s čokoládou a sušeným ovocem' href='https://www.recepty.cz/recept/cookies-s-cokoladou-a-susenym-ovocem-167387'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jCbVTmhr/h165w330t.jpg' alt='Cookies s čokoládou a sušeným ovocem' />
					</span>
					<h3 class="fw-b ar-title">
					      Cookies s čokoládou a sušeným ovocem
					</h3>
					
					<p class="fw-l">Troubu zahřejte na 200 °C, 2 plechy vyložte pečicím papírem.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692896/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim.html" title="Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F692896'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vite-ze-mate-v/Mjc4eDIwOS9zbWFydC9ib3g/1264617.jpg?v=0&amp;st=zt30o2SCRoOD2Cmma0nz8qX6y8Jy3sRdFO5eYuDHzFY&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/725843/kdo-je-jarka-z-ulice-ve-skutecnosti-a-zlomi-adamovi-srdce.html" title="Kdo je Jarka z Ulice ve skutečnosti a zlomí Adamovi srdce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-je-jarka-z-ulice-ve-skutecnosti-a-zlomi-adamovi-srdce?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F725843'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-je-jarka-z/Mjc4eDIwOS9zbWFydC9ib3g/1384098.jpg?v=0&amp;st=2HuJLL1SLvsccsyCmG6MWWgmiu2DSZqCWTXBH1UB7vg&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Kdo je Jarka z Ulice ve skutečnosti a zlomí Adamovi srdce?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/725847/doktor-grant-kdepak-uz-jenom-sir-sam-neill-slavny-herec-dostal-rytirsky-titul.html" title="Doktor Grant? Kdepak, už jenom sir Sam Neill! Slavný herec dostal rytířský titul" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/doktor-grant-kdepak-uz-jenom-sir-sam-neill-slavny-herec-dostal-rytirsky-titul?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F725847'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/doktor-grant-k/Mjc4eDIwOS9zbWFydC9ib3g/1384135.jpg?v=0&amp;st=DMKb8edNnvreNESnlfLVCytqQrGOeelKfr-IkxWPIV8&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Doktor Grant? Kdepak, už jenom sir Sam Neill! Slavný herec dostal rytířský titul</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/magicke-tajemstvi-zrcadel-proc-byste-je-nemela-davat-do-loznice-ani-proti-sobe" title="Magické tajemství zrcadel: Proč byste je neměla dávat do ložnice ani proti sobě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/magicke-tajemstvi-zrcadel-proc-byste-je-nemela-davat-do-loznice-ani-proti-sobe'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/magicke-tajemst/Mjc4eDIwOS9zbWFydC9ib3g/1382049.jpg?v=0&amp;st=06xQlZcAz_llbkVfemHDtHg2tsMDxfwoPXU-L3XL724&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Magické tajemství zrcadel: Proč byste je neměla dávat do ložnice ani proti sobě?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/prasek-do-peciva-a-jedla-soda-vite-jaky-je-mezi-nimi-rozdil-a-jak-je-spravne-pouzivat-1844.html" title="Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak je správně používat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/prasek-do-peciva-a-jedla-soda-vite-jaky-je-mezi-nimi-rozdil-a-jak-je-spravne-pouzivat-1844.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prasek-do-peciv/Mjc4eDIwOS9zbWFydC9ib3g/1384065.jpg?v=0&amp;st=Pnhc5cmLsznuFMnIuAanNn-fEJno7ajVsEfhaoUKgIg&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak je správně používat?</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne" title="Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2171/galerie-modelka-chce-mit-nejvetsi-pozadi-na-svete-i-pres-obrovske-bolesti-posiluje-hodiny-denne'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/modelka-chce-mi/Mjc4eDIwOS9zbWFydC9ib3g/1384049.jpg?v=0&amp;st=V1nLLrh4jYh4wbmPXxFHH1zO7ZkofoJ_8yTgqPXnqG8&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Modelka chce mít největší pozadí na světě, i přes obrovské bolesti posiluje hodiny denně</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/vlacna-jablecna-babovka-zuzitkujte-spadana-jablka-ve-skvelem-moucniku" title="Vláčná jablečná bábovka: Zužitkujte spadaná jablka ve skvělém moučníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/vlacna-jablecna-babovka-zuzitkujte-spadana-jablka-ve-skvelem-moucniku'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vlacna-jablecna/Mjc4eDIwOS9zbWFydC9ib3g/1380282.jpg?v=0&amp;st=HMbEAFVRPdYn9eqdFWK2mvPkCl5i2_Ow7yYgpaNuCfY&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Vláčná jablečná bábovka: Zužitkujte spadaná jablka ve skvělém moučníku</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196763/adamcovi-sbalili-kufry-tajne-usmirovani-na-floride.html" title="Adamcovi sbalili kufry: Tajné usmiřování na Floridě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196763/adamcovi-sbalili-kufry-tajne-usmirovani-na-floride.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/adamcovi-sbalil/Mjc4eDIwOS9zbWFydC9ib3g/1370583.jpg?v=0&amp;st=RvLOaT4sAbzuLrQzvXj6Sp5VKhuvbQsyUFqE5TkqL0Q&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Adamcovi sbalili kufry: Tajné usmiřování na Floridě?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/zaujalo-nas/konec-kluku-z-plakatu-6-novych-idolu-ktere-nas-mami-kouzlem-osobnosti" title="Konec kluků z plakátu? 6 nových idolů, které nás mámí kouzlem osobnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/konec-kluku-z-plakatu-6-novych-idolu-ktere-nas-mami-kouzlem-osobnosti'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/konec-kluku-z-p/Mjc4eDIwOS9zbWFydC9ib3g/1384123.jpg?v=0&amp;st=Wpfogu8SkKkj0KCpfiOCxwFXpMvtxSvN6X5uKjuN7gE&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Konec kluků z plakátu? 6 nových idolů, které nás mámí kouzlem osobnosti</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725803/velke-zmeny-u-bohuse-matuse-dalsi-stehovani-kvuli-druhemu-diteti.html" title="Velké změny u Bohuše Matuše: Další stěhování! Kvůli druhému dítěti..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725803/velke-zmeny-u-bohuse-matuse-dalsi-stehovani-kvuli-druhemu-diteti.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velke-zmeny-u-b/Mjc4eDIwOS9zbWFydC9ib3g/1383982.jpg?v=0&amp;st=79pzjuAfqpiz_e9fGvnc6OQ2qsBb0kaT5glel43yY88&amp;ts=1666078814&amp;e=2145916800" /></span><h3 class="fw-b">Velké změny u Bohuše Matuše: Další stěhování! Kvůli druhému dítěti...</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 18. 10. 2022 11:51:34 -->
<!-- GetData(): 18. 10. 2022 11:51:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/725895/fiala-priliv-ukrajincu-vnitro-zvladlo-odstraneni-plotu-u-ceskeho-domu-v-moskve-nelze-prejit-mlcenim.html' title="Fiala: Příliv Ukrajinců vnitro zvládlo. Odstranění plotu u Českého domu v Moskvě nelze přejít mlčením">Fiala: Příliv Ukrajinců vnitro zvládlo. Odstranění plotu u Českého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115666/babis-a-zeman-se-neumeji-omlouvat-za-prezidenta-se-omluvil-stat-kdo-se-omluvi-za-expremiera.html' title="Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo se omluví za expremiéra?">Babiš a Zeman se neumějí omlouvat. Za prezidenta se omluvil stát, kdo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/725912/10-zadrzenych-na-magistratu-v-brne-police-zasahuje-u-namestka-hladika.html' title="10 zadržených na magistrátu v Brně! Police zasahuje u náměstka Hladíka!">10 zadržených na magistrátu v Brně! Police zasahuje u náměstka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/421639/adept-na-gol-roku-pastrnak-zesmesnil-veterana-zvysuje-si-cenu-veri-fans.html' title="Adept na gól roku? Pastrňák zesměšnil veterána. Zvyšuje si cenu, věří fans">Adept na gól roku? Pastrňák zesměšnil veterána. Zvyšuje si cenu, věří…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/421588/muradov-uz-nechci-byt-mach-v-rusku-me-pobodali-tam-se-hned-kona.html' title="Muradov: Už nechci být Mach! V Rusku mě pobodali, tam se hned koná">Muradov: Už nechci být Mach! V Rusku mě pobodali, tam se hned koná</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/421638/krejci-jen-trojky-a-obrana-uz-ne-hawks-me-chteji-na-mici-popsal-sok.html' title="Krejčí: Jen trojky a obrana? Už ne. Hawks mě chtějí na míči. Popsal šok">Krejčí: Jen trojky a obrana? Už ne. Hawks mě chtějí na míči. Popsal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-nove-utoky-na-kyjev-a-dalsi-mesta-rusove-nam-znicili-tretinu-elektraren-rika-zelenskyj.html' title="ONLINE: Nové útoky na Kyjev a další města! Rusové nám zničili třetinu elektráren, říká Zelenskyj ">ONLINE: Nové útoky na Kyjev a další města! Rusové nám zničili třetinu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/725922/prazsti-veterinari-nechaji-zlikvidovat-temer-ctvrt-tuny-masa-varit-s-nim-chtela-asijska-restaurace.html' title="Pražští veterináři nechají zlikvidovat téměř čtvrt tuny masa. Vařit s ním chtěla asijská restaurace">Pražští veterináři nechají zlikvidovat téměř čtvrt tuny masa. Vařit s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/725901/pan-slepice-jaroslav-cejka-86-co-prozradilo-parte.html' title="»Pan Slepice« Jaroslav Čejka (†86): Co prozradilo parte?!">»Pan Slepice« Jaroslav Čejka (†86): Co prozradilo parte?!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/albert-cerny-z-lake-malawi-kazda-pisnicka-ma-pro-me-nejaky-hlubsi-vyznam' title="Albert Černý z Lake Malawi: Každá písnička má pro mě nějaký hlubší význam ">Albert Černý z Lake Malawi: Každá písnička má pro mě nějaký hlubší…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vytvorit-si-svuj-vesmir-jak-najit-spolecne-chvilky-s-detmi-a-jeste-zutulnit-pokojicek-mame-skvely-tip' title="Vytvořit si svůj vesmír: Jak najít společné chvilky s dětmi, a ještě zútulnit pokojíček? Máme skvělý tip!">Vytvořit si svůj vesmír: Jak najít společné chvilky s dětmi, a ještě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/leni-klum-v-modnim-svete-predcila-uz-i-svou-slavnou-mamu-konecne-muzes-ukazat-kdo-jsi-vzkazuje-pysna-heidi' title="Leni Klum v módním světě předčila už i svou slavnou mámu. Konečně můžeš ukázat, kdo jsi, vzkazuje pyšná Heidi">Leni Klum v módním světě předčila už i svou slavnou mámu. Konečně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/cunoda-je-pripraven-se-stat-lidrem-tymu' title="Cunoda je připraven se stát lídrem týmu">Cunoda je připraven se stát lídrem týmu</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jeep-avenger-poprve-nazivo-prvni-elektromobil-znacky-koreny-nezapre-146165' title="Jeep Avenger poprvé naživo: První elektromobil značky své kořeny nezapře">Jeep Avenger poprvé naživo: První elektromobil značky své kořeny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-cadillac-celestiq-americky-luxus-se-vraci-ve-velkem-stylu-ale-zceny-padnete-do-mdlob' title="Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob. Dva stejné Cadillacy Celestiq neuvidíte">Americký luxus se vrací ve velkém stylu, ale z ceny padnete do mdlob.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/jak-dobre-vybavene-mobily-pouzivame-tohle-je-typicka-sestava-u-androidu/sc-3-a-1350360/default.aspx' title="Jak dobře vybavené mobily používáme? Typická sestava je Snapdragon, 128GB úložiště a Android 12">Jak dobře vybavené mobily používáme? Typická sestava je Snapdragon,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/netflix-zacne-do-filmu-a-serialu-pridavat-reklamy-na-nejlevnejsi-tarif-si-ale-cesko-zatim-pocka/sc-3-a-218884/default.aspx' title="Netflix začne do filmů a seriálů přidávat reklamy. Na nejlevnější tarif si ale Česko zatím počká">Netflix začne do filmů a seriálů přidávat reklamy. Na nejlevnější…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/a-je-to-tady-zdrazuje-i-vodafone-zacina-s-predplacenkami-i-kdyz-nekde-prida-data-navic/sc-3-a-1356315/default.aspx' title="A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených balíčků, někde ale přidá data">A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ruské útoky zničily 30 procent ukrajinských elektráren, řekl Zelenský">Válka na Ukrajině ONLINE: Ruské útoky zničily 30 procent ukrajinských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/hospodarske-svazy-pisou-fialovi-zadaji-zastaveni-novely-stavebniho-zakona-1394000' title="Hospodářské svazy píšou Fialovi, žádají zastavení novely stavebního zákona">Hospodářské svazy píšou Fialovi, žádají zastavení novely stavebního…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/tema/esg-meni-byznys-i-svet/esg-uz-neni-jen-vyhoda-ale-nutnost-rika-marek-slacik-z-ppf-telecom-1393767' title="ESG už není jen výhoda, ale nutnost, říká Marek Sláčík z PPF Telecom">ESG už není jen výhoda, ale nutnost, říká Marek Sláčík z PPF Telecom</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/prasek-do-peciva-a-jedla-soda-vite-jaky-je-mezi-nimi-rozdil-a-jak-je-spravne-pouzivat-1844.html' title="Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak je správně používat?">Prášek do pečiva a jedlá soda: Víte, jaký je mezi nimi rozdíl a jak…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/obedy-do-krabicky-nejlepsi-recepty-se-kterymi-usetrite-a-hlavne-si-pochutnate-jako-v-restauraci-1843.html' title="Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si pochutnáte jako v restauraci">Obědy do krabičky: Nejlepší recepty, se kterými ušetříte a hlavně si…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/co-se-starym-chlebem-recepty' title="Jak využít starý chleba? Do polévek, těstovin, na topinky i originální zmrzlinu nebo kávu">Jak využít starý chleba? Do polévek, těstovin, na topinky i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115374/indonesie-plavba-mezi-draky-a-vulkany.html' title="Indonésie: Plavba mezi draky a vulkány">Indonésie: Plavba mezi draky a vulkány</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-kultura/725884/tady-kouzli-harry-potter-reporter-blesku-v-londynskych-filmovych-studiich.html' title="Tady kouzlí Harry Potter! Reportér Blesku v londýnských filmových studiích">Tady kouzlí Harry Potter! Reportér Blesku v londýnských filmových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115420/na-iracke-dovolene-snu.html' title="Na irácké dovolené snů">Na irácké dovolené snů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/zahadna-umrti-ruskych-oligarchu-putin-se-zbavuje-nepohodlnych' title="Záhadná úmrtí ruských oligarchů: Putin se zbavuje nepohodlných">Záhadná úmrtí ruských oligarchů: Putin se zbavuje nepohodlných</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-rusko-a-ukrajina-si-vymenily-220-zajatcu-na-ukrajinu-se-tak-vratilo-108-zen' title="SPOTLIGHT: Rusko a Ukrajina si vyměnily 220 zajatců, na Ukrajinu se tak vrátilo 108 žen">SPOTLIGHT: Rusko a Ukrajina si vyměnily 220 zajatců, na Ukrajinu se…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/alkohol-prestava-byt-pro-gen-z-cool-ted-vedou-psychedelika' title="Alkohol přestává být pro Gen Z cool, teď vedou psychedelika">Alkohol přestává být pro Gen Z cool, teď vedou psychedelika</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deprese-lze-lecit-i-psychedeliky-odbornici-vidi-uspechy-6912.html' title="Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy">Deprese lze léčit i psychedeliky. Odborníci vidí úspěchy</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/692896/vite-ze-mate-v-lednici-vselek-zakysana-smetana-umi-zazraky-s-pleti-vlasy-i-travenim.html' title="Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí, vlasy i trávením!">Víte, že máte v lednici všelék? Zakysaná smetana umí zázraky s pletí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/nepodcenujte-houby-mnohe-z-nich-jsou-skutecne-lecive-7003.html' title="Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé">Nepodceňujte houby: Mnohé z nich jsou skutečně léčivé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/proc-gotham-knights-pobezi-na-konzolich-ve-30-fps-vyvojar-to-svadi-na-xbox-series-s' title="Proč Gotham Knights poběží na konzolích ve 30 FPS? Vývojář to svádí na Xbox Series S">Proč Gotham Knights poběží na konzolích ve 30 FPS? Vývojář to svádí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29675/robot-xiaomi-cyberone-nahrada-za-lidi.html' title="Robot Xiaomi CyberOne: Náhrada za lidi">Robot Xiaomi CyberOne: Náhrada za lidi</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/29674/black-adam-vse-co-musite-vedet.html' title="Black Adam: Vše, co musíte vědět">Black Adam: Vše, co musíte vědět</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7977437/vandalove-v-brne-ponicili-tramvaj-hleda-je-kriminalka.html' title="Vandalové v Brně poničili tramvaj, hledá je kriminálka">Vandalové v Brně poničili tramvaj, hledá je kriminálka</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7971622/robert-jaskow-dcera-ma-talent-ale-jeden-komediant-v-rodine-staci.html' title="Robert Jašków: Dcera má talent, ale jeden komediant v rodině stačí!   ">Robert Jašków: Dcera má talent, ale jeden komediant v rodině stačí!   </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7969173/zamilovana-lucie-vondrackova-pravda-o-vztahu-s-o-18-let-mladsim-bijcem.html' title="Zamilovaná Lucie Vondráčková: Pravda o vztahu s o 18 let mladším bijcem! ">Zamilovaná Lucie Vondráčková: Pravda o vztahu s o 18 let mladším…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>