


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110099',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout? – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Jak se nám povede v závěru května? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 23. do 29. května 2022 podle čínského horoskopu." />
		<meta property="og:title" content="Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?" />
		<meta property="og:description" content="Jak se nám povede v závěru května? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 23. do 29. května 2022 podle čínského horoskopu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?" />
		<meta name="twitter:description" content="Jak se nám povede v závěru května? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 23. do 29. května 2022 podle čínského horoskopu." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=602333015" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=602333015" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=602333015" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" >
		<meta name="id" content="110099"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Mon, 23 May 2022 03:02:00 GMT",
		    		article_authors: ["Kateřina Ella"],
		    		article_word_count: "1041",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Astrologie', 'Horoskopy', 'Čínský horoskop', 'Znamení', 'Zvěrokruh', 'Láska', 'Vztah', 'Předpověď', 'Zajíc', 'Had', 'Pes', 'Energie', 'Tygr', 'Krysa', 'Kohout', 'Kůň', 'Drak', 'Koza', 'Opice', 'Bůvol', 'Vepř', 'Nálada', 'Kolega', 'Ročník'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110099" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkZCnCqPBNAT8VJ/6YO6610JK40vnt" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout"
  },
  "headline": "Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=602333015",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2022-05-23T03:02:00Z",
  "dateModified": "2022-05-23T03:02:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Ella"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak se nám povede v závěru května? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 23. do 29. května 2022 podle čínského horoskopu."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="110099" data-io-article-url="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie" class="article-crumb">Astrologie</a>
	</div>
	<h1 class="fw-b">Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?</h1>

	<div class="info">
		<span class="date"><date>23.&nbsp;5.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/ella-katerina" rel="author">Kateřina Ella</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout? | Foto: iStock
' title='Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout? | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=602333015' /></div>

	<div class="annotation fw-b">Jak se nám povede v závěru května? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 23. do 29. května 2022 podle čínského horoskopu.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Horoskop+na+tento+t%c3%bdden%3a+Kdo+bude+flirtovat%2c+kdo+si+pot%c5%99ebuje+odpo%c4%8dinout%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Krysa (ročníky 1900, 1912, 1924, 1936, 1948, 1960, 1972, 1984, 1996, 2008)</h2>

<p>Ode dneška se k vám vrací energie, kterou jste tak dlouho postrádali. Jste pohotoví, bystří a komunikativní. Problémy s kolegy jsou pryč a těšíte se atraktivní přízni šéfa. Do konce pracovního týdne neočekávejte komplikace, protože jste pod nevídanou ochrannou. Dokonce budete mít štěstí ve finanční oblasti, klidně můžete i něco vyhrát. Na svět se usmíváte, proto by se vám zamračenost ani nelíbila.</p>

<p><em>Jaká je předpověď energií na měsíc květen? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7649717"><div id="video-7649717"></div></div>
<div class="clear"></div>

<p>Předpověď pro vás připravil&nbsp;Jiří Černák ze školy&nbsp;<a href="https://akademiestesti.wordpress.com/pripravny-seminar-na-rok-2022/" target="_blank">Feng Ren Shui</a>.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Buvol (ročníky 1901, 1913, 1925, 1937, 1949, 1961, 1973, 1985, 1997, 2009)</h2>

<p>Nyní je vám velmi přáno a všechny příjemnosti života si naplno užíváte. V práci jste skromní, ale přesto úspěšní. Vaši trpělivost a spolehlivost ocení šéf i kolegové. Vždy jste jim nablízku a rádi pomůžete. Ve volném čase se věnujete zkrášlování vzhledu i domova, protože máte báječný vkus. Ve společnosti přátel jste jako doma a v rodinném zázemí vládne hezká nálada. Všechna znamení by vám mohla závidět.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109980">
		<a href="/clanek/horoskop-lasky-na-kveten-kdo-okouzli-svym-sarmem-a-kdo-si-na-lasku-pocka" class="ga-link" title="Horoskop lásky na květen: Kdo okouzlí svým šarmem a kdo si na lásku počká?">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky na květen: Kdo okouzlí svým šarmem a kdo si na lásku počká?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=552256567' alt='Horoskop lásky na květen: Kdo okouzlí svým šarmem a kdo si na lásku počká?' /></span>
			<p class="fw-l">Toužíte po lásce? Nebo chcete začít novou kapitolu v dlouhodobém…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Tygr (ročníky 1902, 1914, 1926, 1938, 1950, 1962, 1974, 1986, 1998, 2010)</h2>

<p>Milí Tygři, i když se vám zdá, že nemáte štěstí v lásce, karta se rychle obrátí. Pokud o někoho dlouhodobě usilujete a on vás nevnímá jako sexy symbol, tak ho pusťte k vodě. Určitě se vám zalíbí jiná sympatická osůbka, která vás má sama v hledáčku. Odpoutejte se od nezdaru v lásce a otevřete se novému seznámení. Sami uvidíte, že vám to jenom prospěje a nakonec se dáte s protějškem rádi do řeči.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108931">
		<a href="/clanek/nejhorsi-vlastnosti-vaseho-znameni-poznejte-je-at-je-muzete-zmenit" class="ga-link" title="Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=375432639' alt='Nejhorší vlastnosti vašeho znamení: Poznejte je, ať je můžete změnit' /></span>
			<p class="fw-l">Nikdo nejsme bez chyb, každý má nějakou vlastnost nebo zlozvyk,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Zajíc (ročníky 1903, 1915, 1927, 1939, 1951, 1963, 1975, 1987, 1999, 2011)</h2>

<p>Většinu času trávíte ve společnosti přátel a moc rádi flirtujete. Opačné pohlaví je do vás paf a vy si to velmi užíváte. Dávejte si však pozor na přelétavost, která vás může srazit na kolena. Naštěstí vám to bude jedno, ale i tak byste se mohli stát cílem pomluv. Raději se nalaďte na vlnu pohody a upevněte vztahy s rodinou. Věnujte se sportovním zážitkům a osvojte si jeden z mnoha relaxačních sportů.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="97822">
		<a href="/clanek/numerologie-vypocitejte-si-sve-zivotni-cislo-je-to-jednoduche-a-funguje-to" class="ga-link" title="NUMEROLOGIE: Vypočítejte si své životní číslo. Je to jednoduché a funguje to!">
			<span class="spacer"></span>
			<h3 class="fw-b">NUMEROLOGIE: Vypočítejte si své životní číslo. Je to jednoduché a funguje to!</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=617967559' alt='NUMEROLOGIE: Vypočítejte si své životní číslo. Je to jednoduché a funguje to!' /></span>
			<p class="fw-l">Za zakladatele numerologie je považován významný řecký filozof,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Drak (ročníky 1904, 1916, 1928, 1940, 1952, 1964, 1976, 1988, 2000, 2012)</h2>

<p>Tento týden se vám vrátí energie, o níž jste ani nesnili. Nejvíce se to projeví v profesní oblasti, kde vám kolegové podrážejí nohy. Na vaší straně je nadřízený a ani vy si z pomluv nic neděláte. Jdete správnou cestou. Jste sebevědomí, usměvaví a nebojíte se ničeho negativního. Také finanční svět je příjemnější. Pokud máte problémy s penězi, dopídíte se k lákavé nabídce, která vám vykouzlí úsměv na tváři.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104961">
		<a href="/clanek/prokrastinace-nemoc-nebo-zlozvyk-6-rad-jak-prekonat-odkladani-povinnosti" class="ga-link" title="Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností">
			<span class="spacer"></span>
			<h3 class="fw-b">Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>11</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=360664189' alt='Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností' /></span>
			<p class="fw-l">Prokrastinace - anglicky jednoduše procrastination je podobná…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Had (ročníky 1905, 1917, 1929, 1941, 1953, 1965, 1977, 1989, 2001, 2013)</h2>

<p>V květnu se vám opravdu zatím moc nedařilo, ale nebojte se. Nové období vám přinese spoustu příjemných změn a vlastně si uvědomíte, že chcete zase žít. Na pracovišti vládne pohodovější nálada, protože změníte svůj přístup. I nadřízený bude nadšený, protože moc dobře ví, že patříte k jeho nejlepším pracovníkům. Milí Hadi, přestaňte se deptat divnými představami a otevřete si cestu ke vzdělání.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103673">
		<a href="/clanek/jsou-predpovedi-horoskopu-pravdive-proc-lide-veri-tomu-co-je-ve-hvezdach" class="ga-link" title="Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=668631112' alt='Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?' /></span>
			<p class="fw-l">Horoskopy jsou vlastně takový mix kouzel, intuice a romantiky a podle…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Kůň (ročníky 1906, 1918, 1930, 1942, 1954, 1966, 1978, 1990, 2002, 2014)</h2>

<p>V závěrečné fázi měsíce si dávejte pozor na únavu a špatnou náladu. Patříte totiž k aktivním znamením, která však potřebují hodně odpočívat a spát. Je pravda, že toho hodně vydržíte, ale musíte relaxovat. Pokud si chcete udržet hezké kolektivní vztahy, tak se nepouštějte do neuvážených debat. Stejně nejste hádavý typ&nbsp;a konflikty vás opravdu ubíjejí. Vezměte rozum do hrsti a nebojte se budoucnosti.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99226">
		<a href="/clanek/jaci-jsou-muzi-podle-horoskopu-byk-vas-ochrani-blizenec-pobavi" class="ga-link" title="Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví">
			<span class="spacer"></span>
			<h3 class="fw-b">Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=946799016' alt='Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví' /></span>
			<p class="fw-l">Každý muž je jiný – bohudík! Víte, koho máte vedle sebe a jaké je…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Koza (ročníky 1907, 1919, 1931, 1943, 1955, 1967, 1979, 1991, 2003, 2015)</h2>

<p>Poslední květnové dny vám přinesou rozhořčení, ale také úspěch. Na první pohled je vidět, že jste pracovití, a ambice jsou zdravé. Nicméně se potýkáte s náročnějšími úkoly, a to bude kámen úrazu. Na práci se musíte dokonale soustředit, což nebude vždy snadné. Přestáváte si rozumět s mnoha kolegy a nadřízený vidí, že něco nezvládáte. Klíčem k úspěchu jsou vyrovnanost, nadhled a klidná komunikace.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105722">
		<a href="/clanek/co-o-vas-prozradi-vase-vrasky-naucte-se-cist-jednotlive-linky-v-obliceji" class="ga-link" title="Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji">
			<span class="spacer"></span>
			<h3 class="fw-b">Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=860446652' alt='Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji' /></span>
			<p class="fw-l">Kupujeme krémy, séra a dáváme si na obličej masky, abychom udrželi…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Opice (ročníky 1908, 1920, 1932, 1944, 1956, 1968, 1980, 1992, 2004)</h2>

<p>Milé Opice, jste pohotové a vstřícné. S kolegy jste se udobřily a také nadřízený je s vámi vcelku zadobře. V tomto časovém úseku buďte optimisté a užívejte si života. Na první pohled jde vidět, že si potřebujete od negativních věcí odpočinout. Naštěstí se to v práci obrací k lepšímu, tudíž máte dobrou náladu a nezabýváte se hloupostmi. Horší je to v rodinném kruhu, ale i to se určitě brzy vyřeší.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103616">
		<a href="/clanek/otestujte-se-podivejte-se-na-obrazek-a-hned-se-dozvite-jakou-mate-povahu" class="ga-link" title="Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu">
			<span class="spacer"></span>
			<h3 class="fw-b">Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>10</span><span class='discussion' title='Zobrazit diskusi'>13</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=46466126' alt='Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu' /></span>
			<p class="fw-l">Tenhle test je velmi jednoduchý. Stačí se podívat na obrázek a na…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Kohout (ročníky 1909, 1921, 1933, 1945, 1957, 1969, 1981, 1993, 2005)</h2>

<p>V rodinném kruhu zavládne v polovině týdne hezká nálada a přeženou se chmurné mraky. Konečně se vám vracejí síly a máte dost energie na domácí práce a také vzdělávání. To je v tomto období pro vás alfou omegou. Ať už se dostanete do jakékoliv společnosti, budete naslouchat a sbírat cenné informace. Není od věci vyjít si na rande, protože se díky tomu posílíte. Vaše sebevědomí je nyní velmi chabé.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103066">
		<a href="/clanek/cikansky-horoskop-saha-az-do-stredoveku-jake-jste-znameni-a-co-o-vas-rika" class="ga-link" title="Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=238510676' alt='Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ' /></span>
			<p class="fw-l">Kořeny cikánského horoskopu sahají až do temného středověku. Má také…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>Pes (ročníky 1910, 1922, 1934, 1946, 1958, 1970, 1982, 1994, 2006)</h2>

<p>Momentálně se cítíte ve svém živlu a máte dojem, že dokážete překonat všechny překážky. Je až podivuhodné, jak se umíte se vším poprat. V poslední době jste se spíše drželi jasných pravidel a dalo by se říci, že se vracíte do starých kolejí risku. V profesi se vám to vyplatí, ale jinak se držte zkrátka. Zejména ve finanční oblasti buďte opatrní, protože byste mohli někomu naletět a připravit se o peníze.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105892">
		<a href="/clanek/5-nejkrutejsich-znameni-zverokruhu-nepatri-mezi-ne-take-vas-partner" class="ga-link" title="5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?">
			<span class="spacer"></span>
			<h3 class="fw-b">5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=260332262' alt='5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?' /></span>
			<p class="fw-l">Jsme lidské bytosti a jako takové máme samozřejmě své světlé i temné…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>Vepř (ročníky 1911, 1923, 1935, 1947, 1959, 1971, 1983, 1995, 2007)</h2>

<p>Nutno říci, že pro vás byly květnové dny náročné a vyčerpávající. Staly se věci, na které byste chtěli raději zapomenout. Naštěstí se vzchopíte a zase zdvihnete hlavu. V práci se vám zableskne na lepší časy. Šéf i kolegové pochopí, že nejste na pracovišti do počtu, a otevřete si cestu k úspěchu. Najednou s vámi chtějí spolupracovat a vytvářet hodnoty. Také doma zavládne konečně pohodová nálada.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98318">
		<a href="/clanek/sila-mesice-jaky-vliv-ma-na-nas-luna" class="ga-link" title="Síla Měsíce: Jaký vliv má na nás Luna?">
			<span class="spacer"></span>
			<h3 class="fw-b">Síla Měsíce: Jaký vliv má na nás Luna?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=912090428' alt='Síla Měsíce: Jaký vliv má na nás Luna?' /></span>
			<p class="fw-l">Měsíc lidstvo fascinoval odpradávna. Jeho mocná energie, pro mnohé…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/jako-na-cervenem-koberci-co-pri-liceni-radi-vizazisti-hollywoodskych-hvezd" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Jako na červeném koberci: Co při líčení radí vizážisti hollywoodských hvězd?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');/*]]>*/</script><span class="article-tag"><a href="/cinsky-horoskop">Čínský&nbsp;horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský horoskop');/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');/*]]>*/</script><span class="article-tag"><a href="/zverokruh">Zvěrokruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvěrokruh');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/predpoved">Předpověď</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předpověď');/*]]>*/</script><span class="article-tag"><a href="/zajic">Zajíc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajíc');/*]]>*/</script><span class="article-tag"><a href="/had">Had</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Had');/*]]>*/</script><span class="article-tag"><a href="/pes">Pes</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pes');/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script><span class="article-tag"><a href="/tygr">Tygr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tygr');/*]]>*/</script><span class="article-tag"><a href="/krysa">Krysa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krysa');/*]]>*/</script><span class="article-tag"><a href="/kohout">Kohout</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kohout');/*]]>*/</script><span class="article-tag"><a href="/kun">Kůň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň');/*]]>*/</script><span class="article-tag"><a href="/drak">Drak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Drak');/*]]>*/</script><span class="article-tag"><a href="/koza">Koza</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koza');/*]]>*/</script><span class="article-tag"><a href="/opice">Opice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opice');/*]]>*/</script><span class="article-tag"><a href="/buvol">Bůvol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bůvol');/*]]>*/</script><span class="article-tag"><a href="/vepr">Vepř</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vepř');/*]]>*/</script><span class="article-tag"><a href="/nalada">Nálada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nálada');/*]]>*/</script><span class="article-tag"><a href="/kolega">Kolega</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kolega');/*]]>*/</script><span class="article-tag"><a href="/tema/rocnik">Ročník</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ročník');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110099","name":"Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?","imageCount":"0"}}
        var cncArticle = {"id":110099,"versionId":"1653263940000","title":"Horoskop na tento týden: Kdo bude flirtovat, kdo si potřebuje odpočinout?","author":["Kateřina Ella"],"published":"2022-05-23T05:02:00","created":"2022-05-16T10:18:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/horoskop-na-tento-tyden-kdo-bude-flirtovat-kdo-si-potrebuje-odpocinout/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110022" data-gtmid="110022" data-rel="1653188520000"  data-ver="1653170880000">
			<article>
			        <a href="/clanek/10-zajimavosti-o-blizencich-ktere-vas-prekvapi-co-je-pro-ne-typicke" class="ga-plain-title gtm-track-t" title="10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?" data-title="10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=839160766' alt='10 zajímavostí o Blížencích, které vás překvapí. Co je pro ně typické?' />
					</span>
					<p class="fw-l">Pokud jste se narodili mezi 22. květnem a 21. červnem, jste…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110110" data-gtmid="110110" data-rel="1653188400000"  data-ver="1653161100000">
			<article>
			        <a href="/clanek/petra-41-malem-jsem-si-znicila-vztah-kvuli-kolegovi-byl-pro-me-jako-magnet" class="ga-plain-title gtm-track-t" title="PETRA (41): Málem jsem si zničila vztah kvůli kolegovi, byl pro mě jako magnet | Zdroj: foto: iStock
" data-title="PETRA (41): Málem jsem si zničila vztah kvůli kolegovi, byl pro mě jako magnet | Zdroj: foto: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">PETRA (41): Málem jsem si zničila vztah kvůli kolegovi, byl pro mě jako magnet</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>7</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=271150756' alt='PETRA (41): Málem jsem si zničila vztah kvůli kolegovi, byl pro mě jako magnet | Zdroj: foto: iStock
' />
					</span>
					<p class="fw-l">S pokušením se asi občas v životě setká každá z nás. Někdo…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110062" data-gtmid="110062" data-rel="1653102060000"  data-ver="1653089220000">
			<article>
			        <a href="/clanek/kdyz-za-nej-mluvi-telo-z-jeho-neverbalni-komunikace-poznate-zajem-lasku-nebo-lez" class="ga-plain-title gtm-track-t" title="Když za něj mluví tělo: Z jeho neverbální komunikace poznáte zájem, lásku nebo lež | Zdroj: &lt;p> iStock&lt;/p>
" data-title="Když za něj mluví tělo: Z jeho neverbální komunikace poznáte zájem, lásku nebo lež | Zdroj: &lt;p> iStock&lt;/p>
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Když za něj mluví tělo: Z jeho neverbální komunikace poznáte zájem, lásku nebo lež</h3>
					<b class="fw-bl"><date>21. 5.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=234786077' alt='Když za něj mluví tělo: Z jeho neverbální komunikace poznáte zájem, lásku nebo lež | Zdroj: <p> iStock</p>
' />
					</span>
					<p class="fw-l">Přestože při seznamování klademe velký důraz na slova, jsou to…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Valešová Aneta</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110114" data-gtmid="110114" data-rel="1653102000000"  data-ver="1653088800000">
			<article>
			        <a href="/clanek/cestovatelsky-horoskop-3-nejlepsi-mista-na-svete-pro-blizence" class="ga-plain-title gtm-track-t" title="Cestovatelský horoskop: 3 nejlepší místa na světě pro Blížence | Zdroj:  iStock
" data-title="Cestovatelský horoskop: 3 nejlepší místa na světě pro Blížence | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Cestovatelský horoskop: 3 nejlepší místa na světě pro Blížence</h3>
					<b class="fw-bl"><date>21. 5.</date><span class='gallery'>15</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=548727013' alt='Cestovatelský horoskop: 3 nejlepší místa na světě pro Blížence | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">21. května se lámou znamení a ke slovu se dostávají Blíženci.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110078" data-gtmid="110078" data-rel="1652929200000"  data-ver="1652910240000">
			<article>
			        <a href="/clanek/knezka-lilia-khousnoutdinova-ocistny-jarni-ritual-s-vodnim-zivlem" class="ga-plain-title gtm-track-t" title="Kněžka Lilia Khousnoutdinova: Očistný jarní rituál s vodním živlem | Zdroj:  Archiv
" data-title="Kněžka Lilia Khousnoutdinova: Očistný jarní rituál s vodním živlem | Zdroj:  Archiv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Kněžka Lilia Khousnoutdinova: Očistný jarní rituál s vodním živlem</h3>
					<b class="fw-bl"><date>19. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=367632075' alt='Kněžka Lilia Khousnoutdinova: Očistný jarní rituál s vodním živlem | Zdroj:  Archiv
' />
					</span>
					<p class="fw-l">Je čas jara, který se pomalu postupně začne přelévat do léta.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Khousnoutdinova Lilia</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110097" data-gtmid="110097" data-rel="1652929200000"  data-ver="1652914260000">
			<article>
			        <a href="/clanek/alice-40-laka-me-sex-s-panicem-je-to-ale-syn-moji-kamaradky" class="ga-plain-title gtm-track-t" title="ALICE (40): Láká mě sex s panicem. Je to ale syn mojí kamarádky | Zdroj:  iStock
" data-title="ALICE (40): Láká mě sex s panicem. Je to ale syn mojí kamarádky | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ALICE (40): Láká mě sex s panicem. Je to ale syn mojí kamarádky</h3>
					<b class="fw-bl"><date>19. 5.</date><span class='discussion'>11</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=280453752' alt='ALICE (40): Láká mě sex s panicem. Je to ale syn mojí kamarádky | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Alice je žena v nejlepším věku, bez rodiny, se skvělou kariérou…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110093" data-gtmid="110093" data-rel="1652842800000"  data-ver="1652822940000">
			<article>
			        <a href="/clanek/drbarna-z-ulice-sado-maso-hratky-v-ulici-kdo-s-kym-je-rozpoutal" class="ga-plain-title gtm-track-t" title="Drbárna z Ulice: Sado-maso hrátky v Ulici! Kdo s kým je rozpoutal? | Zdroj:  Facebook seriálu Ulice
" data-title="Drbárna z Ulice: Sado-maso hrátky v Ulici! Kdo s kým je rozpoutal? | Zdroj:  Facebook seriálu Ulice
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Drbárna z Ulice: Sado-maso hrátky v Ulici! Kdo s kým je rozpoutal?</h3>
					<b class="fw-bl"><date>18. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=313459295' alt='Drbárna z Ulice: Sado-maso hrátky v Ulici! Kdo s kým je rozpoutal? | Zdroj:  Facebook seriálu Ulice
' />
					</span>
					<p class="fw-l">Fanynka Ulice Kateřina ve videu připomene a vysvětlí mnohé…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110029" data-gtmid="110029" data-rel="1652756520000"  data-ver="1652707260000">
			<article>
			        <a href="/clanek/poseptejte-to-do-ouska-jak-partnerovi-v-posteli-rikat-sprostarny-a-nestydet-se" class="ga-plain-title gtm-track-t" title="Pošeptejte to do ouška: Jak partnerovi v posteli říkat sprosťárny a nestydět se?" data-title="Pošeptejte to do ouška: Jak partnerovi v posteli říkat sprosťárny a nestydět se?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Pošeptejte to do ouška: Jak partnerovi v posteli říkat sprosťárny a nestydět se?</h3>
					<b class="fw-bl"><date>17. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=592031030' alt='Pošeptejte to do ouška: Jak partnerovi v posteli říkat sprosťárny a nestydět se?' />
					</span>
					<p class="fw-l">Mluvit při sexu a ještě tak trochu košilatě a sexy je pro mnoho…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Röhrichová Gabriela</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class='aries ar-title gtm-track-t'>
				<span class="fw-b">Beran</span>
				<span class="fw-l">21. 3. až 20. 4.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Vaše láska k rodině je obrovská. Každému ihned pomůžete a nyní i dobře poradíte. Sami byste se však měli zaměřit na šetření, které vám určitě prospěje. Myslíte si, že jste na tom dobře,…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="109856" data-rel="1649039460000"  data-ver="1649679480000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/astrozpravy-na-tento-tyden-soustredte-se-na-dlouhodobe-cile-a-jdete-za-nimi" class="gtm-track-t" title="Astrozprávy na tento týden: Soustřeďte se na dlouhodobé cíle a jděte za nimi">
				<h3 class="fw-b ar-title">Astrozprávy na tento týden: Soustřeďte se na dlouhodobé cíle a jděte za nimi</h3>
	                </a>
			<div style="display:none"><span class="author">Adéla Peluhová</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7597097,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109981' data-rel='1651374060000' data-ver='1651680180000'>
			        <a href="/clanek/horoskop-na-kveten-kdo-bude-mit-necekane-potize-a-kdo-vyhraje-v-loterii" class="gtm-track-t" title="Horoskop na květen: Kdo bude mít nečekané potíže a kdo vyhraje v loterii?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na květen: Kdo bude mít nečekané potíže a kdo vyhraje v loterii?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=712130240' alt='Horoskop na květen: Kdo bude mít nečekané potíže a kdo vyhraje v loterii?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110010' data-rel='1651978860000' data-ver='1651822140000'>
			        <a href="/clanek/zpevak-petr-sepesi-milovany-muz-ivety-bartosove-tajil-syna-a-zemrel-pri-nehode" class="gtm-track-t" title="Zpěvák Petr Sepeši: Milovaný muž Ivety Bartošové tajil syna a zemřel při nehodě">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Zpěvák Petr Sepeši: Milovaný muž Ivety Bartošové tajil syna a zemřel při nehodě</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=243934576' alt='Zpěvák Petr Sepeši: Milovaný muž Ivety Bartošové tajil syna a zemřel při nehodě' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Mrázková Dita</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110016' data-rel='1651978920000' data-ver='1651961400000'>
			        <a href="/clanek/ktery-muz-si-vas-nikdy-nevezme-podle-jeho-znameni-zverokruhu-to-zjistite" class="gtm-track-t" title="Který muž si vás nikdy nevezme? Podle jeho znamení zvěrokruhu to zjistíte">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Který muž si vás nikdy nevezme? Podle jeho znamení zvěrokruhu to zjistíte</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=396650802' alt='Který muž si vás nikdy nevezme? Podle jeho znamení zvěrokruhu to zjistíte' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/jak-se-zamilovavaji-muzi-podle-znameni-takhle-zjistite-co-na-nej-plati" title="Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/jak-se-zamilovavaji-muzi-podle-znameni-takhle-zjistite-co-na-nej-plati'});"><span class="spacer"></span><h3 class="fw-b">Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-se-zamilova/MTMyeDgwL3NtYXJ0L2JveA/1228541.jpg?v=0&amp;st=5KgDKhIeatTceXVvYCjcmnoMNB0z40PgZFPnznP2xuU&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712924/dcera-heidi-klumove-leni-lovi-hadriky-u-mamy-ve-skrini.html" title="Dcera Heidi Klumové Leni: Loví hadříky u mámy ve skříni!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712924/dcera-heidi-klumove-leni-lovi-hadriky-u-mamy-ve-skrini.html'});"><span class="spacer"></span><h3 class="fw-b">Dcera Heidi Klumové Leni: Loví hadříky u mámy ve skříni!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dcera-heidi-klu/MTMyeDgwL3NtYXJ0L2JveA/1340084.jpg?v=0&amp;st=eRlJxTbwrhykXJad8EpmpEz5Lgr0ubF7hNuzSDNnW8Y&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/713050/zdrcena-bohdalova-pred-vazbou-pritele-domovni-prohlidka-zabavili-i-nelegalni-zbrane.html" title="Zdrcená Bohdalová: Před vazbou přítele domovní prohlídka! Zabavili i nelegální zbraně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/713050/zdrcena-bohdalova-pred-vazbou-pritele-domovni-prohlidka-zabavili-i-nelegalni-zbrane.html'});"><span class="spacer"></span><h3 class="fw-b">Zdrcená Bohdalová: Před vazbou přítele domovní prohlídka! Zabavili i nelegální zbraně?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zdrcena-bohdalo/MTMyeDgwL3NtYXJ0L2JveA/1340103.jpg?v=0&amp;st=p8wuPoeiXVYM2xMafc_6SGMur9NqIYGce8k0gtDvtWo&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/712467/chcete-pevnejsi-a-plnejsi-zadecek-tyto-potraviny-vam-k-nemu-pomohou.html" title="Chcete pevnější a plnější zadeček? Tyto potraviny vám k němu pomohou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/712467/chcete-pevnejsi-a-plnejsi-zadecek-tyto-potraviny-vam-k-nemu-pomohou.html'});"><span class="spacer"></span><h3 class="fw-b">Chcete pevnější a plnější zadeček? Tyto potraviny vám k němu pomohou</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chcete-pevnejsi/MTMyeDgwL3NtYXJ0L2JveA/1340085.jpg?v=0&amp;st=hn9kHxe0yZXA5I0B3XUlJCd3L5onQ8SqVv2ln2zehCo&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/kompletni-rekonstrukce-stareho-statku-architekt-zavesil-citarnu-do-prostoru" title="Kompletní rekonstrukce starého statku: Architekt zavěsil čítárnu do prostoru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/kompletni-rekonstrukce-stareho-statku-architekt-zavesil-citarnu-do-prostoru'});"><span class="spacer"></span><h3 class="fw-b">Kompletní rekonstrukce starého statku: Architekt zavěsil čítárnu do prostoru</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kompletni-rekon/MTMyeDgwL3NtYXJ0L2JveA/1339737.jpg?v=0&amp;st=kvmD7LWOJ_2OFUT98gBKbt5sC3zJ2cjbTxrIFO7jCMo&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="spacer"></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/MTMyeDgwL3NtYXJ0L2JveA/1326031.jpg?v=0&amp;st=bihlCDNzbP-jf56Rc3v5DP1fwPmHZUInuWvLN7BD-jQ&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/strevni-infekce-v-lete-salmonela-listerioza-a-dalsi-jak-se-jim-vyhnout-4344.html" title="Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim vyhnout?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/strevni-infekce-v-lete-salmonela-listerioza-a-dalsi-jak-se-jim-vyhnout-4344.html'});"><span class="spacer"></span><h3 class="fw-b">Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim vyhnout?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/strevni-infekce/MTMyeDgwL3NtYXJ0L2JveA/1340124.jpg?v=0&amp;st=14n7qBN70fFeYCNq2OL5VXW5t32An4agepF-D6Jv4bc&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/712843/horoskop-na-dalsi-tyden-kdo-bude-mit-stesti-na-skvele-napadniky-a-koho-mohou-potkat-financni-problemy.html" title="Horoskop na další týden: Kdo bude mít štěstí na skvělé nápadníky a koho mohou potkat finanční problémy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/712843/horoskop-na-dalsi-tyden-kdo-bude-mit-stesti-na-skvele-napadniky-a-koho-mohou-potkat-financni-problemy.html'});"><span class="spacer"></span><h3 class="fw-b">Horoskop na další týden: Kdo bude mít štěstí na skvělé nápadníky a koho mohou potkat finanční problémy?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/MTMyeDgwL3NtYXJ0L2JveA/1339784.jpg?v=0&amp;st=Gr3dhnLY7Bz_H7oP7lAHDdyUe0cCkNwsFo1VTiMH_w0&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/zpevacka-misa-noskova-porodila-miminko-dostalo-neobvykle-jmeno" title="Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/zpevacka-misa-noskova-porodila-miminko-dostalo-neobvykle-jmeno'});"><span class="spacer"></span><h3 class="fw-b">Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zpevacka-misa-n/MTMyeDgwL3NtYXJ0L2JveA/1309891.jpg?v=0&amp;st=Qfzbd__VM3-HPu1VmqZjALdV2dLGP9tEnJn2MzYjl2k&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2077/domaci-zmrzlina-recept-vanilkova-cokoladova-jahodova-se-slanym-karamelem" title="Domácí zmrzlina: Recept na vanilkovou, čokoládovou, jahodovou, i se slaným karamelem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2077/domaci-zmrzlina-recept-vanilkova-cokoladova-jahodova-se-slanym-karamelem'});"><span class="spacer"></span><h3 class="fw-b">Domácí zmrzlina: Recept na vanilkovou, čokoládovou, jahodovou, i se slaným karamelem</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/domaci-zmrzlina/MTMyeDgwL3NtYXJ0L2JveA/1339560.jpg?v=0&amp;st=yIyHNlZBgjJttcsZ3k-_xiNs2q7T-bWjMtCrLIDe_Ns&amp;ts=1653281861&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Rebarborová zavařenina' href='https://www.recepty.cz/recept/rebarborova-zavarenina-167401'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jaOgrqFX/h165w330t.jpg' alt='Rebarborová zavařenina' />
					</span>
					<h3 class="fw-b ar-title">
					      Rebarborová zavařenina
					</h3>
					
					<p class="fw-l">Rebarboru oloupejte a nakrájejte na kousky asi po 2 cm. Dejte ji…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Veganský burger s majonézou kešú' href='https://www.recepty.cz/recept/vegansky-burger-s-majonezou-kesu-167397'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jcqBRFU2/h165w330t.jpg' alt='Veganský burger s majonézou kešú' />
					</span>
					<h3 class="fw-b ar-title">
					      Veganský burger s majonézou kešú
					</h3>
					
					<p class="fw-l">Začněte majonézou kešú. Ořechy namočte přes noc do vody a druhý…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Jahodové daiquiri' href='https://www.recepty.cz/recept/jahodove-daiquiri-167395'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jtbPW1pb/h165w330t.jpg' alt='Jahodové daiquiri' />
					</span>
					<h3 class="fw-b ar-title">
					      Jahodové daiquiri
					</h3>
					
					<p class="fw-l">Všechny suroviny kromě ledu dejte do mixéru a dobře…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/712467/chcete-pevnejsi-a-plnejsi-zadecek-tyto-potraviny-vam-k-nemu-pomohou.html" title="Chcete pevnější a plnější zadeček? Tyto potraviny vám k němu pomohou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/chcete-pevnejsi-a-plnejsi-zadecek-tyto-potraviny-vam-k-nemu-pomohou?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F712467'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chcete-pevnejsi/Mjc4eDIwOS9zbWFydC9ib3g/1340085.jpg?v=0&amp;st=GNxkN21yrjTWtWlbI15-UnCqE2FCxS2gL_Lq1eeFrNc&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Chcete pevnější a plnější zadeček? Tyto potraviny vám k němu pomohou</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/434650/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem.html" title="Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo srdcem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F434650'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/diagnoza-podle/Mjc4eDIwOS9zbWFydC9ib3g/1340110.jpg?v=0&amp;st=V4jTfkY0gFRmdQ6ihDqvAOsG5xvbh7kuOqsRr9fhdcg&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo srdcem?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/712924/dcera-heidi-klumove-leni-lovi-hadriky-u-mamy-ve-skrini.html" title="Dcera Heidi Klumové Leni: Loví hadříky u mámy ve skříni!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/dcera-heidi-klumove-leni-lovi-hadriky-u-mamy-ve-skrini?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F712924'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dcera-heidi-klu/Mjc4eDIwOS9zbWFydC9ib3g/1340084.jpg?v=0&amp;st=T0Iq7oC1GK8HVN3oyAkuR7iTovYZHQQzWEIm30QBjh0&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Dcera Heidi Klumové Leni: Loví hadříky u mámy ve skříni!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jak-se-zamilovavaji-muzi-podle-znameni-takhle-zjistite-co-na-nej-plati" title="Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/jak-se-zamilovavaji-muzi-podle-znameni-takhle-zjistite-co-na-nej-plati'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-se-zamilova/Mjc4eDIwOS9zbWFydC9ib3g/1228541.jpg?v=0&amp;st=Zc7P3wcyasz0hkSh2hBHOFfQpQzgbJ8haNXO7gz_RX4&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/10-napadu-jak-si-vychutnat-redkvicky-v-salatu-na-grilu-z-trouby-i-nakladane-1608.html" title="10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i nakládané" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/10-napadu-jak-si-vychutnat-redkvicky-v-salatu-na-grilu-z-trouby-i-nakladane-1608.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/10-napadu-jak/Mjc4eDIwOS9zbWFydC9ib3g/1340041.jpg?v=0&amp;st=p5aPpMZ3vu00cZ8isholb_q9S4VYNWPUWn__zXL3boE&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i nakládané</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2077/domaci-zmrzlina-recept-vanilkova-cokoladova-jahodova-se-slanym-karamelem" title="Domácí zmrzlina: Recept na vanilkovou, čokoládovou, jahodovou, i se slaným karamelem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2077/domaci-zmrzlina-recept-vanilkova-cokoladova-jahodova-se-slanym-karamelem'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/domaci-zmrzlina/Mjc4eDIwOS9zbWFydC9ib3g/1339560.jpg?v=0&amp;st=YSx2B6tBKm29XUP-nEL_QVAcOYLjTqyw-a-bvywVdHg&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Domácí zmrzlina: Recept na vanilkovou, čokoládovou, jahodovou, i se slaným karamelem</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/zpevacka-misa-noskova-porodila-miminko-dostalo-neobvykle-jmeno" title="Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/zpevacka-misa-noskova-porodila-miminko-dostalo-neobvykle-jmeno'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zpevacka-misa-n/Mjc4eDIwOS9zbWFydC9ib3g/1309891.jpg?v=0&amp;st=UT6lmahh035E1ieJT0zrAbboGfcZvPmHzN9Lvkqfi-8&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Zpěvačka Míša Nosková porodila! Miminko dostalo neobvyklé jméno</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/190422/zasadni-zmena-u-buresove-kariera-se-otrasa-v-zakladech.html" title="Zásadní změna u Burešové: Kariéra se otřásá v základech!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/190422/zasadni-zmena-u-buresove-kariera-se-otrasa-v-zakladech.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zasadni-zmena-u/Mjc4eDIwOS9zbWFydC9ib3g/1339881.jpg?v=0&amp;st=WJE0MOX3ZcIOVp2CmG7yQAG0CKWy3vmE_DziVyl6xrg&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Zásadní změna u Burešové: Kariéra se otřásá v základech!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=ha8fMCiuDThnRvP2QDUXN-hrWvzcMkC2N2hRBGZKdDI&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/713050/zdrcena-bohdalova-pred-vazbou-pritele-domovni-prohlidka-zabavili-i-nelegalni-zbrane.html" title="Zdrcená Bohdalová: Před vazbou přítele domovní prohlídka! Zabavili i nelegální zbraně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/713050/zdrcena-bohdalova-pred-vazbou-pritele-domovni-prohlidka-zabavili-i-nelegalni-zbrane.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zdrcena-bohdalo/Mjc4eDIwOS9zbWFydC9ib3g/1340103.jpg?v=0&amp;st=ZAGQ8u9TxgcpMO_9l-SKEYPP9RZUdRhIrZ1tTHpXaNY&amp;ts=1653281830&amp;e=2145916800" /></span><h3 class="fw-b">Zdrcená Bohdalová: Před vazbou přítele domovní prohlídka! Zabavili i nelegální zbraně?</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 23. 5. 2022 7:26:36 -->
<!-- GetData(): 23. 5. 2022 7:26:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/713078/biden-v-japonsku-jednal-s-premierem-i-cisarem-posileni-vztahu-v-reakci-na-ukrajinu-i-vliv-ciny.html' title="Biden v Japonsku jednal s premiérem i císařem: Posílení vztahů v reakci na Ukrajinu i vliv Číny">Biden v Japonsku jednal s premiérem i císařem: Posílení vztahů v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-62-pripadu-za-nedeli-v-cr-v-nemocnicich-je-145-lidi.html' title="Koronavirus ONLINE: 62 případů za neděli v ČR. V nemocnicích je 145 lidí">Koronavirus ONLINE: 62 případů za neděli v ČR. V nemocnicích je 145…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/113076/polsko-na-sever-a-zase-na-jih.html' title="Polsko: Na sever a zase na jih">Polsko: Na sever a zase na jih</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/414420/palat-nahral-na-vitezny-gol-tampy-kane-srazil-calgary-hattrickem.html' title="Palát nahrál na vítězný gól Tampy. Kane srazil Calgary hattrickem">Palát nahrál na vítězný gól Tampy. Kane srazil Calgary hattrickem</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/414432/krmencik-exkluzivne-o-slavii-plzni-i-planech-lituju-omlouvat-se-nebudu.html' title="Krmenčík exkluzivně o Slavii, Plzni i plánech: Lituju, omlouvat se nebudu">Krmenčík exkluzivně o Slavii, Plzni i plánech: Lituju, omlouvat se…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-roland-garros/414446/roland-garros-online-krejcikova-vyrazi-za-obhajobou-v-akci-i-kvitova.html' title="Roland Garros ONLINE: Krejčíková vyráží za obhajobou, v akci i Kvitová">Roland Garros ONLINE: Krejčíková vyráží za obhajobou, v akci i Kvitová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/712934/po-sebevrazde-a-pohrbu-vyskocilova-syna-jakuba-42-supi-se-sletaji-kdo-chce-firmu-za-miliardu.html' title="Po sebevraždě a pohřbu Vyskočilova syna Jakuba (†42): Supi se slétají! Kdo chce firmu za miliardu? ">Po sebevraždě a pohřbu Vyskočilova syna Jakuba (†42): Supi se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711571/monika-bagarova-zarizuje-novy-dum-bily-luxus-a-obri-zrcadla.html' title="Monika Bagárová zařizuje nový dům! Bílý luxus a obří zrcadla">Monika Bagárová zařizuje nový dům! Bílý luxus a obří zrcadla</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/713077/fatalni-pozar-na-trajektu-na-palube-bylo-134-lidi.html' title="Fatální požár na trajektu: Na palubě bylo 134 lidí!">Fatální požár na trajektu: Na palubě bylo 134 lidí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/zpevak-ed-sheeran-se-stal-dvojnasobnym-tatou-vim-ze-je-to-klise-ale-jsem-totalne-zamilovany' title="Zpěvák Ed Sheeran se stal dvojnásobným tátou: Vím, že je to klišé, ale jsem totálně zamilovaný!">Zpěvák Ed Sheeran se stal dvojnásobným tátou: Vím, že je to klišé,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/deti-pojdte-s-nami-za-zviratky-do-zoo-vychazi-special-casopisu-slunicko' title="Děti, pojďte s námi za zvířátky do zoo! Vychází speciál časopisu Sluníčko">Děti, pojďte s námi za zvířátky do zoo! Vychází speciál časopisu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/slepa-zena-videla-diky-lekarum-sve-miminko-jeste-pred-narozenim-zpusob-jakym-to-dokazali-vam-vzene-slzy-do-oci' title="Slepá žena "viděla" díky lékařům své miminko ještě před narozením. Způsob, jakým to dokázali, vám vžene slzy do očí">Slepá žena "viděla" díky lékařům své miminko ještě před narozením.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/norris-odjel-zavod-s-anginou' title="Norris odjel závod s angínou">Norris odjel závod s angínou</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/z-posledniho-mista-na-body-alonso-dojel-doma-devaty' title="Z posledního místa na body. Alonso dojel doma devátý">Z posledního místa na body. Alonso dojel doma devátý</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fotogalerie-grand-prix-spanelska-2022' title="Fotogalerie: Grand Prix Španělska 2022">Fotogalerie: Grand Prix Španělska 2022</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/ceska-stavebnice-boffin-magnetic-elektricke-obvody-pro-uplne-zelenace/sc-3-a-208318/default.aspx' title="Česká stavebnice Boffin Magnetic: Elektrické obvody pro úplné zelenáče">Česká stavebnice Boffin Magnetic: Elektrické obvody pro úplné zelenáče</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-sluchatek-hifiman-edition-xs-kvalita-pro-rozmlsane-audiofily' title="Recenze sluchátek Hifiman Edition XS. Kvalita pro rozmlsané audiofily">Recenze sluchátek Hifiman Edition XS. Kvalita pro rozmlsané audiofily</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/50-objektivu-nikkor-z-do-konce-roku-2025-plan-nikonu-je-jasny-a-docela-realny' title="50 objektivů Nikkor Z do konce roku 2025. Plán Nikonu je jasný a docela reálný">50 objektivů Nikkor Z do konce roku 2025. Plán Nikonu je jasný a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: V Rusku působí syrští experti na barelové bomby">Válka na Ukrajině ONLINE: V Rusku působí syrští experti na barelové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/zniceni-genove-banky-v-charkove-je-nenapravitelnou-katastrofou-rika-vedouci-ceske-genove-banky-1390239' title="Zničení genové banky v Charkově je nenapravitelnou katastrofou, říká vedoucí české genové banky">Zničení genové banky v Charkově je nenapravitelnou katastrofou, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/cesky-telekomunikacni-urad-utraci-miliony-za-externi-pravniky-pritom-ma-desitky-vlastnich-1390274' title="Český telekomunikační úřad utrácí miliony za externí právníky. Přitom má desítky vlastních">Český telekomunikační úřad utrácí miliony za externí právníky. Přitom…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-napadu-jak-si-vychutnat-redkvicky-v-salatu-na-grilu-z-trouby-i-nakladane-1608.html' title="10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i nakládané">10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/bubble-tea-neboli-kulickovy-caj-hit-mezi-napoji-ktery-snadno-pripravite-doma-1609.html' title="Bubble Tea neboli kuličkový čaj: Hit mezi nápoji, který snadno připravíte doma">Bubble Tea neboli kuličkový čaj: Hit mezi nápoji, který snadno…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/netradicni-svatebni-dorty-chteli-byste-aby-tento-dort-zdobil-vas-svatebni-stul-1603.html' title="Netradiční svatební dorty: Chtěli byste, aby tento dort zdobil váš svatební stůl?">Netradiční svatební dorty: Chtěli byste, aby tento dort zdobil váš…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113311/stavba-vykoupena-krvi-panamsky-pruplav-stal-mnoho-penez-a-vice-nez-20-tisic-lidskych-zivotu.html' title="Stavba vykoupená krví. Panamský průplav stál mnoho peněz a více než 20 tisíc lidských životů">Stavba vykoupená krví. Panamský průplav stál mnoho peněz a více než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112966/dominikanska-republika-muzske-ego-a-kohouti-krev.html' title="Dominikánská republika: Mužské ego a kohoutí krev">Dominikánská republika: Mužské ego a kohoutí krev</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112778/fotogalerie-mista-ze-kterych-mrazi-nahlednete-do-interieru-opustenych-nemocnic.html' title="Fotogalerie: Místa, ze kterých mrazí! Nahlédněte do interiérů opuštěných nemocnic">Fotogalerie: Místa, ze kterých mrazí! Nahlédněte do interiérů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-opici-nestovice-a-duda-na-ukrajine' title="SPOTLIGHT: Opičí neštovice a Duda na Ukrajině">SPOTLIGHT: Opičí neštovice a Duda na Ukrajině</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/a-vis-tho-zajimavosti-o-sexu-ktere-te-zaskoci' title="A VÍŠ THO? Zajímavosti o sexu, které tě zaskočí">A VÍŠ THO? Zajímavosti o sexu, které tě zaskočí</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vemola-technicky-knockoutoval-marpa-ale-cela-arena-bucela-publikum-ho-vypiskalo' title="Vémola technicky knockoutoval Marpa, způsob ukončení zápasu arénu rozzuřil">Vémola technicky knockoutoval Marpa, způsob ukončení zápasu arénu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/strevni-infekce-v-lete-salmonela-listerioza-a-dalsi-jak-se-jim-vyhnout-4344.html' title="Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim vyhnout?">Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/434650/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem.html' title="Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo srdcem?">Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-tipu-jak-si-sestavit-dokonaly-treninkovy-plan-6767.html' title="5 tipů, jak si sestavit dokonalý tréninkový plán">5 tipů, jak si sestavit dokonalý tréninkový plán</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily' title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma">Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/zlaty-orisek/28960/zlaty-orisek-abc-matematik-a-programator-jakub-pazdera.html' title="Zlatý oříšek ABC: Matematik a programátor Jakub Pazdera ">Zlatý oříšek ABC: Matematik a programátor Jakub Pazdera </a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28961/nejlepsi-filmy-na-leto-2022.html' title="Nejlepší filmy na léto 2022">Nejlepší filmy na léto 2022</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7663061/sexualni-symbol-a-rebel-mick-jagger.html' title="Sexuální symbol a rebel Mick Jagger">Sexuální symbol a rebel Mick Jagger</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7676916/extravagantni-zpevacce-vykradli-byt-zofie-dva-tydny-trnula-strachy.html' title="Extravagantní zpěvačce vykradli byt! Žofie dva týdny trnula strachy ">Extravagantní zpěvačce vykradli byt! Žofie dva týdny trnula strachy </a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7684039/laura-janackova-jsou-pripady-kdy-muz-tresta-zenu-absenci-sexu-za-prilisnou-emancipaci.html' title="Laura Janáčková: Jsou případy, kdy muž trestá ženu absencí sexu za přílišnou emancipaci">Laura Janáčková: Jsou případy, kdy muž trestá ženu absencí sexu za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>