


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy?  – Dáma.cz</title>
		<meta name="description" content="Uvidíme, co přinesou následující dny, nejvíc nás teď ovlivňuje vývoj kolem koronaviru, který se stále zhoršuje. Ale i tak náš život běží dál. Komu se bude na přelomu září a října dařit, kdo musí být trpělivý a raději nic nezačínat? Podívejte se na svou předpověď na týden od 28. září do 4. října 2020 podle čínského horoskopu." />
		<meta property="og:title" content="Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? " />
		<meta property="og:description" content="Uvidíme, co přinesou následující dny, nejvíc nás teď ovlivňuje vývoj kolem koronaviru, který se stále zhoršuje. Ale i tak náš život běží dál. Komu se bude na přelomu září a října dařit, kdo musí být trpělivý a raději nic nezačínat? Podívejte se na svou předpověď na týden od 28. září do 4. října 2020 podle čínského horoskopu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? " />
		<meta name="twitter:description" content="Uvidíme, co přinesou následující dny, nejvíc nás teď ovlivňuje vývoj kolem koronaviru, který se stále zhoršuje. Ale i tak náš život běží dál. Komu se bude na přelomu září a října dařit, kdo musí být trpělivý a raději nic nezačínat? Podívejte se na svou předpověď na týden od 28. září do 4. října 2020 podle čínského horoskopu." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=535805525" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=535805525" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=535805525" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" >
		<meta name="id" content="107293"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 28 Sep 2020 03:00:00 GMT",
		    article_authors: ["Kateřina Ella"],
		    article_word_count: "1056",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.001"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.006"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107293" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5NDI3ODA4MQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni43LjM0HgdWaXNpYmxlZ2QCAw8WBB8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjYuMTgfAWdkAgUPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCBA9kFgICAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luZgXEu9noJ/Kp4HLd/r0V9J/5/hg=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy"
  },
  "headline": "Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=535805525",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-09-28T03:00:00Z",
  "dateModified": "2020-09-28T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Ella"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Uvidíme, co přinesou následující dny, nejvíc nás teď ovlivňuje vývoj kolem koronaviru, který se stále zhoršuje. Ale i tak náš život běží dál. Komu se bude na přelomu září a října dařit, kdo musí být trpělivý a raději nic nezačínat? Podívejte se na svou předpověď na týden od 28. září do 4. října 2020 podle čínského horoskopu."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="107293" data-io-article-url="https://www.dama.cz/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie">Astrologie</a>
	</div>
	<h1 class="fw-b">Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? </h1>

	<div class="info">
		<span class="date"><date>28.&nbsp;9.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/ella-katerina" rel="author">Kateřina Ella</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? ' title='Horoskop na tento týden: Koho čekají komplikace v práci? Nejste to i vy? ' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=535805525' /></div>

	<div class="annotation fw-b">Uvidíme, co přinesou následující dny, nejvíc nás teď ovlivňuje vývoj kolem koronaviru, který se stále zhoršuje. Ale i tak náš život běží dál. Komu se bude na přelomu září a října dařit, kdo musí být trpělivý a raději nic nezačínat? Podívejte se na svou předpověď na týden od 28. září do 4. října 2020 podle čínského horoskopu.</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Horoskop+na+tento+t%c3%bdden%3a+Koho+%c4%8dekaj%c3%ad+komplikace+v+pr%c3%a1ci%3f+Nejste+to+i+vy%3f+&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Krysa (ročníky 1900, 1912, 1924, 1936, 1948, 1960, 1972, 1984, 1996, 2008)</h2>

<p>Na přelomu září a října se cítíte vyčerpaně. I když jste si užili prodloužený víkend na plné obrátky, nestačí vám to. Na pracovišti se vícekrát rozohníte a dáte tak najevo svůj nesouhlas. Milé Krysy, takhle vážně riskujete svou pozici. Držte se raději v ústraní a neprovokujte šéfa. Ještě se můžete zachránit, dělejte svou práci a nehleďte na to, jak to mají jiní. Prostě se s nimi nebavte a bude klid.</p>

<p><strong>Jak funguje elixír láska –&nbsp;harmonizační nápoj? Mrkněte na video s Petrem Havlíčkem:&nbsp;</strong></p>



<div class="addOn_wrapper">
 <div style="padding-top:56.25%; position:relative; width:100%;"><iframe class="no-margin" style="position:absolute; left:0; top:0; width: 100%; height:100%;" src="https://www.mall.tv/embed/rozum-v-troube/elixir-laska-jak-opravdu-funguje-tato-tekuta-radostna-energie?autoplay=true&am=true" frameborder="0" allow="autoplay" allowfullscreen></iframe></div>
</div>
<div class="clear"></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Buvol (ročníky 1901, 1913, 1925, 1937, 1949, 1961, 1973, 1985, 1997, 2009)</h2>

<p>Z minulého měsíce si s sebou nesete výkonnost a pečlivost. Ať už se pustíte do jakéhokoliv úkolu, dopadne to dobře. Jen si musíte dávat bacha na vyčerpání. Nějak se na vás práce navalí a bude jí opravdu mnoho, možná dá jeden z kolegů výpověď. Milí Buvoli, využijte sílu čtvrtečního úplňku a načerpejte jeho energii. Hned se před vámi objeví nové možnosti. Nedržte se zbytečně při zemi, jste kreativní.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101885">
		<a href="/clanek/jak-drzite-svuj-mobil-vite-ze-to-o-vas-prozradi-jakou-mate-povahu" class="ga-link" title="Jak držíte svůj mobil? Víte, že to o vás prozradí, jakou máte povahu?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak držíte svůj mobil? Víte, že to o vás prozradí, jakou máte povahu?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=543614794' alt='Jak držíte svůj mobil? Víte, že to o vás prozradí, jakou máte povahu?' /></span>
			<p class="fw-l">Držíte mobil oběma rukama, nebo vše zvládnete v podstatě jen jednou?…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Tygr (ročníky 1902, 1914, 1926, 1938, 1950, 1962, 1974, 1986, 1998, 2010)</h2>

<p>Jste pohodoví a optimističtí. K tomu se vám nechce hádat a nikdo vás nesmí stáhnout ke stresu. Milí Tygři, nemusíte se obávat, že k tomu dojde. Hleďte si své práce, ve které samozřejmě vynikáte. Už se vám dařilo i v září a nyní si míříte pro další velký úspěch. Ponořte se do svých povinností a očekávejte i příjemnou finanční odměnu. Neuzavírejte se však do sebe a myslete na to, že milujete společnost.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104704">
		<a href="/clanek/vizualizace-je-meditace-ktera-umi-oklamat-mozek-ten-bere-predstavy-jako-fakta" class="ga-link" title="Vizualizace: Meditace, která umí oklamat mozek. Představy bere jako skutečnost">
			<span class="spacer"></span>
			<h3 class="fw-b">Vizualizace: Meditace, která umí oklamat mozek. Představy bere jako skutečnost</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=124783055' alt='Vizualizace: Meditace, která umí oklamat mozek. Představy bere jako skutečnost' /></span>
			<p class="fw-l">Vizualizace je jednou z forem mentálního tréninku a druhem meditace,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Zajíc (ročníky 1903, 1913, 1927, 1939, 1951, 1963, 1975, 1987, 1999, 2011)</h2>

<p>Stále jste nespokojení s jednáním šéfa vůči vaší osobě, máte dojem, že vám křivdí a není spravedlivý. Ke konci týdne k tomu máte, co říci. Už vás takové zacházení nebaví. Jste si vědomi, že to může mít následky, ale věříte v jeho dobrý úsudek. Prostě jste to už v sobě nemohli dál držet. Ani doma není kýžený klid. Jeden člen rodiny se staví proti vám, ale vy nemáte náladu něco řešit. Držíte se zpátky.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105690">
		<a href="/clanek/ktera-znameni-by-spolu-nemela-chodit-ani-zit-temto-to-nebude-fungovat" class="ga-link" title="Která znamení by spolu neměla chodit ani žít? Těmto to nebude fungovat!">
			<span class="spacer"></span>
			<h3 class="fw-b">Která znamení by spolu neměla chodit ani žít? Těmto to nebude fungovat!</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>8</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=880393923' alt='Která znamení by spolu neměla chodit ani žít? Těmto to nebude fungovat!' /></span>
			<p class="fw-l">Vztahy nejsou nikdy jednoduché a není vždycky snadné s tím druhým…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Drak (ročníky 1904, 1916, 1928, 1940, 1952, 1964, 1976, 1988, 2000, 2012)</h2>

<p>Prahnete po adrenalinu a dobrodružství. Nehodláte jen tak sedět v koutě a snažíte se vypořádat se se vším špatným kolem. Prosazování názorů je vaše parketa a zatím vám to bude vycházet. Jen si potom dejte pozor, ať neřeknete něco hloupého. Můžete tím urazit i šéfa. Asi byste měli pracovat v klidu a nemotat se do záležitostí, které jsou mimo vaši kompetenci. Vyhýbejte se rozčilování, máte slabé srdce.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104961">
		<a href="/clanek/prokrastinace-nemoc-nebo-zlozvyk-6-rad-jak-prekonat-odkladani-povinnosti" class="ga-link" title="Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností">
			<span class="spacer"></span>
			<h3 class="fw-b">Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>11</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=360664189' alt='Prokrastinace: Nemoc, nebo zlozvyk? 6 rad, jak překonat odkládání povinností' /></span>
			<p class="fw-l">Prokrastinace - anglicky jednoduše procrastination je podobná…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Had (ročníky 1905, 1917, 1929, 1941, 1953, 1965, 1977, 1989, 2001, 2013)</h2>

<p>Milí Hadi, vcházíte do úžasného období, v němž se bude spíše dařit. Samozřejmě budete řešit i nahodilé problémy, ale těch se zhostíte na výbornou. Ohledně lásky lze říci, že se povede více nezadaným, ale jedinci žijící v partnerském svazku budou mít více času na přemýšlení. Od protějšku si potřebují stejně odpočinout. Na pracovišti budete jedničky a nadřízenému se honí hlavou i povýšení.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103673">
		<a href="/clanek/jsou-predpovedi-horoskopu-pravdive-proc-lide-veri-tomu-co-je-ve-hvezdach" class="ga-link" title="Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=668631112' alt='Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?' /></span>
			<p class="fw-l">Horoskopy jsou vlastně takový mix kouzel, intuice a romantiky a podle…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Kůň (ročníky 1906, 1918, 1930, 1942, 1954, 1966, 1978, 1990, 2002, 2014)</h2>

<p>Po pravdě řečeno byste si měli vyřešit všechny finanční záležitost do konce září, protože říjen přinese nejistotu a nahodilé výdaje. Na první pohled je na vás vidět, že jste nevyrovnaní a nemáte chuť do práce. Sice se opravdu snažíte vykonat veškeré úkoly svědomitě, ale nedokážete se na nic dobře soustředit. V trvalém svazku zažijete nelehké období, konflikty a nařčení vás hodně vykolejí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99226">
		<a href="/clanek/jaci-jsou-muzi-podle-horoskopu-byk-vas-ochrani-blizenec-pobavi" class="ga-link" title="Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví">
			<span class="spacer"></span>
			<h3 class="fw-b">Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=946799016' alt='Jací jsou muži podle horoskopu: Býk vás ochrání, Blíženec pobaví' /></span>
			<p class="fw-l">Každý muž je jiný – bohudík! Víte, koho máte vedle sebe a jaké je…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Koza (ročníky 1907, 1919, 1931, 1943, 1955, 1967, 1979, 1991, 2003, 2015)</h2>

<p>Konec září bude bezproblémový, nicméně byste měli více odpočívat. Ke konci týdne zjistíte, že jste si toho vzali profesně moc, a partner bude naštvaný. Většinu času trávíte na pracovišti a na rodinu vám nezbývá čas. Pokud necháte na drahé polovičce všechny povinnosti, brzy se z toho zblázní. Zkuste si práci rozvrhnout a myslete na rodinnou pohodu. Dávejte si pozor na finance, ne vše vyjde podle plánu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105722">
		<a href="/clanek/co-o-vas-prozradi-vase-vrasky-naucte-se-cist-jednotlive-linky-v-obliceji" class="ga-link" title="Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji">
			<span class="spacer"></span>
			<h3 class="fw-b">Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=860446652' alt='Co o vás prozradí vaše vrásky? Naučte se číst jednotlivé linky v obličeji' /></span>
			<p class="fw-l">Kupujeme krémy, séra a dáváme si na obličej masky, abychom udrželi…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Opice (ročníky 1908, 1920, 1932, 1944, 1956, 1968, 1980, 1992, 2004)</h2>

<p>Jste velice pohotoví, ale někdy to až hraničí se zbrklostí. Kvůli tomu si můžete způsobit nepříjemné úrazy. Jdete si jistě za svým cílem a dost často si pouštíte pusu na špacír. Je jen otázkou času, kdy to přestane nadřízený tolerovat. Nepodceňujte své schopnosti, ale ani je nepřeceňujte. Zklidněte se a na práci se více soustřeďte. Pak budete spokojení vy i nabručený nadřízený.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103616">
		<a href="/clanek/otestujte-se-podivejte-se-na-obrazek-a-hned-se-dozvite-jakou-mate-povahu" class="ga-link" title="Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu">
			<span class="spacer"></span>
			<h3 class="fw-b">Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>10</span><span class='discussion' title='Zobrazit diskusi'>12</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=46466126' alt='Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu' /></span>
			<p class="fw-l">Tenhle test je velmi jednoduchý. Stačí se podívat na obrázek a na…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Kohout (ročníky 1909, 1921, 1933, 1945, 1957, 1969, 1981, 1993, 2005)</h2>

<p>Jeden člen rodiny vás stále kritizuje, což vás přivádí k šílenství. Máte dojem, že si na vás až moc dovoluje. Vždyť mu nic špatného neděláte! Je pravda, že jste poslední týdny unavení a ne a ne se dostat do kondice. Můžete se však spolehnout na to, že i přes velké vyčerpání&nbsp;se vám podaří dotáhnout veškeré vaše profesní sny do konce. Vlastně budete pracovat za dva, což se objeví i na výplatní pásce.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103066">
		<a href="/clanek/cikansky-horoskop-saha-az-do-stredoveku-jake-jste-znameni-a-co-o-vas-rika" class="ga-link" title="Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=238510676' alt='Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ' /></span>
			<p class="fw-l">Kořeny cikánského horoskopu sahají až do temného středověku. Má také…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>Pes (ročníky 1910, 1922, 1934, 1946, 1958, 1970, 1982, 1994, 2006)</h2>

<p>Finální zářijové dny budou pohodové, ale vše pokazí nabroušený nadřízený a vaše následná nechuť do práce. Ať už uděláte cokoliv, tak se mu to nelíbí. Ještě před pár dny vás doslova miloval a teď vás kárá. Dávejte si na něj pozor, může vám sáhnout na odměny. Nepřipouštějte si k tělu závistivé kolegy, rozhodně se jim nesvěřujte. O víkendu vyrazte do přírody v doprovodu sourozenců či blízkých přátel.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105892">
		<a href="/clanek/5-nejkrutejsich-znameni-zverokruhu-nepatri-mezi-ne-take-vas-partner" class="ga-link" title="5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?">
			<span class="spacer"></span>
			<h3 class="fw-b">5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=260332262' alt='5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?' /></span>
			<p class="fw-l">Jsme lidské bytosti a jako takové máme samozřejmě své světlé i temné…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>Vepř (ročníky 1911, 1923, 1935, 1947, 1959, 1971, 1983, 1995, 2007)</h2>

<p>Procházíte úspěšným profesním obdobím a daří se vám rozjet kariéru. Do toho si rozumíte s šéfem a snažíte se toho využít ve svůj prospěch. Už to znáte, jeden den jste na vrcholu&nbsp;a potom padáte prudce dolů. Radši si momentální úspěch pojistíte lichotkami. Bohužel v trvalém svazku si nejste jistí ani svými city. Je to jen začátek, věřte, že bude ještě mnohem hůře. Vaše psychika dostane zabrat.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98318">
		<a href="/clanek/sila-mesice-jaky-vliv-ma-na-nas-luna" class="ga-link" title="Síla Měsíce: Jaký vliv má na nás Luna?">
			<span class="spacer"></span>
			<h3 class="fw-b">Síla Měsíce: Jaký vliv má na nás Luna?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=912090428' alt='Síla Měsíce: Jaký vliv má na nás Luna?' /></span>
			<p class="fw-l">Měsíc lidstvo fascinoval odpradávna. Jeho mocná energie, pro mnohé…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/5-receptu-na-plnene-papriky-s-masem-syrem-i-cockou" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">5 receptů na plněné papriky: S masem, sýrem i čočkou</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/rodina">Rodina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodina');ArticleKeyWords.push("Rodina");ArticleMainKeyWords.push("Rodina");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2644;}/*]]>*/</script><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');ArticleKeyWords.push("Astrologie");ArticleMainKeyWords.push("Astrologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2628;}/*]]>*/</script><span class="article-tag"><a href="/cinsky-horoskop">Čínský horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský horoskop');ArticleKeyWords.push("Čínský horoskop");ArticleMainKeyWords.push("Čínský horoskop");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2719;}/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');ArticleKeyWords.push("Znamení");ArticleMainKeyWords.push("Znamení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3014;}/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');ArticleKeyWords.push("Láska");ArticleMainKeyWords.push("Láska");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2732;}/*]]>*/</script><span class="article-tag"><a href="/zverokruh">Zvěrokruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvěrokruh');ArticleKeyWords.push("Zvěrokruh");ArticleMainKeyWords.push("Zvěrokruh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3409;}/*]]>*/</script><span class="article-tag"><a href="/koza">Koza</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koza');ArticleKeyWords.push("Koza");ArticleMainKeyWords.push("Koza");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3843;}/*]]>*/</script><span class="article-tag"><a href="/zari">Září</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Září');ArticleKeyWords.push("Září");ArticleMainKeyWords.push("Září");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3301;}/*]]>*/</script><span class="article-tag"><a href="/kun">Kůň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň');ArticleKeyWords.push("Kůň");ArticleMainKeyWords.push("Kůň");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3339;}/*]]>*/</script><span class="article-tag"><a href="/had">Had</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Had');ArticleKeyWords.push("Had");ArticleMainKeyWords.push("Had");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3340;}/*]]>*/</script><span class="article-tag"><a href="/pes">Pes</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pes');ArticleKeyWords.push("Pes");ArticleMainKeyWords.push("Pes");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3514;}/*]]>*/</script><span class="article-tag"><a href="/drak">Drak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Drak');ArticleKeyWords.push("Drak");ArticleMainKeyWords.push("Drak");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3842;}/*]]>*/</script><span class="article-tag"><a href="/kohout">Kohout</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kohout');ArticleKeyWords.push("Kohout");ArticleMainKeyWords.push("Kohout");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3451;}/*]]>*/</script><span class="article-tag"><a href="/buvol">Bůvol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bůvol');ArticleKeyWords.push("Bůvol");ArticleMainKeyWords.push("Bůvol");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3295;}/*]]>*/</script><span class="article-tag"><a href="/opice">Opice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opice');ArticleKeyWords.push("Opice");ArticleMainKeyWords.push("Opice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3452;}/*]]>*/</script><span class="article-tag"><a href="/tygr">Tygr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tygr');ArticleKeyWords.push("Tygr");ArticleMainKeyWords.push("Tygr");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3294;}/*]]>*/</script><span class="article-tag"><a href="/zajic">Zajíc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajíc');ArticleKeyWords.push("Zajíc");ArticleMainKeyWords.push("Zajíc");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3841;}/*]]>*/</script><span class="article-tag"><a href="/vepr">Vepř</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vepř');ArticleKeyWords.push("Vepř");ArticleMainKeyWords.push("Vepř");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3122;}/*]]>*/</script><span class="article-tag"><a href="/krysa">Krysa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krysa');ArticleKeyWords.push("Krysa");ArticleMainKeyWords.push("Krysa");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3355;}/*]]>*/</script><span class="article-tag"><a href="/koronavirus">Koronavirus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');ArticleKeyWords.push("Koronavirus");ArticleMainKeyWords.push("Koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4426;}/*]]>*/</script><span class="article-tag"><a href="/pracoviste">Pracoviště</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pracoviště');ArticleKeyWords.push("Pracoviště");ArticleMainKeyWords.push("Pracoviště");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4294;}/*]]>*/</script><span class="article-tag"><a href="/tema/rocnik">Ročník</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ročník');ArticleKeyWords.push("Ročník");/*]]>*/</script><span class="article-tag"><a href="/tema/petr-havlicek">Petr Havlíček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Petr Havlíček');ArticleKeyWords.push("Petr Havlíček");/*]]>*/</script><span class="article-tag"><a href="/tema/pozor">Pozor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pozor');ArticleKeyWords.push("Pozor");/*]]>*/</script><span class="article-tag"><a href="/tema/buvol">Buvol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Buvol');ArticleKeyWords.push("Buvol");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/horoskop-na-tento-tyden-koho-cekaji-komplikace-v-praci-nejste-to-i-vy/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107265">
			<article>
			        <a href="/clanek/simona-37-letni-laska-mi-pomotala-hlavu-malem-jsem-utekla-od-rodiny" class="ga-plain-title" title="SIMONA (37): Letní láska mi pomotala hlavu, málem jsem utekla od rodiny" data-title="SIMONA (37): Letní láska mi pomotala hlavu, málem jsem utekla od rodiny">
					<span class="spacer"></span>
					<h3 class="fw-b">SIMONA (37): Letní láska mi pomotala hlavu, málem jsem utekla od rodiny</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=275769293' alt='SIMONA (37): Letní láska mi pomotala hlavu, málem jsem utekla od rodiny' />
					</span>
					<p class="fw-l">Zamilovanost dokáže pobláznit i ženy, které mají doma spokojenou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107290">
			<article>
			        <a href="/clanek/obrazkovy-test-to-co-uvidite-jako-prvni-odhali-vas-nejvetsi-podvedomy-strach" class="ga-plain-title" title="Obrázkový test: To, co uvidíte jako první, odhalí váš největší podvědomý strach" data-title="Obrázkový test: To, co uvidíte jako první, odhalí váš největší podvědomý strach">
					<span class="spacer"></span>
					<h3 class="fw-b">Obrázkový test: To, co uvidíte jako první, odhalí váš největší podvědomý strach</h3>
					<b class="fw-bl"><date>26. 9.</date><span class='discussion'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=946609020' alt='Obrázkový test: To, co uvidíte jako první, odhalí váš největší podvědomý strach' />
					</span>
					<p class="fw-l">Nenápadný obrázek má někdy schopnost odhalit naše nejniternější…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107275">
			<article>
			        <a href="/clanek/rouska-je-opet-nutnost-jak-se-k-ni-zkraslit-abyste-vypadala-bajecne" class="ga-plain-title" title="Rouška je opět nutnost: Jak se k ní zkrášlit, abyste vypadala báječně" data-title="Rouška je opět nutnost: Jak se k ní zkrášlit, abyste vypadala báječně">
					<span class="spacer"></span>
					<h3 class="fw-b">Rouška je opět nutnost: Jak se k ní zkrášlit, abyste vypadala báječně</h3>
					<b class="fw-bl"><date>25. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=284533456' alt='Rouška je opět nutnost: Jak se k ní zkrášlit, abyste vypadala báječně' />
					</span>
					<p class="fw-l">Nošení roušky je opět povinné, to však neznamená, že byste se o…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107280">
			<article>
			        <a href="/clanek/nejlepsi-kamaradky-hollywoodu-ktere-herecky-na-sebe-nezarli-ale-pomahaji-si" class="ga-plain-title" title="Nejlepší kamarádky Hollywoodu: Které herečky na sebe nežárlí, ale pomáhají si | Zdroj: Profimedia
" data-title="Nejlepší kamarádky Hollywoodu: Které herečky na sebe nežárlí, ale pomáhají si | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Nejlepší kamarádky Hollywoodu: Které herečky na sebe nežárlí, ale pomáhají si</h3>
					<b class="fw-bl"><date>24. 9.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=967538780' alt='Nejlepší kamarádky Hollywoodu: Které herečky na sebe nežárlí, ale pomáhají si | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Říká se, že přátelé jsou rodina, kterou si můžete vybrat.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107279">
			<article>
			        <a href="/clanek/jak-ovlivni-obdobi-vah-ostatni-znameni-zverokruhu-tohle-vas-ceka-v-rijnu" class="ga-plain-title" title="Jak ovlivní období Vah ostatní znamení zvěrokruhu? Tohle vás čeká v říjnu!" data-title="Jak ovlivní období Vah ostatní znamení zvěrokruhu? Tohle vás čeká v říjnu!">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak ovlivní období Vah ostatní znamení zvěrokruhu? Tohle vás čeká v říjnu!</h3>
					<b class="fw-bl"><date>24. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=666362288' alt='Jak ovlivní období Vah ostatní znamení zvěrokruhu? Tohle vás čeká v říjnu!' />
					</span>
					<p class="fw-l">Váhy milují krásu, klid a harmonii. Ovšem taky vyžadují…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107273">
			<article>
			        <a href="/clanek/podzim-klepe-na-dvere-kde-koupit-nejhezci-krivaky-nebo-kozena-saka" class="ga-plain-title" title="Podzim klepe na dveře: Kde koupit nejhezčí křiváky nebo kožená saka! | Zdroj: Archiv firem
" data-title="Podzim klepe na dveře: Kde koupit nejhezčí křiváky nebo kožená saka! | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Podzim klepe na dveře: Kde koupit nejhezčí křiváky nebo kožená saka!</h3>
					<b class="fw-bl"><date>23. 9.</date><span class='gallery'>40</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=861852008' alt='Podzim klepe na dveře: Kde koupit nejhezčí křiváky nebo kožená saka! | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">Babí léto je sice poslední dny parádní, na krátký rukáv to ale…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107263">
			<article>
			        <a href="/clanek/pratelstvi-s-benefity-jake-jsou-vyhody-sexu-s-blizkym-kamaradem" class="ga-plain-title" title="Přátelství s benefity: Jaké jsou výhody sexu s blízkým kamarádem?" data-title="Přátelství s benefity: Jaké jsou výhody sexu s blízkým kamarádem?">
					<span class="spacer"></span>
					<h3 class="fw-b">Přátelství s benefity: Jaké jsou výhody sexu s blízkým kamarádem?</h3>
					<b class="fw-bl"><date>23. 9.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=306359653' alt='Přátelství s benefity: Jaké jsou výhody sexu s blízkým kamarádem?' />
					</span>
					<p class="fw-l">S nejlepším přítelem vás nečekají žádné hádky jako v partnerském…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107258">
			<article>
			        <a href="/clanek/mirka-30-manzelovi-rodice-nam-financne-pomohli-ted-z-nas-maji-otroky" class="ga-plain-title" title="MIRKA (30): Manželovi rodiče nám finančně pomohli, teď z nás mají otroky" data-title="MIRKA (30): Manželovi rodiče nám finančně pomohli, teď z nás mají otroky">
					<span class="spacer"></span>
					<h3 class="fw-b">MIRKA (30): Manželovi rodiče nám finančně pomohli, teď z nás mají otroky</h3>
					<b class="fw-bl"><date>22. 9.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=153096701' alt='MIRKA (30): Manželovi rodiče nám finančně pomohli, teď z nás mají otroky' />
					</span>
					<p class="fw-l">Pro mladou rodinu s malými dětmi je obvykle každá koruna dobrá.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class='scorpio'>
				<span class="fw-b">Štír</span>
				<span class="fw-l">24. 10. až 22. 11.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Sbalte si nejnutnější a vydejte se na výlet. Nejlépe vám bude ve společnosti přátel. Rodinné vazby jsou nyní stejně na bodu mrazu. Jen si dejte pozor, ať se vrátíte v pondělí včas, abyste…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/lilia-khousnoutdinova-kvetnove-ritualy-ktere-vam-prinesou-hojnost-a-lasku" title="Lilia Khousnoutdinová: Květnové rituály, které vám přinesou hojnost a lásku">
				<h3 class="fw-b">Lilia Khousnoutdinová: Květnové rituály, které vám přinesou hojnost a lásku</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:6358238,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/jak-se-zamilovavaji-muzi-podle-znameni-takhle-zjistite-co-na-nej-plati" title="Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=271594402' alt='Jak se zamilovávají muži podle znamení. Takhle zjistíte, co na něj platí' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/5-nejemotivnejsich-znameni-ktera-ziji-jen-podle-svych-pocitu-jste-to-i-vy" title="5 nejemotivnějších znamení, která žijí jen podle svých pocitů. Jste to i vy?">
					<span class="spacer"></span>
					<h3 class="fw-b">5 nejemotivnějších znamení, která žijí jen podle svých pocitů. Jste to i vy?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=486222577' alt='5 nejemotivnějších znamení, která žijí jen podle svých pocitů. Jste to i vy?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-koho-ceka-fantastickych-sedm-dni" title="Horoskop na tento týden: Koho čeká fantastických sedm dní?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Koho čeká fantastických sedm dní?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=983515962' alt='Horoskop na tento týden: Koho čeká fantastických sedm dní?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656299/covid-neni-chripecka-poskozuje-srdce-varuje-lekar-hrozi-u-nas-valecna-medicina-jako-v-italii.html" title="Covid není chřipečka, poškozuje srdce, varuje lékař. Hrozí u nás „válečná medicína“ jako v Itálii? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656299/covid-neni-chripecka-poskozuje-srdce-varuje-lekar-hrozi-u-nas-valecna-medicina-jako-v-italii.html'});"><span class="spacer"></span><h3 class="fw-b">Covid není chřipečka, poškozuje srdce, varuje lékař. Hrozí u nás „válečná medicína“ jako v Itálii? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124152.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=swA85Zk6MXOltoWV3lrJ4w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/656275/radioaktivni-radon-vas-muze-ohrozit-i-v-zamestnani-ktera-pracoviste-musi-plyn-resit.html" title="Radioaktivní radon vás může ohrozit i v zaměstnání. Která pracoviště musí plyn řešit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/656275/radioaktivni-radon-vas-muze-ohrozit-i-v-zamestnani-ktera-pracoviste-musi-plyn-resit.html'});"><span class="spacer"></span><h3 class="fw-b">Radioaktivní radon vás může ohrozit i v zaměstnání. Která pracoviště musí plyn řešit?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124154.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=7vQa4sw5bEqRaX3bLBRmOQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656731/milos-zeman-prozradil-detaily-statnich-vyznamenani-medaili-by-mel-dostat-pavel-travnicek.html" title="Miloš Zeman prozradil detaily státních vyznamenání: Medaili by měl dostat Pavel Trávníček!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656731/milos-zeman-prozradil-detaily-statnich-vyznamenani-medaili-by-mel-dostat-pavel-travnicek.html'});"><span class="spacer"></span><h3 class="fw-b">Miloš Zeman prozradil detaily státních vyznamenání: Medaili by měl dostat Pavel Trávníček!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124096.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=uXbAk_XKmWxo4KqDtEvscA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656549/vypada-podle-hejdy-na-15-let-lucie-vondrackova-prozradila-jak-to-dokazala.html" title="Vypadá podle Hejdy na 15 let! Lucie Vondráčková prozradila, jak to dokázala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656549/vypada-podle-hejdy-na-15-let-lucie-vondrackova-prozradila-jak-to-dokazala.html'});"><span class="spacer"></span><h3 class="fw-b">Vypadá podle Hejdy na 15 let! Lucie Vondráčková prozradila, jak to dokázala</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124079.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=VhtqVpc2vNWKzTsWwirnNg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593" title="Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593'});"><span class="spacer"></span><h3 class="fw-b">Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123731.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=nZGdHNW9ih0QCoAHA9ShFg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948" title="Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});"><span class="spacer"></span><h3 class="fw-b">Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079455.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=hW2Ibg_xz1YAmvEzle6lRg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/103102/vladimir-mertlik-zavrazdeni-svateho-adama-a-zeman-meni-bily-dum-za-zeleny-domecek.html" title="Vladimír Mertlík: Zavraždění svatého Adama a Zeman mění Bílý dům za Zelený domeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/103102/vladimir-mertlik-zavrazdeni-svateho-adama-a-zeman-meni-bily-dum-za-zeleny-domecek.html'});"><span class="spacer"></span><h3 class="fw-b">Vladimír Mertlík: Zavraždění svatého Adama a Zeman mění Bílý dům za Zelený domeček</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124178.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=D7Qp2mU3BUH3-mjCObav6A&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/veda/103100/slavny-vzorec-byste-hledali-marne-pred-115-lety-vysly-einsteinovy-clanky-ktere-zmenily-svet.html" title="Slavný vzorec byste hledali marně. Před 115 lety vyšly Einsteinovy články, které změnily svět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/veda/103100/slavny-vzorec-byste-hledali-marne-pred-115-lety-vysly-einsteinovy-clanky-ktere-zmenily-svet.html'});"><span class="spacer"></span><h3 class="fw-b">Slavný vzorec byste hledali marně. Před 115 lety vyšly Einsteinovy články, které změnily svět</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124076.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=9elWcxgSwqUQDGzFVU1wtw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky" title="Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/matovy-sirup-osvezi-ale-take-leci-udelejte-jej-zastudena-at-neznicite-ucinne-latky'});"><span class="spacer"></span><h3 class="fw-b">Mátový sirup osvěží, ale také léčí. Udělejte jej zastudena, ať nezničíte účinné látky</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123878.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=FcQ6nmY5Hy-7UlbkS8kYZA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/recept-na-sipkovou-marmeladu-zjednoduste-si-postup-nebo-naopak-experimentujte" title="Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/recept-na-sipkovou-marmeladu-zjednoduste-si-postup-nebo-naopak-experimentujte'});"><span class="spacer"></span><h3 class="fw-b">Recept na šípkovou marmeládu: Zjednodušte si postup nebo naopak experimentujte</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123636.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=UQD0pZ3GAbnniwYcNQcyfg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Mrkvový koláč s ricottou' href='https://www.recepty.cz/recept/mrkvovy-kolac-s-ricottou-166240'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jc31slQ6/h165w330t.jpg' alt='Mrkvový koláč s ricottou' />
					</span>
					<h3 class="fw-b">
					      Mrkvový koláč s ricottou
					</h3>
					
					<p class="fw-l">Máslo ušlehejte s cukrem do pěny, bude to trvat minimálně pět…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Vesnický páj (cottage pie)' href='https://www.recepty.cz/recept/vesnicky-paj-cottage-pie-166235'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jfqI44t2/h165w330t.jpg' alt='Vesnický páj (cottage pie)' />
					</span>
					<h3 class="fw-b">
					      Vesnický páj (cottage pie)
					</h3>
					
					<p class="fw-l">Na lžíci oleje orestujte dohněda maso a odložte stranou. V…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pečené brambory Hasellback' href='https://www.recepty.cz/recept/pecene-brambory-hasellback-166159'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j3T1hmNa/h165w330t.jpg' alt='Pečené brambory Hasellback' />
					</span>
					<h3 class="fw-b">
					      Pečené brambory Hasellback
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 180 °C. Brambory velmi dobře omyjte.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/656733/pavel-sporcl-a-bara-kodetova-zhubli-o-dvacet-kilo-kouknete-jak-jim-to-slusi.html" title="Pavel Šporcl a Bára Kodetová zhubli o dvacet kilo! Koukněte, jak jim to sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/pavel-sporcl-a-bara-kodetova-zhubli-o-dvacet-kilo-kouknete-jak-jim-to-slusi?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F656733'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124160.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7Ap4pUtLMI0cYRCW2hQhMw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Pavel Šporcl a Bára Kodetová zhubli o dvacet kilo! Koukněte, jak jim to sluší</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/656521/tento-tyden-v-ulici-sarka-pristizena-s-hermanem-a-ajino-prozrazeni.html" title="Tento týden v Ulici: Šárka přistižena s Hermanem a Ájino prozrazení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-sarka-pristizena-s-hermanem-a-ajino-prozrazeni?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F656521'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124161.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PUtSqbbVVKEeCfPM4HNQAA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Tento týden v Ulici: Šárka přistižena s Hermanem a Ájino prozrazení</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/656539/priznani-zen-maly-penis-a-spatny-sex-je-pro-nas-duvod-k-rozchodu.html" title="Přiznání žen: Malý penis a špatný sex je pro nás důvod k rozchodu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/priznani-zen-maly-penis-a-spatny-sex-je-pro-nas-duvod-k-rozchodu?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F656539'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MsM3jPj3B3OgNHoNblLDNw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Přiznání žen: Malý penis a špatný sex je pro nás důvod k rozchodu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/rodicovsky-trik-odkoukejte-ucinny-zpusob-jakym-kate-a-william-mluvi-s-detmi" title="Rodičovský trik: Odkoukejte účinný způsob, jakým Kate a William mluví s dětmi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/rodicovsky-trik-odkoukejte-ucinny-zpusob-jakym-kate-a-william-mluvi-s-detmi'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1114817.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IMM5c6s5ar3vL-7I6DsAiA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Rodičovský trik: Odkoukejte účinný způsob, jakým Kate a William mluví s dětmi </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/maminka-roku-cekala-holcicku-a-vedela-ze-neprezije" title="Maminka roku: Čekala holčičku a věděla, že nepřežije!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/maminka-roku-cekala-holcicku-a-vedela-ze-neprezije'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098491.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zZnCbcdlNcGYAvP6HSzrNQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Maminka roku: Čekala holčičku a věděla, že nepřežije!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175943/erika-starkova-basikova-ji-totalne-zesmesnila.html" title="Erika Stárková: Basiková ji totálně zesměšnila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175943/erika-starkova-basikova-ji-totalne-zesmesnila.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123890.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=__itEOoUUfHK4-gCgRB0gg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Erika Stárková: Basiková ji totálně zesměšnila!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/175624/kate-sokovala-fanousky-paneboze-jak-to-vypada.html" title="Kate šokovala fanoušky: PANEBOŽE, jak to vypadá?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/175624/kate-sokovala-fanousky-paneboze-jak-to-vypada.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123987.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vlr-jgg0C_JEQdTx91xnkw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kate šokovala fanoušky: PANEBOŽE, jak to vypadá?!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nahrada-za-dziny-podzimni-kalhoty-ktere-unosite-k-teniskam-i-kozackam-7351.html" title="Náhrada za džíny: Podzimní kalhoty, které unosíte k teniskám i kozačkám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nahrada-za-dziny-podzimni-kalhoty-ktere-unosite-k-teniskam-i-kozackam-7351.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124167.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_XQthazeJ9R_7gkPO4tA4A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Náhrada za džíny: Podzimní kalhoty, které unosíte k teniskám i kozačkám</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/multilicidla-kosmeticky-hit-stvoreny-pro-dnesni-uspechanou-dobu-7361.html" title="Multilíčidla: Kosmetický hit stvořený pro dnešní uspěchanou dobu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/multilicidla-kosmeticky-hit-stvoreny-pro-dnesni-uspechanou-dobu-7361.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124168.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vVIjKeARX4Hf_ycZ0eMaZg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Multilíčidla: Kosmetický hit stvořený pro dnešní uspěchanou dobu!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/nejkrasnejsi-dorty-sveta-inspirovane-filmy-a-pohadkami-poznate-oblibene-hrdiny-stribrneho-platna-941.html" title="Filmové dorty: Poznáte oblíbené hrdiny stříbrného plátna? - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/nejkrasnejsi-dorty-sveta-inspirovane-filmy-a-pohadkami-poznate-oblibene-hrdiny-stribrneho-platna-941.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123433.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7KaNWeeh4fiE82U94cR8yg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Filmové dorty: Poznáte oblíbené hrdiny stříbrného plátna? - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 28. 9. 2020 7:46:06 -->
<!-- GetData(): 28. 9. 2020 7:46:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1305-pripadu-v-cesku-za-nedeli-svet-prekonal-hranici-milionu-umrti.html' title="Koronavirus ONLINE: 1305 případů v Česku za neděli. Svět překonal hranici milionu úmrtí">Koronavirus ONLINE: 1305 případů v Česku za neděli. Svět překonal…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpetne-zrcatko/103102/vladimir-mertlik-zavrazdeni-svateho-adama-a-zeman-meni-bily-dum-za-zeleny-domecek.html' title="Vladimír Mertlík: Zavraždění svatého Adama a Zeman mění Bílý dům za Zelený domeček">Vladimír Mertlík: Zavraždění svatého Adama a Zeman mění Bílý dům za…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/656680/nebezpeci-pro-kazdeho-zahradkare-muzi-zkapalnel-mozek-po-nakaze-smrtici-amebou.html' title="Nebezpečí pro každého zahrádkáře! Muži zkapalněl mozek po nákaze smrtící amébou">Nebezpečí pro každého zahrádkáře! Muži zkapalněl mozek po nákaze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/blesk-sport/384849/nove-bozske-tetovani-tenistky-karoliny-pliskove-vime-co-znamena.html' title="Nové božské tetování tenistky Karolíny Plíškové: Víme co znamená!">Nové božské tetování tenistky Karolíny Plíškové: Víme co znamená!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384886/nezvykly-hlavickar-pokopany-hlozek-i-vlaznost-co-ukazal-duel-sparty.html' title="Nezvyklý hlavičkář, pokopaný Hložek i vlažnost. Co ukázal duel Sparty?">Nezvyklý hlavičkář, pokopaný Hložek i vlažnost. Co ukázal duel Sparty?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-french-open/384868/rafova-13-komnata-chybi-mu-praxe-vnima-zranitelnost-ovladne-zas-pariz.html' title="Rafova 13. komnata: chybí mu praxe, vnímá zranitelnost. Ovládne zas Paříž?">Rafova 13. komnata: chybí mu praxe, vnímá zranitelnost. Ovládne zas…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/656548/majk-se-trapil-na-retezu-nakonec-ho-odlozili-do-utulku-najde-poslusny-obr-lepsi-domov.html' title="Majk se trápil na řetězu, nakonec ho odložili do útulku. Najde poslušný obr lepší domov?">Majk se trápil na řetězu, nakonec ho odložili do útulku. Najde…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/656683/krasna-manzelka-slavneho-fotbalisty-si-najala-najemneho-vraha-pote-co-muz-pozadal-o-rozvod.html' title="Krásná manželka slavného fotbalisty si najala nájemného vraha poté, co muž požádal o rozvod">Krásná manželka slavného fotbalisty si najala nájemného vraha poté,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656199/koucka-lasky-helena-houdova-ucim-muze-jak-mit-nekolik-orgasmu-najednou.html' title="Koučka lásky Helena Houdová: Učím muže, jak mít několik orgasmů najednou!">Koučka lásky Helena Houdová: Učím muže, jak mít několik orgasmů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/lifestyle/anna-julie-slovackova-cim-casteji-celim-strachu-tim-mene-ho-prozivam-7368.html' title="Anna Julie Slováčková: Čím častěji čelím strachu, tím méně ho prožívám">Anna Julie Slováčková: Čím častěji čelím strachu, tím méně ho prožívám</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/nahrada-za-dziny-podzimni-kalhoty-ktere-unosite-k-teniskam-i-kozackam-7351.html' title="Náhrada za džíny: Podzimní kalhoty, které unosíte k teniskám i kozačkám">Náhrada za džíny: Podzimní kalhoty, které unosíte k teniskám i…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/narodili-jste-se-abyste-zmenili-svet-techto-5-znameni-zverokruhu-ano-7356.html' title="Narodili jste se, abyste změnili svět? Těchto 5 znamení zvěrokruhu ano!">Narodili jste se, abyste změnili svět? Těchto 5 znamení zvěrokruhu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/rallye-pacejov-po-1-dni-kopecky-s-jistotou-vladne-136196' title="Rallye Pačejov po 1. dni: Kopecký s jistotou vládne">Rallye Pačejov po 1. dni: Kopecký s jistotou vládne</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-ruska-2020-nejrychlejsi-kola-a-strategie' title="GP Ruska 2020: Nejrychlejší kola a strategie">GP Ruska 2020: Nejrychlejší kola a strategie</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/sainz-jr-uznal-ze-byl-v-prvnim-kole-pri-navratu-na-trat-prilis-rychly' title="Sainz Jr. uznal, že byl v prvním kole při návratu na trať příliš rychlý">Sainz Jr. uznal, že byl v prvním kole při návratu na trať příliš…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/tyden-mobilne-550-druha-erouska-napravuje-skody-ktere-napachala-prvni-verze/sc-3-a-1349418/default.aspx' title="Týden mobilně 550: Druhá eRouška napravuje škody, které napáchala první verze">Týden mobilně 550: Druhá eRouška napravuje škody, které napáchala…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/amazon-fire-tv-stick-s-dolby-atmos-doplni-fire-tv-stick-lite-oba-maji-alexu-a-podporu-hdr' title="Nový Amazon Fire TV Stick s Dolby Atmos doplní Fire TV Stick Lite. Oba mají Alexu a podporu HDR">Nový Amazon Fire TV Stick s Dolby Atmos doplní Fire TV Stick Lite.…</a><a class="list-section-article" href='https://www.zive.cz/clanky/programovani-elektroniky-postavime-si-vlastni-webovou-mjpeg-kameru/sc-3-a-205070/default.aspx' title="Programování elektroniky: Postavíme si vlastní webovou MJPEG kameru">Programování elektroniky: Postavíme si vlastní webovou MJPEG kameru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/burzovni-srdce-evropy-chradne-praha-a-dalsi-trhy-trpi-druhou-vlnou-pandemie-1373591' title="Burzovní srdce Evropy chřadne. Praha a další trhy trpí druhou vlnou pandemie">Burzovní srdce Evropy chřadne. Praha a další trhy trpí druhou vlnou…</a><a class="list-section-article" href='https://www.e15.cz/byznys/potraviny/tunakum-hrozi-vyhynuti-rybarum-se-krati-lovna-sezona-1373545' title="Tuňákům hrozí vyhynutí, rybářům se krátí lovná sezona">Tuňákům hrozí vyhynutí, rybářům se krátí lovná sezona</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/armenie-a-azerbajdzan-se-vzajemne-obvinuji-z-utoku-mistni-hlasi-mrtve-1373611' title="Arménie a Ázerbájdžán se vzájemně obviňují z útoků, místní hlásí mrtvé">Arménie a Ázerbájdžán se vzájemně obviňují z útoků, místní hlásí mrtvé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/karamelove-rezy-1229' title="Karamelové řezy">Karamelové řezy</a><a class="list-section-article" href='https://www.recepty.cz/recept/francouzsky-platek-433' title="Francouzský plátek">Francouzský plátek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103018/po-stopach-svateho-vaclava-kde-bezpecne-oslavit-zitrejsi-statni-svatek.html' title="Po stopách svatého Václava: Kde bezpečně oslavit zítřejší státní svátek?">Po stopách svatého Václava: Kde bezpečně oslavit zítřejší státní…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81311/plavba-na-kterou-nezapomenete-temer-100-hodin-v-ekonomicke-tride-indoneskeho-trajektu.html' title="Plavba, na kterou nezapomenete: Téměř 100 hodin v ekonomické třídě indonéského trajektu">Plavba, na kterou nezapomenete: Téměř 100 hodin v ekonomické třídě…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-cesko-zaradili-mezi-rizikove-zeme.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde Česko zařadili mezi rizikové země?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-manifold_s_r_o-3774112' title="Manifold s.r.o. - 3774112">Manifold s.r.o. - 3774112</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653900/chvala-mikrobydleni-uzivejte-si-velke-napady-na-malem-prostoru.html' title="Chvála mikrobydlení! Užívejte si velké nápady na malém prostoru">Chvála mikrobydlení! Užívejte si velké nápady na malém prostoru</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-3q_real_spol_s_r_o-49810294' title="3Q REAL, spol. s r.o. - 49810294">3Q REAL, spol. s r.o. - 49810294</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prvnimu-diteti-ze-zkumavky-je-42-let-lecba-neplodnosti-se-stale-zlepsuje-5852.html' title="Prvnímu dítěti ze zkumavky je 42 let, léčba neplodnosti se stále zlepšuje">Prvnímu dítěti ze zkumavky je 42 let, léčba neplodnosti se stále…</a><a class="list-section-article" href='https://www.mojezdravi.cz/anti-aging/8-mytu-o-starnuti-kterym-prestante-verit-5851.html' title="8 mýtů o stárnutí, kterým přestaňte věřit">8 mýtů o stárnutí, kterým přestaňte věřit</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/home-office-jako-pohroma-pro-vase-zada-rady-odborniku-jak-na-to-vyzrat-5850.html' title="Home office jako pohroma pro vaše záda? Rady odborníků, jak na to vyzrát">Home office jako pohroma pro vaše záda? Rady odborníků, jak na to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26639/elektro-trhac-asfaltu-je-rychly-jako-stihacka-vyzbrojena-technologii-formule.html' title="Elektro trhač asfaltu je rychlý jako stíhačka vyzbrojená technologií Formule">Elektro trhač asfaltu je rychlý jako stíhačka vyzbrojená technologií…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo' title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo">Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás…</a><a class="list-section-article" href='https://sazkaeleague.cz/article/stream-sinners-vs-esuba-repriza-jarniho-finale-je-tady-sleduj-6-kolo-sazka-eleague' title="ŽIVĚ: Sinners vs. eSuba. Repríza jarního finále je tady! Sleduj 6. kolo Sazka eLEAGUE">ŽIVĚ: Sinners vs. eSuba. Repríza jarního finále je tady! Sleduj 6.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6574820/top-goly-5-kola-horavuv-vystavni-volej-i-krejciho-hlavicka.html' title="Top góly 5. kola: Hořavův výstavní volej i Krejčího hlavička">Top góly 5. kola: Hořavův výstavní volej i Krejčího hlavička</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6574804/kotal-treti-gol-byl-uklidnujici-jinak-to-byla-valka-hlozek-stridal-kvuli-kotniku.html' title="Kotal: Třetí gól byl uklidňující, jinak to byla válka. Hložek střídal kvůli kotníku">Kotal: Třetí gól byl uklidňující, jinak to byla válka. Hložek střídal…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6574805/krejci-st-po-pribrami-tezky-zapas-domaci-byli-vyborne-pripraveni.html' title="Krejčí st. po Příbrami: Těžký zápas, domácí byli výborně připravení">Krejčí st. po Příbrami: Těžký zápas, domácí byli výborně připravení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>