


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '111214',
		    sourceId: 'dama-cz',
		    userId: 'df89db6f-dffe-4c87-80ec-cae0f41a3963'
		  };
		</script>

		
		<title>Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 21. do 27. listopadu 2022 podle čínského horoskopu." />
		<meta property="og:title" content="Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice" />
		<meta property="og:description" content="Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 21. do 27. listopadu 2022 podle čínského horoskopu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice" />
		<meta name="twitter:description" content="Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 21. do 27. listopadu 2022 podle čínského horoskopu." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=839213355" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=839213355" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=839213355" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" >
		<meta name="id" content="111214"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.054"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0116.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Mon, 21 Nov 2022 04:03:00 GMT",
		    		article_authors: ["Kateřina Ella"],
		    		article_word_count: "1037",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2628">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.026"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Astrologie', 'Horoskopy', 'Čínský horoskop', 'Znamení', 'Láska', 'Drak', 'Kůň', 'Kohout', 'Zajíc', 'Had', 'Opice', 'Energie', 'Tygr', 'Pes', 'Koza', 'Bůvol', 'Vepř', 'Krysa', 'Předpověď', 'Listopad', 'Panic', 'Pracovní týden', 'Horoskop', 'Buvol', 'Ročník'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=111214" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice"
  },
  "headline": "Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1167704476.rsc.cdn77.org/getfile.aspx?id_file=839213355",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2022-11-21T04:03:00Z",
  "dateModified": "2022-11-21T04:03:00Z",
  "author": {
    "@type": "Person",
    "name": "Kateřina Ella"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 21. do 27. listopadu 2022 podle čínského horoskopu."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="111214" data-io-article-url="https://www.dama.cz/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie" class="article-crumb">Astrologie</a>
	</div>
	<h1 class="fw-b">Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice</h1>

	<div class="info">
		<span class="date"><date>21.&nbsp;11.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/ella-katerina" rel="author">Kateřina Ella</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex' aria-hidden='true'><img alt='Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice' title='Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=839213355' /></div>

	<div class="annotation fw-b">Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se bude dařit v práci a komu spíš v lásce? Podívejte se na předpověď pro své znamení od 21. do 27. listopadu 2022 podle čínského horoskopu.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Horoskop+na+tento+t%c3%bdden%3a+Ps%c5%afm+se+vr%c3%a1t%c3%ad+energie%2c+Vep%c5%99i+propadaj%c3%ad+panice&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fhoroskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><p>Krysa (ročníky 1900, 1912, 1924, 1936, 1948, 1960, 1972, 1984, 1996, 2008)</p>

<p>Milé Krysy, vaše pracovní nadšení je až nepochopitelné a nebojíte se ani přiměřeně riskovat. Nadřízený je naprosto spokojený a je naprosto jisté, že si jdete pro povýšení nebo zvýšení platu. Sám musí uznat, že je pochvala nedostatečným ohodnocením. Popravdě řečeno jste v sedmém nebi, protože také v rodinném kruhu vládne skvělá nálada a pro své blízké jste neocenitelnou oporou. Zasloužíte si respekt.</p>

<p><em>Co čeká jednotlivá znamení na podzim? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7856297"><div id="video-7856297"></div></div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><p>Buvol (ročníky 1901, 1913, 1925, 1937, 1949, 1961, 1973, 1985, 1997, 2009)</p>

<p>Podzimní dny jsou pro vás náročnější, než jste si mysleli. Nebojte se dalších eskapád. Nemáte to totiž zapotřebí. Není lepší cesty&nbsp;než se vrátit na začátek a rozmyslet si to, co od svého života doopravdy chcete. Jakmile si uvědomíte svoje nedostatky, vše bude zase růžové. Tento týden dojde k celkovému zlepšení. Očekávejte ho na poli lásky a také v pracovní oblasti. Vezmete to za správný konec.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110542">
		<a href="/clanek/emocionalni-prekazky-podle-horoskopu-byci-jsou-urputni-berani-se-urazeji" class="ga-link" title="Emocionální překážky podle horoskopu: Býci jsou urputní, Berani se urážejí">
			<span class="spacer"></span>
			<h3 class="fw-b">Emocionální překážky podle horoskopu: Býci jsou urputní, Berani se urážejí</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=118067027' alt='Emocionální překážky podle horoskopu: Býci jsou urputní, Berani se urážejí' /></span>
			<p class="fw-l">Každý jsme jiný. A podle toho se liší také naše schopnost vypořádávat…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><p>Tygr (ročníky 1902, 1914, 1926, 1938, 1950, 1962, 1974, 1986, 1998, 2010)</p>

<p>Nový pracovní týden bude tak trochu bouřlivý a zažijete v něm spoustu změn. Pokud na sobě nepřestanete pracovat a vyvarujete se zbytečných konfliktů, dopadne to pro vás dobře. Až do středy budete více unavení, ale poté se vám vrátí ztracená vitalita. Při seznamování si dávejte pozor na nevhodné protějšky. Na první pohled je to složité poznat, tak se teď spíš věnujte utužování přátelských vztahů.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110497">
		<a href="/clanek/nejromantictejsi-znameni-zverokruhu-patri-k-nim-i-vas-vyvoleny" class="ga-link" title="Nejromantičtější znamení zvěrokruhu: Patří k nim i váš vyvolený? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejromantičtější znamení zvěrokruhu: Patří k nim i váš vyvolený? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=805508634' alt='Nejromantičtější znamení zvěrokruhu: Patří k nim i váš vyvolený? ' /></span>
			<p class="fw-l">Přemýšleli jste někdy, co říká zvěrokruh o vaší povaze, pokud jde o…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><p>Zajíc (ročníky 1903, 1915, 1927, 1939, 1951, 1963, 1975, 1987, 1999, 2011)</p>

<p>Druhá polovina týdne nebude tak hektická jako ta první, přesto byste měli hodně odpočívat. Až do konce listopadu se snažte udržet svou skvělou profesní hladinu. Od začátku měsíce na sobě dřete, a tak by byla velká škoda přijít o značné benefity. S blížícími se vánočními svátky jste dobře naladění a nic vás nerozhází. Bezpochyby se vám dobře komunikuje a o problémech v rodině nemůže být ani řeč.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110479">
		<a href="/clanek/z-ceho-mate-nejvetsi-strach-ve-vztahu-toto-vasemu-znameni-nahani-hruzu" class="ga-link" title="Z čeho máte největší strach ve vztahu? Toto vašemu znamení nahání hrůzu">
			<span class="spacer"></span>
			<h3 class="fw-b">Z čeho máte největší strach ve vztahu? Toto vašemu znamení nahání hrůzu</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=766355145' alt='Z čeho máte největší strach ve vztahu? Toto vašemu znamení nahání hrůzu' /></span>
			<p class="fw-l">Vztahy jsou někdy komplikované. Je zapotřebí vynaložit spoustu úsilí,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><p>Drak (ročníky 1904, 1916, 1928, 1940, 1952, 1964, 1976, 1988, 2000, 2012)</p>

<p>Milí Draci, na začátku listopadu to s vámi vypadalo všelijak, ale teď se karta obrátila a vy jste se dali na správnou cestu. Už v úterý se k vám navrátí vitalita, kterou nutně potřebujete. Díky tomu se dáte dohromady a podaří se vám posunout kupředu v profesní i osobní rovině. Nadřízený bude nadšený, protože se ujmete všech povinností a vyřešíte každý detail. Kolegové vám budou zdravě závidět.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110478">
		<a href="/clanek/jak-vas-zmeni-skutecna-laska-tohle-s-vami-udela-podle-vaseho-znameni" class="ga-link" title="Jak vás změní skutečná láska? Tohle s vámi udělá podle vašeho znamení!">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak vás změní skutečná láska? Tohle s vámi udělá podle vašeho znamení!</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=228138331' alt='Jak vás změní skutečná láska? Tohle s vámi udělá podle vašeho znamení!' /></span>
			<p class="fw-l">Láska je nejmocnější síla, která vás pohltí do té míry, že promění…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><p>Had (ročníky 1905, 1917, 1929, 1941, 1953, 1965, 1977, 1989, 2001, 2013)</p>

<p>Už o víkendu jste měli pocit, že vám nikdo nerozumí a nechce vás v ničem poslouchat. A něco na tom bude. Druhá polovina listopadu bude složitější, proto byste se měli uvolnit a nebrat výroky blízkých a kolegů úplně vážně. V tomto měsíci jste udělali velký kus práce, proto na vás dolehla únava a vyčerpání. Nalaďte se na vlnu nadcházejících svátků, buďte kreativní a vpusťte si do života radost.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110471">
		<a href="/clanek/jak-dlouho-trva-nez-odpustite-kdo-ze-zverokruhu-se-vydrzi-dlouho-zlobit" class="ga-link" title="Jak dlouho trvá, než odpustíte? Kdo ze zvěrokruhu se vydrží dlouho zlobit?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak dlouho trvá, než odpustíte? Kdo ze zvěrokruhu se vydrží dlouho zlobit?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=888598436' alt='Jak dlouho trvá, než odpustíte? Kdo ze zvěrokruhu se vydrží dlouho zlobit?' /></span>
			<p class="fw-l">Odpustit a zapomenout je nutné k překonání nepříjemné minulosti.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><p>Kůň (ročníky 1906, 1918, 1930, 1942, 1954, 1966, 1978, 1990, 2002, 2014)</p>

<p>Na svoje štěstí jste si museli počkat a určitě cítíte, že to stálo za to. Finální listopadové dny budou plné úspěchu a radosti. Dostanete se k pracovní příležitosti, která vás vyšvihne k senzačním šancím. Šéf si vás nemůže vynachválit a spolupráce s kolegy jde jako po másle. Nenechte nic náhodě a zapracujte na sobě jako nikdy předtím. Soustřeďte se na řešení bankovních a investičních záležitostí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110463">
		<a href="/clanek/co-dela-vas-partner-nejradeji-kdyz-je-sam-doma-to-prozradi-jeho-znameni" class="ga-link" title="Co dělá váš partner nejraději, když je sám doma? To prozradí jeho znamení">
			<span class="spacer"></span>
			<h3 class="fw-b">Co dělá váš partner nejraději, když je sám doma? To prozradí jeho znamení</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=416769269' alt='Co dělá váš partner nejraději, když je sám doma? To prozradí jeho znamení' /></span>
			<p class="fw-l">Trávit čas sám se sebou může být jednou z nejlepších věcí na světě.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><p>Koza (ročníky 1907, 1919, 1931, 1943, 1955, 1967, 1979, 1991, 2003, 2015)</p>

<p>Milé Kozy, vaše energie je konečně zpátky! Ještě minulý týden to s vámi nevypadalo příliš dobře, ale teď se karta obrátila. Je pravda, že vám scházelo zejména mentální povzbuzení a nadhled. Díky optimistickému pohledu na život jste zpátky ve hře. Na konci pracovního týdne se dočkáte velké pochvaly od šéfa. Pokud jste si mysleli, že vás minou slibné finanční bonusy, tak s nimi určitě počítejte!</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110418">
		<a href="/clanek/kterych-sest-znameni-zverokruhu-nejvic-nenavidi-zmeny-patrite-mezi-ne" class="ga-link" title="Kterých šest znamení zvěrokruhu nejvíc nenávidí změny? Patříte mezi ně?">
			<span class="spacer"></span>
			<h3 class="fw-b">Kterých šest znamení zvěrokruhu nejvíc nenávidí změny? Patříte mezi ně?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=56281891' alt='Kterých šest znamení zvěrokruhu nejvíc nenávidí změny? Patříte mezi ně?' /></span>
			<p class="fw-l">Některým lidem změny nedělají dobře. Ať už je to změna zaměstnání,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><p>Opice (ročníky 1908, 1920, 1932, 1944, 1956, 1968, 1980, 1992, 2004)</p>

<p>V tomto období pocítíte značnou únavu a známky nepochopení. Nic vám není po chuti a jste vyčerpaní. Pokud se nenaladíte na vlnu optimismu, půjde to s vámi z kopce. Do toho máte sklony dělat ukvapená rozhodnutí, což se neblaze projeví zejména v profesní rovině. Naučte se komunikovat s nadřízeným a spolupracovat se všemi kolegy. Pozitivní přístup vám přinese příjemné výsledky a budete si opět věřit.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110389">
		<a href="/clanek/proc-je-vas-zivot-nanic-duvod-proc-se-citite-mizerne-najdete-ve-svem-znameni" class="ga-link" title="Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení">
			<span class="spacer"></span>
			<h3 class="fw-b">Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=589311999' alt='Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení' /></span>
			<p class="fw-l">Astrologie nám může pomoci odpovědět na mnohé otázky týkající se…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><p>Kohout (ročníky 1909, 1921, 1933, 1945, 1957, 1969, 1981, 1993, 2005)</p>

<p>Procházíte velmi úspěšným listopadovým obdobím a jinak tomu nebude ani tento týden. Ať už se pustíte do jakéhokoliv úkolu, zvládnete ho na jedničku a nadřízený půjde do kolen. Tento styl byste si měli udržet až do konce měsíce. Nemyslete si však, že budete mít všechno zadarmo. Musíte na sobě stále pracovat a vzdělávat se, což je pro vaše znamení více než typické. Nezapomínejte ani na odpočinek.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110309">
		<a href="/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit" class="ga-link" title="Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit">
			<span class="spacer"></span>
			<h3 class="fw-b">Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>8</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=710263794' alt='Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit' /></span>
			<p class="fw-l">Nezdá se vám, že seznamování je dnes stále těžší, přestože existuje…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><p>Pes (ročníky 1910, 1922, 1934, 1946, 1958, 1970, 1982, 1994, 2006)</p>

<p>Ještě před pár dny jste byli ze sebe nešťastní a propadali panice. Tento pracovní týden však bude plný překvapení a vrátí se k vám spousta energie. Konečně se vymaníte z obtížné profesní situace a dáte všechny věci do pořádku. Druhá polovina období přeje slibným výkonům, které nezůstanou bez pochvaly, a dokonce ani bez super finančního ohodnocení. Svět kolem vás je opět plný krásných okamžiků.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110254">
		<a href="/clanek/co-si-o-vas-opravdu-mysli-vasi-pratele-to-prozradi-vase-znameni-zverokruhu" class="ga-link" title="Co si o vás opravdu myslí vaši přátelé? To prozradí vaše znamení zvěrokruhu">
			<span class="spacer"></span>
			<h3 class="fw-b">Co si o vás opravdu myslí vaši přátelé? To prozradí vaše znamení zvěrokruhu</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=195113715' alt='Co si o vás opravdu myslí vaši přátelé? To prozradí vaše znamení zvěrokruhu' /></span>
			<p class="fw-l">Malé děti říkají věci napřímo. My dospělí ale z různých důvodů o řadě…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><p>Vepř (ročníky 1911, 1923, 1935, 1947, 1959, 1971, 1983, 1995, 2007)</p>

<p>Milí Vepři, druhá polovina měsíce není zdaleka tak úspěšná jako ta první. Je vidět, že jste ze všeho znechucení a propadáte panice. Najednou je toho na vás moc a nedokážete se kontrolovat. Jestli si chcete zachovat tvář, zkuste se nad problémy povznést. Pokud byste se této možnosti vyhnuli, nedopadlo by to dobře. Držte jazyk za zuby a nehádejte se. Zejména v práci by se vám to určitě nevyplatilo.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110215">
		<a href="/clanek/slova-ktera-nejvic-zaboli-jeho-znameni-tohle-nikdy-nerikejte-svemu-partnerovi" class="ga-link" title="Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi">
			<span class="spacer"></span>
			<h3 class="fw-b">Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=682347028' alt='Slova, která nejvíc zabolí jeho znamení. Tohle nikdy neříkejte svému partnerovi' /></span>
			<p class="fw-l">Někdy dokážou slova ublížit a zanechat šrámy na duši. Každý se někdy…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/nejdesivejsi-kouty-planety-ostrov-panenek-les-sebevrahu-i-hora-mrtvych" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Nejděsivější kouty planety: Ostrov panenek, les sebevrahů i hora mrtvých</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');/*]]>*/</script><span class="article-tag"><a href="/cinsky-horoskop">Čínský&nbsp;horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský horoskop');/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/drak">Drak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Drak');/*]]>*/</script><span class="article-tag"><a href="/kun">Kůň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kůň');/*]]>*/</script><span class="article-tag"><a href="/kohout">Kohout</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kohout');/*]]>*/</script><span class="article-tag"><a href="/zajic">Zajíc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajíc');/*]]>*/</script><span class="article-tag"><a href="/had">Had</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Had');/*]]>*/</script><span class="article-tag"><a href="/opice">Opice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Opice');/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script><span class="article-tag"><a href="/tygr">Tygr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tygr');/*]]>*/</script><span class="article-tag"><a href="/pes">Pes</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pes');/*]]>*/</script><span class="article-tag"><a href="/koza">Koza</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koza');/*]]>*/</script><span class="article-tag"><a href="/buvol">Bůvol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bůvol');/*]]>*/</script><span class="article-tag"><a href="/vepr">Vepř</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vepř');/*]]>*/</script><span class="article-tag"><a href="/krysa">Krysa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krysa');/*]]>*/</script><span class="article-tag"><a href="/predpoved">Předpověď</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předpověď');/*]]>*/</script><span class="article-tag"><a href="/listopad">Listopad</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Listopad');/*]]>*/</script><span class="article-tag"><a href="/panic">Panic</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panic');/*]]>*/</script><span class="article-tag"><a href="/tema/pracovni-tyden">Pracovní&nbsp;týden</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pracovní týden');/*]]>*/</script><span class="article-tag"><a href="/tema/horoskop">Horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskop');/*]]>*/</script><span class="article-tag"><a href="/tema/buvol">Buvol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Buvol');/*]]>*/</script><span class="article-tag"><a href="/tema/rocnik">Ročník</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ročník');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script>
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"111214","name":"Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice","imageCount":"0"}}
        var cncArticle = {"id":111214,"versionId":"1668984720000","title":"Horoskop na tento týden: Psům se vrátí energie, Vepři propadají panice","author":["Kateřina Ella"],"published":"2022-11-21T05:03:00","created":"2022-11-16T16:05:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/horoskop-na-tento-tyden-psum-se-vrati-energie-vepri-propadaji-panice/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111213" data-gtmid="111213" data-rel="1668916980000"  data-ver="1668906900000">
			<article>
			        <a href="/clanek/nejdesivejsi-kouty-planety-ostrov-panenek-les-sebevrahu-i-hora-mrtvych" class="ga-plain-title gtm-track-t" title="Nejděsivější kouty planety: Ostrov panenek, les sebevrahů i hora mrtvých" data-title="Nejděsivější kouty planety: Ostrov panenek, les sebevrahů i hora mrtvých">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nejděsivější kouty planety: Ostrov panenek, les sebevrahů i hora mrtvých</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>25</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=693187974' alt='Nejděsivější kouty planety: Ostrov panenek, les sebevrahů i hora mrtvých' />
					</span>
					<p class="fw-l">Napadlo vás někdy, že na planetě existují i místa, kam byste se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111192" data-gtmid="111192" data-rel="1668657780000"  data-ver="1668671040000">
			<article>
			        <a href="/clanek/stvou-sebe-i-okoli-tohle-jsou-nejvetsi-puntickari-podle-horoskopu" class="ga-plain-title gtm-track-t" title="Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu | Zdroj:  iStock
" data-title="Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu</h3>
					<b class="fw-bl"><date>17. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=401828220' alt='Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Pečlivost je užitečná vlastnost. Nemělo by se to s ní ale…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111148" data-gtmid="111148" data-rel="1668484800000"  data-ver="1668470220000">
			<article>
			        <a href="/clanek/ema-39-misto-rande-odjel-na-rok-do-peru-vratil-se-a-dela-ze-se-nic-nestalo" class="ga-plain-title gtm-track-t" title="EMA (39): Místo rande odjel na rok do Peru. Vrátil se a dělá, že se nic nestalo | Zdroj:  iStock
" data-title="EMA (39): Místo rande odjel na rok do Peru. Vrátil se a dělá, že se nic nestalo | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">EMA (39): Místo rande odjel na rok do Peru. Vrátil se a dělá, že se nic nestalo</h3>
					<b class="fw-bl"><date>15. 11.</date><span class='discussion'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=206519943' alt='EMA (39): Místo rande odjel na rok do Peru. Vrátil se a dělá, že se nic nestalo | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Místo čtvrtého rande Emě její přítel zavolal, že je na cestě na…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111138" data-gtmid="111138" data-rel="1668398580000"  data-ver="1668610320000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-opice-by-si-mely-davat-pozor-na-uraz-psi-si-neveri" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Opice by si měly dávat pozor na úraz, Psi si nevěří | Zdroj:  iStock
" data-title="Horoskop na tento týden: Opice by si měly dávat pozor na úraz, Psi si nevěří | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Opice by si měly dávat pozor na úraz, Psi si nevěří</h3>
					<b class="fw-bl"><date>14. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=838273058' alt='Horoskop na tento týden: Opice by si měly dávat pozor na úraz, Psi si nevěří | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111131" data-gtmid="111131" data-rel="1668312180000"  data-ver="1668301260000">
			<article>
			        <a href="/clanek/desive-cernooke-deti-co-jsou-zac-a-proc-se-pri-setkani-s-nimi-dat-na-utek" class="ga-plain-title gtm-track-t" title="Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk? | Zdroj:  iStock
" data-title="Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk?</h3>
					<b class="fw-bl"><date>13. 11.</date><span class='gallery'>12</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=234066841' alt='Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Už na první pohled vypadají jinak. Jejich oči totiž nejsou…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111094" data-gtmid="111094" data-rel="1668052980000"  data-ver="1668040440000">
			<article>
			        <a href="/clanek/nejvetsi-zavistivci-horoskopu-tahle-znameni-vsem-zavidi-az-se-zelenaji" class="ga-plain-title gtm-track-t" title="Největší závistivci horoskopu: Tahle znamení všem závidí, až se zelenají | Zdroj:  iStock
" data-title="Největší závistivci horoskopu: Tahle znamení všem závidí, až se zelenají | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Největší závistivci horoskopu: Tahle znamení všem závidí, až se zelenají</h3>
					<b class="fw-bl"><date>10. 11.</date><span class='discussion'>7</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=60025484' alt='Největší závistivci horoskopu: Tahle znamení všem závidí, až se zelenají | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Nebudeme si nic nalhávat, závistivci jsou mezi námi. Jak je…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111101" data-gtmid="111101" data-rel="1668052800000"  data-ver="1668041520000">
			<article>
			        <a href="/clanek/slavne-lasky-na-ktere-se-zapomnelo-pamatujete-ze-spolu-tyto-hvezdy-randily" class="ga-plain-title gtm-track-t" title="Slavné lásky, na které se zapomnělo: Pamatujete, že spolu tyto hvězdy randily? | Zdroj:  Profimedia
" data-title="Slavné lásky, na které se zapomnělo: Pamatujete, že spolu tyto hvězdy randily? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Slavné lásky, na které se zapomnělo: Pamatujete, že spolu tyto hvězdy randily?</h3>
					<b class="fw-bl"><date>10. 11.</date><span class='gallery'>28</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=986281854' alt='Slavné lásky, na které se zapomnělo: Pamatujete, že spolu tyto hvězdy randily? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Jsou slavní a úspěšní, proto můžete mít pocit, že o nich víte…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111047" data-gtmid="111047" data-rel="1667793780000"  data-ver="1668089940000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-u-koz-je-ticha-domacnost-psi-maji-spatne-obdobi" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: U Koz je tichá domácnost, Psi mají špatné období" data-title="Horoskop na tento týden: U Koz je tichá domácnost, Psi mají špatné období">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: U Koz je tichá domácnost, Psi mají špatné období</h3>
					<b class="fw-bl"><date>7. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=649799456' alt='Horoskop na tento týden: U Koz je tichá domácnost, Psi mají špatné období' />
					</span>
					<p class="fw-l">Jak se nám povede druhý týden v listopadu? Co nás čeká? Komu se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/esmara-damske-saty-tyrkysova_5-d974459501" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="974459501" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-saty-tyrkysova_5-d974459501", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-saty-tyrkysova_5-d974459501">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d5f/d5f1c0abe19ee9862a0dfd8a735896f8--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 199 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské šaty tyrkysová</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/asa-selection-keramicka-vaza-yoko-bila-22-cm-d1040772639" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1040772639" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/asa-selection-keramicka-vaza-yoko-bila-22-cm-d1040772639", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/asa-selection-keramicka-vaza-yoko-bila-22-cm-d1040772639">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/8aa/8aa8f724148ed571376527b6cdef1dff--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 615 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>ASA Selection Keramická váza Yoko bílá 22 cm</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/demizon-5l-holy_4-d1036204762" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1036204762" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/demizon-5l-holy_4-d1036204762", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/demizon-5l-holy_4-d1036204762">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/df0/df03afce5c520a4f343856043aa81d1a--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 116 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>demižon 5l holý</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-upletove-saty-pruhy_7-d995479729" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="995479729" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-upletove-saty-pruhy_7-d995479729", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-upletove-saty-pruhy_7-d995479729">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/51e/51ef577e45de1070184b7303887e6eed--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 299 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské úpletové šaty pruhy</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-maxi-saty-zluta_3-d1055037149" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1055037149" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-maxi-saty-zluta_3-d1055037149", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-maxi-saty-zluta_3-d1055037149">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/172/172e55b8c8fdb063eae6fa0661b922cf--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské maxi šaty žlutá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vysoka-vaza-v-boho-stylu-svetle-ruzova-luwuk_2-d1081095061" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1081095061" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vysoka-vaza-v-boho-stylu-svetle-ruzova-luwuk_2-d1081095061", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vysoka-vaza-v-boho-stylu-svetle-ruzova-luwuk_2-d1081095061">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/42b/42ba37e05139098402d6971f426f87f1--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 222 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Vysoká váza v boho stylu Světle růžová LUWUK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damska-sifonova-midi-sukne-cerna-d1036678807" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1036678807" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damska-sifonova-midi-sukne-cerna-d1036678807", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damska-sifonova-midi-sukne-cerna-d1036678807">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fdf/fdffd07499e652608f03258977748708--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámská šifonová midi sukně černá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-midi-saty-merunkova-d1047149407" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1047149407" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="de7ece5f-318c-4e30-861b-9bbfd5b39fb3" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-midi-saty-merunkova-d1047149407", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-midi-saty-merunkova-d1047149407">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/38a/38a8f785e0acfe91c8e59b3973ed88db--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 349 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské midi šaty meruňková</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class='libra ar-title gtm-track-t'>
				<span class="fw-b">Váhy</span>
				<span class="fw-l">23. 9. až 23. 10.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Za rohem je novoluní, které je jako stvořené pro získávání nových poznatků a zkušeností. Vaše mysl je otevřená zkušenostem a znalostem, které vám pomohou postoupit zejména v kariéře. Do…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="104389" data-rel="1546660800000"  data-ver="1570629840000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jake-zeny-vyhledavaji-muzi-na-pornostrankach-zrale-a-nedokonale" class="gtm-track-t" title="Jaké ženy vyhledávají muži na pornostránkách? Zralé a nedokonalé!">
				<h3 class="fw-b ar-title">Jaké ženy vyhledávají muži na pornostránkách? Zralé a nedokonalé!</h3>
	                </a>
			<div style="display:none"><span class="author">Gabriela Röhrichová</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5420039,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='111027' data-rel='1667707320000' data-ver='1667434680000'>
			        <a href="/clanek/detske-televizni-hvezdy-co-dnes-delaji-peta-bajza-postrach-lucie-ci-pani-kluci" class="gtm-track-t" title="Dětské televizní hvězdy: Co dnes dělají Péťa Bajza, postrach Lucie či Páni kluci?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Dětské televizní hvězdy: Co dnes dělají Péťa Bajza, postrach Lucie či Páni kluci?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=307602278' alt='Dětské televizní hvězdy: Co dnes dělají Péťa Bajza, postrach Lucie či Páni kluci?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Brožová Tereza</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110930' data-rel='1666666980000' data-ver='1666631760000'>
			        <a href="/clanek/skutecne-zeny-priznaly-zkusily-jsme-swingers-party-co-to-s-nami-udelalo" class="gtm-track-t" title="Skutečné ženy přiznaly: Zkusily jsme swingers party. Co to s námi udělalo?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Skutečné ženy přiznaly: Zkusily jsme swingers party. Co to s námi udělalo?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=14782565' alt='Skutečné ženy přiznaly: Zkusily jsme swingers party. Co to s námi udělalo?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='111192' data-rel='1668657780000' data-ver='1668671040000'>
			        <a href="/clanek/stvou-sebe-i-okoli-tohle-jsou-nejvetsi-puntickari-podle-horoskopu" class="gtm-track-t" title="Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=401828220' alt='Štvou sebe i okolí: Tohle jsou největší puntičkáři podle horoskopu' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/desive-cernooke-deti-co-jsou-zac-a-proc-se-pri-setkani-s-nimi-dat-na-utek" title="Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/desive-cernooke-deti-co-jsou-zac-a-proc-se-pri-setkani-s-nimi-dat-na-utek'});"><span class="spacer"></span><h3 class="fw-b">Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/desive-cernooke/MTMyeDgwL3NtYXJ0L2JveA/1407525.jpg?v=0&amp;st=4JRmWsc36cWRvdADXIpcWqAdxL9Db4wMTxDi_4-6VMA&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/728567/jason-momoa-se-zadeckem-morskeho-boha-sexy-aquaman-si-libuje-v-tradicnim-havajskem-pradle.html" title="Jason Momoa se zadečkem mořského boha: Sexy Aquaman si libuje v tradičním havajském prádle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/728567/jason-momoa-se-zadeckem-morskeho-boha-sexy-aquaman-si-libuje-v-tradicnim-havajskem-pradle.html'});"><span class="spacer"></span><h3 class="fw-b">Jason Momoa se zadečkem mořského boha: Sexy Aquaman si libuje v tradičním havajském prádle!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jason-momoa-se/MTMyeDgwL3NtYXJ0L2JveA/1412208.jpg?v=0&amp;st=OqDG6Xs2nLKBMe13q2aoFc0G-rU2V8O92hNWkQ7XBR4&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727691/britney-spearsova-priznala-nevylecitelne-onemocneni-pomaha-pry-ale-tanec.html" title="Britney Spearsová přiznala nevyléčitelné onemocnění: Pomáhá prý ale tanec!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727691/britney-spearsova-priznala-nevylecitelne-onemocneni-pomaha-pry-ale-tanec.html'});"><span class="spacer"></span><h3 class="fw-b">Britney Spearsová přiznala nevyléčitelné onemocnění: Pomáhá prý ale tanec!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/britney-spearso/MTMyeDgwL3NtYXJ0L2JveA/1412662.jpg?v=0&amp;st=J3UXbb8CN987OmuxOMJ7Mu6suJek0eHQwS-3TjoSrZg&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/728610/drive-jedla-3000-kalorii-denne-jaky-okamzik-ji-donutil-shodit-pres-sedesat-kilogramu.html" title="Dříve jedla 3000 kalorií denně. Jaký okamžik ji donutil shodit přes šedesát kilogramů?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/728610/drive-jedla-3000-kalorii-denne-jaky-okamzik-ji-donutil-shodit-pres-sedesat-kilogramu.html'});"><span class="spacer"></span><h3 class="fw-b">Dříve jedla 3000 kalorií denně. Jaký okamžik ji donutil shodit přes šedesát kilogramů?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/drive-jedla-300/MTMyeDgwL3NtYXJ0L2JveA/1412250.jpg?v=0&amp;st=XGo9REllnSZ6ZRY0ug7eoZP5PKZGsLcWJz6-uN1wNEk&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/adventni-vyzdobu-si-letos-vytvorte-sami-nejkrasnejsi-dekorace-z-klaciku-a-vetvi" title="Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/adventni-vyzdobu-si-letos-vytvorte-sami-nejkrasnejsi-dekorace-z-klaciku-a-vetvi'});"><span class="spacer"></span><h3 class="fw-b">Adventní výzdobu si letos vytvořte sami: Nejkrásnější dekorace z klacíků a větví</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/adventni-vyzdob/MTMyeDgwL3NtYXJ0L2JveA/1412061.jpg?v=0&amp;st=dg6ZGRSkkoHuZNIpwlryVsoH5mdjzNo0VbWi30xQxTk&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/kulturni-tipy-2/tydenni-prehled-kdy-zacinaji-adventni-trhy-a-kde-najdete-tajne-vanocni-kino" title="Týdenní přehled: Kdy začínají adventní trhy a kde najdete tajné vánoční kino?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/kulturni-tipy-2/tydenni-prehled-kdy-zacinaji-adventni-trhy-a-kde-najdete-tajne-vanocni-kino'});"><span class="spacer"></span><h3 class="fw-b">Týdenní přehled: Kdy začínají adventní trhy a kde najdete tajné vánoční kino?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tydenni-prehled/MTMyeDgwL3NtYXJ0L2JveA/1413056.jpg?v=0&amp;st=Q5fV0cwNavbW9-8s1APivbiqxn8tRxOzNEcKT-chD80&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-generace-z-meni-pojeti-sportu-vysledky-ani-soutezivost-nejsou-dulezite-7015.html" title="Jak generace Z mění pojetí sportu: Výsledky ani soutěživost nejsou důležité" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-generace-z-meni-pojeti-sportu-vysledky-ani-soutezivost-nejsou-dulezite-7015.html'});"><span class="spacer"></span><h3 class="fw-b">Jak generace Z mění pojetí sportu: Výsledky ani soutěživost nejsou důležité</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-generace-z/MTMyeDgwL3NtYXJ0L2JveA/1412261.jpg?v=0&amp;st=nspHPLH-WZSf4coNxX650ODRkPHt8gjxUyp-zHXWdTY&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/728529/horoskop-na-dalsi-tyden-komu-vstoupi-do-zivota-laska-a-kdo-bude-resit-problemy-v-praci.html" title="Horoskop na další týden: Komu vstoupí do života láska a kdo bude řešit problémy v práci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/728529/horoskop-na-dalsi-tyden-komu-vstoupi-do-zivota-laska-a-kdo-bude-resit-problemy-v-praci.html'});"><span class="spacer"></span><h3 class="fw-b">Horoskop na další týden: Komu vstoupí do života láska a kdo bude řešit problémy v práci?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/MTMyeDgwL3NtYXJ0L2JveA/1412247.jpg?v=0&amp;st=y7XRXi0aF7irsU4J0a4qLIJeHZcWXutN99zY9XnISeg&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/cesky-ken-robert-paulat-exkluzivne-o-synovi-ktereho-mu-odnosila-nahradni-matka-andreas-se-mnou-chodi-i-na-zachod" title="„Český Ken” Robert Paulát exkluzivně o synovi, kterého mu odnosila náhradní matka: Andreas se mnou chodí i na záchod!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/cesky-ken-robert-paulat-exkluzivne-o-synovi-ktereho-mu-odnosila-nahradni-matka-andreas-se-mnou-chodi-i-na-zachod'});"><span class="spacer"></span><h3 class="fw-b">„Český Ken” Robert Paulát exkluzivně o synovi, kterého mu odnosila náhradní matka: Andreas se mnou chodí i na záchod!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cesky-ken-rob/MTMyeDgwL3NtYXJ0L2JveA/1408700.jpg?v=0&amp;st=OH8EGPJbzCaJC1yIkoTdOAoF4WKZud0F8UYy-5_qkiI&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2189/zpevacka-olga-lounova-porodila-fotka-dcery-holka-netradicni-jmeno" title="Zpěvačka Olga Lounová je maminkou. Pochlubila se fotkou dcery a prozradila netradiční jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2189/zpevacka-olga-lounova-porodila-fotka-dcery-holka-netradicni-jmeno'});"><span class="spacer"></span><h3 class="fw-b">Zpěvačka Olga Lounová je maminkou. Pochlubila se fotkou dcery a prozradila netradiční jméno</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zpevacka-olga-l/MTMyeDgwL3NtYXJ0L2JveA/1410837.jpg?v=0&amp;st=yCtwIXSq2UCFzvmlmodS9174KgbqFvv8IyiqvCB1yKs&amp;ts=1669003546&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Kořeněné cuketové pickles' href='https://www.recepty.cz/recept/korenene-cuketove-pickles-167468'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jnqKtL7Y/h165w330t.jpg' alt='Kořeněné cuketové pickles' />
					</span>
					<h3 class="fw-b ar-title">
					      Kořeněné cuketové pickles
					</h3>
					
					<p class="fw-l">Cukety omyjte a škrabkou na zeleninu nakrouhejte na dlouhé tenké…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Letní těstoviny' href='https://www.recepty.cz/recept/letni-testoviny-167455'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/j7dsfnGa/h165w330t.jpg' alt='Letní těstoviny' />
					</span>
					<h3 class="fw-b ar-title">
					      Letní těstoviny
					</h3>
					
					<p class="fw-l">Dejte vařit vodu na těstoviny. Lilek pokrájejte na menší…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Krůtí špízy yakitori' href='https://www.recepty.cz/recept/kruti-spizy-yakitori-167448'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jqN1KCA8/h165w330t.jpg' alt='Krůtí špízy yakitori' />
					</span>
					<h3 class="fw-b ar-title">
					      Krůtí špízy yakitori
					</h3>
					
					<p class="fw-l">Nejprve minimálně na hodinu namočte špejle – ideálně bambusové –…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/728610/drive-jedla-3000-kalorii-denne-jaky-okamzik-ji-donutil-shodit-pres-sedesat-kilogramu.html" title="Dříve jedla 3000 kalorií denně. Jaký okamžik ji donutil shodit přes šedesát kilogramů?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/drive-jedla-3000-kalorii-denne-jaky-okamzik-ji-donutil-shodit-pres-sedesat-kilogramu?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F728610'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/drive-jedla-300/Mjc4eDIwOS9zbWFydC9ib3g/1412250.jpg?v=0&amp;st=b3SAYis_wplt3wF_ETisouTjK7DjjaCCdkKo0TxTuxI&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Dříve jedla 3000 kalorií denně. Jaký okamžik ji donutil shodit přes šedesát kilogramů?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/728529/horoskop-na-dalsi-tyden-komu-vstoupi-do-zivota-laska-a-kdo-bude-resit-problemy-v-praci.html" title="Horoskop na další týden: Komu vstoupí do života láska a kdo bude řešit problémy v práci?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/horoskop-na-dalsi-tyden-komu-vstoupi-do-zivota-laska-a-kdo-bude-resit-problemy-v-praci?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F728529'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/Mjc4eDIwOS9zbWFydC9ib3g/1412251.jpg?v=0&amp;st=Cg5WRL1QtAlRs_b6VEIEh2Zga8nNwQzK8j6ulz49Eqw&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Horoskop na další týden: Komu vstoupí do života láska a kdo bude řešit problémy v práci?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/728567/jason-momoa-se-zadeckem-morskeho-boha-sexy-aquaman-si-libuje-v-tradicnim-havajskem-pradle.html" title="Jason Momoa se zadečkem mořského boha: Sexy Aquaman si libuje v tradičním havajském prádle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jason-momoa-se-zadeckem-morskeho-boha-sexy-aquaman-si-libuje-v-tradicnim-havajskem-pradle?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F728567'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jason-momoa-se/Mjc4eDIwOS9zbWFydC9ib3g/1412208.jpg?v=0&amp;st=IsLh2HjtuV1PBDZscoliZXZzdMT8huB-6CKgRULYq2w&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Jason Momoa se zadečkem mořského boha: Sexy Aquaman si libuje v tradičním havajském prádle!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/desive-cernooke-deti-co-jsou-zac-a-proc-se-pri-setkani-s-nimi-dat-na-utek" title="Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/desive-cernooke-deti-co-jsou-zac-a-proc-se-pri-setkani-s-nimi-dat-na-utek'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/desive-cernooke/Mjc4eDIwOS9zbWFydC9ib3g/1407525.jpg?v=0&amp;st=6XPC-O61diKclgP6Z6kV-B6CGSjYBACwCyHbsVq8Hhk&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Děsivé černooké děti: Co jsou zač a proč se při setkání s nimi dát na útěk?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/syta-jidla-s-masem-7-vybornych-receptu-za-par-korun-na-porci-903.html" title="Sytá jídla s masem: 7 výborných receptů za pár korun na porci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/syta-jidla-s-masem-7-vybornych-receptu-za-par-korun-na-porci-903.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/syta-jidla-s-ma/Mjc4eDIwOS9zbWFydC9ib3g/1412924.jpg?v=0&amp;st=X9dkC7y7UUiKngUAffLFZ87PZeuNpNYNY0XbchA9os4&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Sytá jídla s masem: 7 výborných receptů za pár korun na porci</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2189/zpevacka-olga-lounova-porodila-fotka-dcery-holka-netradicni-jmeno" title="Zpěvačka Olga Lounová je maminkou. Pochlubila se fotkou dcery a prozradila netradiční jméno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2189/zpevacka-olga-lounova-porodila-fotka-dcery-holka-netradicni-jmeno'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zpevacka-olga-l/Mjc4eDIwOS9zbWFydC9ib3g/1410837.jpg?v=0&amp;st=DEAQkW2TIPBVyo2w70DoMkTOaR2-y53T6Z6cnpPTUEI&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Zpěvačka Olga Lounová je maminkou. Pochlubila se fotkou dcery a prozradila netradiční jméno</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/cesky-ken-robert-paulat-exkluzivne-o-synovi-ktereho-mu-odnosila-nahradni-matka-andreas-se-mnou-chodi-i-na-zachod" title="„Český Ken” Robert Paulát exkluzivně o synovi, kterého mu odnosila náhradní matka: Andreas se mnou chodí i na záchod!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/cesky-ken-robert-paulat-exkluzivne-o-synovi-ktereho-mu-odnosila-nahradni-matka-andreas-se-mnou-chodi-i-na-zachod'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cesky-ken-rob/Mjc4eDIwOS9zbWFydC9ib3g/1408700.jpg?v=0&amp;st=Nw3uOzxzgsjmU8RNkBODbkzOwGKz9Y8CF2IhhHoxwDU&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">„Český Ken” Robert Paulát exkluzivně o synovi, kterého mu odnosila náhradní matka: Andreas se mnou chodí i na záchod!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196958/utrapena-obermaierova-stehovani-kvuli-drahote.html" title="Utrápená Obermaierová: Stěhování kvůli drahotě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196958/utrapena-obermaierova-stehovani-kvuli-drahote.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/utrapena-oberma/Mjc4eDIwOS9zbWFydC9ib3g/1412497.jpg?v=0&amp;st=ay8uB5O-Ybz9rwEwOQ8610-R60RcbxLakx6h3anLjD4&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Utrápená Obermaierová: Stěhování kvůli drahotě</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/kulturni-tipy-2/tydenni-prehled-kdy-zacinaji-adventni-trhy-a-kde-najdete-tajne-vanocni-kino" title="Týdenní přehled: Kdy začínají adventní trhy a kde najdete tajné vánoční kino?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/kulturni-tipy-2/tydenni-prehled-kdy-zacinaji-adventni-trhy-a-kde-najdete-tajne-vanocni-kino'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tydenni-prehled/Mjc4eDIwOS9zbWFydC9ib3g/1413056.jpg?v=0&amp;st=z6IdixZtJsP5TquCIj9KN3JV3DJqvWI5dxpBljef4GI&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Týdenní přehled: Kdy začínají adventní trhy a kde najdete tajné vánoční kino?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727691/britney-spearsova-priznala-nevylecitelne-onemocneni-pomaha-pry-ale-tanec.html" title="Britney Spearsová přiznala nevyléčitelné onemocnění: Pomáhá prý ale tanec!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/727691/britney-spearsova-priznala-nevylecitelne-onemocneni-pomaha-pry-ale-tanec.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/britney-spearso/Mjc4eDIwOS9zbWFydC9ib3g/1412662.jpg?v=0&amp;st=B-dIGki6jW339N3uAI1FOA1kArB45LXIju_YGrucYu0&amp;ts=1669003286&amp;e=2145916800" /></span><h3 class="fw-b">Britney Spearsová přiznala nevyléčitelné onemocnění: Pomáhá prý ale tanec!</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 21. 11. 2022 5:09:27 -->
<!-- GetData(): 21. 11. 2022 5:09:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://obrana.nativecnc.cz/' title="Českou armádu čeká modernizace. Za co utratíme stovky miliard? ">Českou armádu čeká modernizace. Za co utratíme stovky miliard? </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/728680/mohutny-pozar-v-centru-moskvy-pet-mrtvych-a-jeden-pohresovany-plameny-zachvatily-sklad.html' title="Mohutný požár v centru Moskvy: Pět mrtvých a jeden pohřešovaný, plameny zachvátily sklad">Mohutný požár v centru Moskvy: Pět mrtvých a jeden pohřešovaný,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-exploze-v-zaporozske-jaderne-elektrarne-a-nemecko-nabidlo-polsku-raketovy-system.html' title="ONLINE: Exploze v Záporožské jaderné elektrárně. A Německo nabídlo Polsku raketový systém">ONLINE: Exploze v Záporožské jaderné elektrárně. A Německo nabídlo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/423297/elias-rozebral-uzasne-obrozeni-dablu-skryta-hvezda-i-klicovy-muz-v-pozadi.html' title="Eliáš rozebral úžasné obrození Ďáblů: skrytá hvězda i klíčový muž v pozadí">Eliáš rozebral úžasné obrození Ďáblů: skrytá hvězda i klíčový muž v…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/423307/ukaz-se-dvema-starty-v-repre-krizi-nizozemcu-ma-vyresit-veteran-39.html' title="Úkaz se dvěma starty v repre. Krizi Nizozemců má vyřešit veterán (39)">Úkaz se dvěma starty v repre. Krizi Nizozemců má vyřešit veterán (39)</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-hazena/423311/mistrovsky-obrat-norky-ovladly-me-hazenkarek-danky-neudrzely-naskok.html' title="Mistrovský obrat! Norky ovládly ME házenkářek, Dánky neudržely náskok">Mistrovský obrat! Norky ovládly ME házenkářek, Dánky neudržely náskok</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/198434/jak-zvladnout-predvanocni-shon-bez-stresu-a-napeti.html' title="Jak zvládnout předvánoční shon bez stresu a napětí?">Jak zvládnout předvánoční shon bez stresu a napětí?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-penize/728361/ceny-nocniho-proudu-i-behem-dne-jak-na-to.html' title="Ceny „nočního proudu“ i během dne? Jak na to?">Ceny „nočního proudu“ i během dne? Jak na to?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/728674/serial-naseho-detstvi-truchli-zeleny-power-ranger-49-domorfoval.html' title="Seriál našeho dětství truchlí: Zelený Power Ranger (†49) domorfoval">Seriál našeho dětství truchlí: Zelený Power Ranger (†49) domorfoval</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/198801/jeseniky-vrcholy-ktere-lakaji-k-podzimnimu-i-zimnimu-putovani.html' title="Jeseníky: Vrcholy, které lákají k podzimnímu i zimnímu putování">Jeseníky: Vrcholy, které lákají k podzimnímu i zimnímu putování</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/198809/svacina-nebo-dezert-pecene-hrusky-s-domacim-pribinackem.html' title="Svačina nebo dezert: Pečené hrušky s domácím pribináčkem">Svačina nebo dezert: Pečené hrušky s domácím pribináčkem</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-cokoliv-za-trochu-spanku-toto-jsou-realne-fotky-vycerpavajici-discipliny-jmenem-rodicovstvi' title="Království za pár hodin spánku! Pobavte se nad reálnými fotkami naprosto vyčerpaných rodičů">Království za pár hodin spánku! Pobavte se nad reálnými fotkami…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/v-poslednim-zavode-bodovali-oba-piloti-mclarenu-ricciardo-se-rozloucil-devatym-mistem' title="V posledním závodě bodovali oba piloti McLarenu, Ricciardo se rozloučil devátým místem">V posledním závodě bodovali oba piloti McLarenu, Ricciardo se…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/tak-tady-ho-mate-mercedes-odvezl-svazaneho-de-vriese-do-garaze-alphatauri' title="Tak tady ho máte. Mercedes odvezl svázaného De Vriese do garáže AlphaTauri">Tak tady ho máte. Mercedes odvezl svázaného De Vriese do garáže…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/alfa-romeo-obetovala-zavod-aby-ziskala-seste-misto-jeji-jezdci-si-hrali-se-zelenymi-auty' title="Alfa Romeo obětovala závod, aby získala šesté místo. Její jezdci si „hráli se zelenými auty“">Alfa Romeo obětovala závod, aby získala šesté místo. Její jezdci si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/maly-sluchatkovy-zesilovac-a-d/a-prevodnik-ibasso-dc03pro-slibuje-za-malo-penez-hodne-muziky' title="Malý sluchátkový zesilovač a D/A převodník iBasso DC03Pro slibuje za málo peněz hodně muziky">Malý sluchátkový zesilovač a D/A převodník iBasso DC03Pro slibuje za…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless' title="Malá a úplně bez drátů. Tady je 17 nejlepších sluchátek True Wireless pod vánoční stromek">Malá a úplně bez drátů. Tady je 17 nejlepších sluchátek True Wireless…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka-true-wireless' title="Malá a úplně bez drátů. Tady je 17 nejlepších sluchátek True Wireless pod vánoční stromek">Malá a úplně bez drátů. Tady je 17 nejlepších sluchátek True Wireless…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/vice-zamestnani-behem-roku-2022-a-dan-z-prijmu-1394909' title="Více zaměstnání během roku 2022 a daň z příjmu">Více zaměstnání během roku 2022 a daň z příjmu</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Britský premiér Sunak neohlášeně navštívil Kyjev ">Válka na Ukrajině ONLINE: Britský premiér Sunak neohlášeně navštívil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/skoda-group-stavi-pro-nemeckeho-dopravce-nejdelsi-tramvaj-sveta-1394966' title="Škoda Group staví pro německého dopravce nejdelší tramvaj světa">Škoda Group staví pro německého dopravce nejdelší tramvaj světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/syta-jidla-s-masem-7-vybornych-receptu-za-par-korun-na-porci-903.html' title="Sytá jídla s masem: 7 výborných receptů za pár korun na porci">Sytá jídla s masem: 7 výborných receptů za pár korun na porci</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/adventni-kalendare-na-kterych-si-pochutnate-mame-nejlepsi-tipy-z-obchodu-pro-deti-i-dospele-1872.html' title="Adventní kalendáře, na kterých si pochutnáte: Máme nejlepší tipy z obchodů pro děti i dospělé">Adventní kalendáře, na kterých si pochutnáte: Máme nejlepší tipy z…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-oslavit-mezinarodni-den-muzu-poteste-toho-sveho-darkem-ktery-muze-snist-1873.html' title="Jak oslavit Mezinárodní den mužů? Potěšte toho svého dárkem, který může sníst!">Jak oslavit Mezinárodní den mužů? Potěšte toho svého dárkem, který…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/115314/mexicka-lucha-libre-aneb-tajemstvi-masky.html' title="Mexická lucha libre aneb Tajemství masky">Mexická lucha libre aneb Tajemství masky</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/728640/porto-vino-ve-vsech-padech-doplnene-historii-a-rajem-vsech-knihomolu.html' title="Porto: víno ve všech pádech doplněné historií a rájem všech knihomolů">Porto: víno ve všech pádech doplněné historií a rájem všech knihomolů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/115312/mexicke-zapasnice-lucha-libre-kralovny-bez-korunek.html' title="Mexické zápasnice lucha libre: Královny bez korunek">Mexické zápasnice lucha libre: Královny bez korunek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/je-cas-zahodit-puffiky-planeta-by-si-to-prala' title="Je čas zahodit puffíky? Planeta by si to přála">Je čas zahodit puffíky? Planeta by si to přála</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/and-just-like-that-party-life-v-new-yorku-fastfoody-a-kultura-ktera-ti-nesmi-utect' title="And Just Like That: Party life v New Yorku, fasfoody a kultura, která ti nesmí utéct! ">And Just Like That: Party life v New Yorku, fasfoody a kultura, která…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/bleda-poprve-okusila-horkost-porazky-debutovy-zapas-v-ufc-ukoncil-tvrdy-kop-z-otocky' title="Bledá poprvé okusila hořkost porážky. Debutový zápas v UFC ukončil tvrdý kop z otočky">Bledá poprvé okusila hořkost porážky. Debutový zápas v UFC ukončil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-generace-z-meni-pojeti-sportu-vysledky-ani-soutezivost-nejsou-dulezite-7015.html' title="Jak generace Z mění pojetí sportu: Výsledky ani soutěživost nejsou důležité">Jak generace Z mění pojetí sportu: Výsledky ani soutěživost nejsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-by-mel-vypadat-spravny-detox-rozhodne-netlacte-na-pilu-7014.html' title="Jak by měl vypadat správný detox? Rozhodně netlačte na pilu!">Jak by měl vypadat správný detox? Rozhodně netlačte na pilu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/vedecky-overeno-ktere-sexualni-praktiky-zpusobuji-stres-a-uzkost-misto-rozkose-4084.html' title="Vědecky ověřeno: Které sexuální praktiky způsobují stres a úzkost místo rozkoše?">Vědecky ověřeno: Které sexuální praktiky způsobují stres a úzkost…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-sonic-frontiers-jezkovo-dobrodruzstvi-v-otevrenem-svete' title="Recenze hry Sonic Frontiers. Ježkovo dobrodružství v otevřeném světe">Recenze hry Sonic Frontiers. Ježkovo dobrodružství v otevřeném světe</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29768/star-wars-pribehy-rytiru-jedi-baby-yoda-nebo-babysoka.html' title="Star Wars: Příběhy rytířů Jedi - Baby Yoda nebo Babysoka?">Star Wars: Příběhy rytířů Jedi - Baby Yoda nebo Babysoka?</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29803/hracky-v-abc-jizdenky-prosim-vlak-duchu-je-strasidelna-verze-deskove-hry.html' title="Hračky v ABC: Jízdenky, prosím: Vlak duchů je strašidelná verze deskové hry">Hračky v ABC: Jízdenky, prosím: Vlak duchů je strašidelná verze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/8040535/svetelny-park-ve-zlutych-laznich-stoji-za-navstevu.html' title="Světelný park ve Žlutých lázních stojí za návštěvu">Světelný park ve Žlutých lázních stojí za návštěvu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8040572/mohutny-pozar-v-centru-moskvy-horel-sklad-u-tri-nadrazi.html' title="Mohutný požár v centru Moskvy: Hořel sklad u tří nádraží">Mohutný požár v centru Moskvy: Hořel sklad u tří nádraží</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8040488/sestrih-katar-ekvador-0-2-domacim-vstup-nevysel-zaril-valencia-v-akci-var.html' title="SESTŘIH: Katar - Ekvádor 0:2. Domácím vstup nevyšel, zářil Valencia. V akci VAR">SESTŘIH: Katar - Ekvádor 0:2. Domácím vstup nevyšel, zářil Valencia.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>