


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '109294',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Když si v bílých šatech říkáme romanticky ano, málokdy nás v tu chvíli napadne, že se nám do vztahu zamotá někdo další. Ilona ale ví, jaké to je mít milence, kterého jí dohodil sám manžel." />
		<meta property="og:title" content="ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence" />
		<meta property="og:description" content="Když si v bílých šatech říkáme romanticky ano, málokdy nás v tu chvíli napadne, že se nám do vztahu zamotá někdo další. Ilona ale ví, jaké to je mít milence, kterého jí dohodil sám manžel." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence" />
		<meta name="twitter:description" content="Když si v bílých šatech říkáme romanticky ano, málokdy nás v tu chvíli napadne, že se nám do vztahu zamotá někdo další. Ilona ale ví, jaké to je mít milence, kterého jí dohodil sám manžel." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=842762485" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=842762485" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=842762485" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" >
		<meta name="id" content="109294"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 02 Jan 2022 04:00:00 GMT",
		    article_authors: ["Martina Šebestová"],
		    article_word_count: "369",
		    article_categories: ["Dáma"]
				});
			}
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.020"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Sex', 'Manžel', 'Vztah', 'Milenec', 'Manželství', 'Milování', 'Kamarád', 'Intimita', 'Jídlo', 'Šaty', 'Šampaňské'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=109294" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkZCnCqPBNAT8VJ/6YO6610JK40vnt" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence"
  },
  "headline": "ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=842762485",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-01-02T04:00:00Z",
  "dateModified": "2022-01-02T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martina Šebestová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Když si v bílých šatech říkáme romanticky ano, málokdy nás v tu chvíli napadne, že se nám do vztahu zamotá někdo další. Ilona ale ví, jaké to je mít milence, kterého jí dohodil sám manžel."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="109294" data-io-article-url="https://www.dama.cz/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence</h1>

	<div class="info">
		<span class="date"><date>2.&nbsp;1.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/sebestova-martina" rel="author">Martina Šebestová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence | Foto: iStock
' title='ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=842762485' /></div>

	<div class="annotation fw-b">Když si v bílých šatech říkáme romanticky ano, málokdy nás v tu chvíli napadne, že se nám do vztahu zamotá někdo další. Ilona ale ví, jaké to je mít milence, kterého jí dohodil sám manžel.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2filona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=ILONA+(40)%3a+Z+man%c5%beelstv%c3%ad+se+vytratil+sex%2c+man%c5%beel+mi+proto+na%c5%a1el+milence&url=https%3a%2f%2fwww.dama.cz%2fclanek%2filona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Brali jsme se až po třicítce a celkem rychle se dohodli, že ani jeden z nás netouží po dětech. Vím, že to není až tak běžné, proto musím neustále někomu vysvětlovat, proč nejsem těhotná. Ze začátku jsem říkala pravdu, ale reakce ostatních byla tak děsivá, že jsem to vzdala a dnes tvrdím, že nám to prostě nejde. Mám tak klid. My se s mužem prostě rozhodli, že si chceme užívat, a ne se o někoho starat.</p>

<p>Prvních pět let jsme pořád cestovali, milovali se, kupovali ta nejlepší jídla, dopřávali si šampaňské na pláži a opravili starý byt. Samozřejmě jsme oba budovali kariéru. Bylo to dokonalé. Jenže můj muž tehdy změnil pozici a začal trávit prací mnohem víc času. Nejdřív zmizely společné večery, pak i víkendy.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109222">
		<a href="/clanek/nina-52-s-dcerou-si-nerozumime-ma-lepsi-vztah-s-tchyni-a-ja-zarlim" class="ga-link" title="NINA (52): S dcerou si nerozumíme, má lepší vztah s tchyní a já žárlím">
			<span class="spacer"></span>
			<h3 class="fw-b">NINA (52): S dcerou si nerozumíme, má lepší vztah s tchyní a já žárlím</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>10</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=353289420' alt='NINA (52): S dcerou si nerozumíme, má lepší vztah s tchyní a já žárlím' /></span>
			<p class="fw-l">Ninina jediná dcera si výborně rozumí se svou tchyní, s vlastní…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Domů se vracel vyčerpaný a na nějaké výlety nebo dovolenou u moře neměl náladu. Ze začátku mi to nevadilo a chápala jsem jeho vytížení a únavu, ale když se k tomu přidal i upadající zájem o milování, znervózněla jsem. Milování pro mě vždycky bylo důležité a já se bála, že už mě manžel nemá tak rád. Začali jsme se hádat.</p>

<p>Probrečela jsem spoustu nocí, kdy on vedle mě pochrupoval a já se cítila osamělá a nemilovaná. Sex jednou za měsíc mi připadal jako katastrofa, a to mě tehdy ani ve snu nenapadlo, že bude hůř.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109195">
		<a href="/clanek/jarka-39-muz-me-bere-jako-samozrejmost-uz-me-ani-nepochvali" class="ga-link" title="JARKA (39): Muž mě bere jako samozřejmost, už mě ani nepochválí">
			<span class="spacer"></span>
			<h3 class="fw-b">JARKA (39): Muž mě bere jako samozřejmost, už mě ani nepochválí</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>13</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=895926494' alt='JARKA (39): Muž mě bere jako samozřejmost, už mě ani nepochválí' /></span>
			<p class="fw-l">Je to nádhera, když potkáte toho pravého a vnímáte společné souznění…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>A pak jsme se spolu jednou opili a vyložili karty na stůl. Manžel přiznal, že na intimní hrátky nemá ani pomyšlení, ale nechce mě ztratit. Já zase, že si bez sexu a orgasmu neumím představit život, ale také jsem o něj nechtěla přijít.</p>

<p>Když mi navrhl, že si mám najít milence, odmítla jsem. Ne že bych nad tím nepřemýšlela, ale bála jsem se, že tím náš vztah rozbiju. Jenže on jednou přivedl kamaráda a po pár sklenicích vína… Prostě k tomu došlo. Uzavřeli jsme dohodu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109177">
		<a href="/clanek/anna-35-pritel-touzi-po-diteti-ja-se-vsak-druheho-porodu-hrozim" class="ga-link" title="ANNA (35): Přítel touží po dítěti, já se však druhého porodu hrozím">
			<span class="spacer"></span>
			<h3 class="fw-b">ANNA (35): Přítel touží po dítěti, já se však druhého porodu hrozím</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>6</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=411628766' alt='ANNA (35): Přítel touží po dítěti, já se však druhého porodu hrozím' /></span>
			<p class="fw-l">První porod byl pro Annu velmi traumatický, podruhé už rodit nechce.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Kamarád je jen na sex, před mužem nesmím mít žádné tajnosti, a kdybych měla pocit, že se začínám zamilovávat, hned to řeknu a vztah ukončím. Zní to bláznivě a divoce, ale zatím nám to funguje. Upřímně ale doufám, že mého muže začne sex zase bavit a žádný kamarád nebude třeba.</p>



<div class="inquiry center" id="inquiry_1725"></div>
<script type="text/javascript">
//<![CDATA[
	inquiries.addOnFly(1725,1,'/inquiry.ashx', 0);
//]]>
</script>


			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/velky-horoskop-pro-rok-2022-co-vas-ceka-podle-astrolozky-jarmily-gricove" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska a vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/sex">Sex</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sex');/*]]>*/</script><span class="article-tag"><a href="/manzel">Manžel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Manžel');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/milenec">Milenec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milenec');/*]]>*/</script><span class="article-tag"><a href="/manzelstvi">Manželství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Manželství');/*]]>*/</script><span class="article-tag"><a href="/milovani">Milování</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milování');/*]]>*/</script><span class="article-tag"><a href="/kamarad">Kamarád</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamarád');/*]]>*/</script><span class="article-tag"><a href="/intimita">Intimita</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Intimita');/*]]>*/</script><span class="article-tag"><a href="/jidlo">Jídlo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jídlo');/*]]>*/</script><span class="article-tag"><a href="/saty">Šaty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šaty');/*]]>*/</script><span class="article-tag"><a href="/tema/sampanske">Šampaňské</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šampaňské');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"109294","name":"ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence","imageCount":"0"}}
        var cncArticle = {"id":109294,"versionId":"1641066660000","title":"ILONA (40): Z manželství se vytratil sex, manžel mi proto našel milence","author":["Martina Šebestová"],"published":"2022-01-02T05:00:00","created":"2021-12-16T16:54:00","premium":"free","contents":["gallerySmall","survey"],"comments":{"allowed":true,"count":1}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence/?showforum=1#ITEM_148593" rel="nofollow">
					<span class="title">Ta třetí možnost v anketě je úplně nesmyslná a mim</span>
					<span class="author fw-m">Elynor</span>
					<span class="date">2.&nbsp;1.&nbsp;2022 | 10:25</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/ilona-40-z-manzelstvi-se-vytratil-sex-manzel-mi-proto-nasel-milence/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109340" data-gtmid="109340" data-rel="1641096000000"  data-ver="1641070440000">
			<article>
			        <a href="/clanek/velky-horoskop-na-leden-komu-se-vydari-zacatek-noveho-roku" class="ga-plain-title gtm-track-t" title="Velký horoskop na leden: Komu se vydaří začátek nového roku? | Zdroj:  iStock
" data-title="Velký horoskop na leden: Komu se vydaří začátek nového roku? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Velký horoskop na leden: Komu se vydaří začátek nového roku?</h3>
					<b class="fw-bl"><date>Před 6 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=550350461' alt='Velký horoskop na leden: Komu se vydaří začátek nového roku? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak bude vypadat leden 2022? Co vám dodá energii, na co byste si…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109338" data-gtmid="109338" data-rel="1641009660000"  data-ver="1640958840000">
			<article>
			        <a href="/clanek/velky-horoskop-pro-rok-2022-co-vas-ceka-podle-astrolozky-jarmily-gricove" class="ga-plain-title gtm-track-t" title="Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové? | Zdroj:  iStock
" data-title="Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=793491387' alt='Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Konečně snad bude lépe! Podle astroložky Jarmily Gričové pohled…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">dr. Jarmila Gričová</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109312" data-gtmid="109312" data-rel="1641009600000"  data-ver="1640959680000">
			<article>
			        <a href="/clanek/proc-neni-partner-stejny-jako-na-zacatku-vztahu-co-zpusobuje-zmenu" class="ga-plain-title gtm-track-t" title="Proč není partner stejný jako na začátku vztahu? Co způsobuje změnu? | Zdroj:  iStock
" data-title="Proč není partner stejný jako na začátku vztahu? Co způsobuje změnu? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Proč není partner stejný jako na začátku vztahu? Co způsobuje změnu?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=922879554' alt='Proč není partner stejný jako na začátku vztahu? Co způsobuje změnu? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Když je člověk zamilovaný, většinou nevidí napravo nalevo a je…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109337" data-gtmid="109337" data-rel="1640923260000"  data-ver="1640894340000">
			<article>
			        <a href="/clanek/velky-horoskop-lasky-2022-predpoved-astrolozky-gricove-pro-vsechna-znameni" class="ga-plain-title gtm-track-t" title="Velký horoskop lásky 2022: Předpověď astroložky Gričové pro všechna znamení | Zdroj:  iStock
" data-title="Velký horoskop lásky 2022: Předpověď astroložky Gričové pro všechna znamení | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Velký horoskop lásky 2022: Předpověď astroložky Gričové pro všechna znamení</h3>
					<b class="fw-bl"><date>31.&nbsp; 12.&nbsp; 2021</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=347425867' alt='Velký horoskop lásky 2022: Předpověď astroložky Gričové pro všechna znamení | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Nemůžete stále potkat toho pravého nebo pravou? Možná jen nebyla…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">dr. Jarmila Gričová</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109289" data-gtmid="109289" data-rel="1640836800000"  data-ver="1640804640000">
			<article>
			        <a href="/clanek/sara-46-tento-rok-jsem-si-splnila-zivotni-sen-manzelovi-to-vadi" class="ga-plain-title gtm-track-t" title="SÁRA (46): Tento rok jsem si splnila životní sen, manželovi to vadí | Zdroj:  iStock
" data-title="SÁRA (46): Tento rok jsem si splnila životní sen, manželovi to vadí | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">SÁRA (46): Tento rok jsem si splnila životní sen, manželovi to vadí</h3>
					<b class="fw-bl"><date>30.&nbsp; 12.&nbsp; 2021</date><span class='discussion'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=966577708' alt='SÁRA (46): Tento rok jsem si splnila životní sen, manželovi to vadí | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Sára během uplynulého náročného roku změnila svůj život i jeho…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109306" data-gtmid="109306" data-rel="1640750460000"  data-ver="1640706600000">
			<article>
			        <a href="/clanek/svatby-rozchody-i-nove-vztahy-slavnych-hvezd-komu-rok-2021-zmenil-zivot" class="ga-plain-title gtm-track-t" title="Svatby, rozchody i nové vztahy slavných hvězd: Komu rok 2021 změnil život? | Zdroj:  Profimedia
" data-title="Svatby, rozchody i nové vztahy slavných hvězd: Komu rok 2021 změnil život? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Svatby, rozchody i nové vztahy slavných hvězd: Komu rok 2021 změnil život?</h3>
					<b class="fw-bl"><date>29.&nbsp; 12.&nbsp; 2021</date><span class='gallery'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=194768108' alt='Svatby, rozchody i nové vztahy slavných hvězd: Komu rok 2021 změnil život? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Někomu láska v době pandemie jen kvete, jiné páry tlak celé…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109214" data-gtmid="109214" data-rel="1640750400000"  data-ver="1640707200000">
			<article>
			        <a href="/clanek/silvestr-se-blizi-jak-zabranit-nechtenemu-sexu-a-moralni-kocovine" class="ga-plain-title gtm-track-t" title="Silvestr se blíží: Jak zabránit nechtěnému sexu a morální kocovině? | Zdroj:  iStock
" data-title="Silvestr se blíží: Jak zabránit nechtěnému sexu a morální kocovině? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Silvestr se blíží: Jak zabránit nechtěnému sexu a morální kocovině?</h3>
					<b class="fw-bl"><date>29.&nbsp; 12.&nbsp; 2021</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=940980995' alt='Silvestr se blíží: Jak zabránit nechtěnému sexu a morální kocovině? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Občas nastanou situace, kdy se zachováte tak, že toho později…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109311" data-gtmid="109311" data-rel="1640664060000"  data-ver="1640674560000">
			<article>
			        <a href="/clanek/pristi-rok-ho-najdu-kde-se-seznamit-i-bez-seznamky" class="ga-plain-title gtm-track-t" title="Příští rok ho najdu! Kde se seznámit i bez seznamky? | Zdroj:  iStock
" data-title="Příští rok ho najdu! Kde se seznámit i bez seznamky? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Příští rok ho najdu! Kde se seznámit i bez seznamky?</h3>
					<b class="fw-bl"><date>28.&nbsp; 12.&nbsp; 2021</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=384396690' alt='Příští rok ho najdu! Kde se seznámit i bez seznamky? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Zajděte na kurz pro someliéry, začněte dobrovolničit, choďte do…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class='scorpio ar-title gtm-track-t'>
				<span class="fw-b">Štír</span>
				<span class="fw-l">24. 10. až 22. 11.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Když pomyslíte, že je říjen za dveřmi, malinko znejistíte. Aktuální práce vás nenaplňuje, a proto si hledáte pomalu něco nového. Pokud byste se rozhodli zůstat, počítejte s tím, že stejně…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="109057" data-rel="1636516860000"  data-ver="1636451400000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/kapuce-s-limcem-cloche-kloboucky-a-dalsi-cepice-ktere-jsou-letos-in" class="gtm-track-t" title="Kapuce s límcem, cloche kloboučky a další čepice, které jsou letos in">
				<h3 class="fw-b ar-title">Kapuce s límcem, cloche kloboučky a další čepice, které jsou letos in</h3>
	                </a>
			<div style="display:none"><span class="author">Marta Pušová</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7280613,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='97451' data-rel='1640231940000' data-ver='1640191740000'>
			        <a href="/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" class="gtm-track-t" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=431518390' alt='Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Zábava</span></div><div style="display:none"><span class="author">Irena Forejtová</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109304' data-rel='1639971480000' data-ver='1640015460000'>
			        <a href="/clanek/serial-ulice-stedrovecerni-special-a-odchod-jedne-z-postav-co-se-stane-o-vanocich" class="gtm-track-t" title="Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=528357113' alt='Seriál Ulice: Štědrovečerní speciál a odchod jedné z postav! Co se stane o Vánocích?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109025' data-rel='1635912060000' data-ver='1640093220000'>
			        <a href="/clanek/jediny-svetr-ktery-letos-musite-mit-slusi-vsem-a-skvele-se-kombinuje" class="gtm-track-t" title="Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=753875558' alt='Jediný svetr, který letos musíte mít: Sluší všem a skvěle se kombinuje' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Trendy</span></div><div style="display:none"><span class="author">Pušová Marta</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/velky-horoskop-pro-rok-2022-co-vas-ceka-podle-astrolozky-jarmily-gricove" title="Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/velky-horoskop-pro-rok-2022-co-vas-ceka-podle-astrolozky-jarmily-gricove'});"><span class="spacer"></span><h3 class="fw-b">Velký horoskop pro rok 2022: Co vás čeká podle astroložky Jarmily Gričové?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velky-horoskop/MTMyeDgwL3NtYXJ0L2JveA/1289268.jpg?v=0&amp;st=dvvuoNtSVFuzor6iYeRMtXckBQhbvNrm7trpds0AAyE&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/699046/nejlepsi-novorocni-predsevzeti-podle-zverokruhu-tohle-si-urcite-naplanujte.html" title="Nejlepší novoroční předsevzetí podle zvěrokruhu. Tohle si určitě naplánujte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/699046/nejlepsi-novorocni-predsevzeti-podle-zverokruhu-tohle-si-urcite-naplanujte.html'});"><span class="spacer"></span><h3 class="fw-b">Nejlepší novoroční předsevzetí podle zvěrokruhu. Tohle si určitě naplánujte!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-novoro/MTMyeDgwL3NtYXJ0L2JveA/1289231.jpg?v=0&amp;st=4mhg8alPHrZez1cO3Gx7BBxgC3T21SS_VCpl0z-BfJE&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/novorocni-cocka-netradicne-vyzkousejte-recepty-foodblogeru" title="Novoroční čočka netradičně: vyzkoušejte recepty foodblogerů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/novorocni-cocka-netradicne-vyzkousejte-recepty-foodblogeru'});"><span class="spacer"></span><h3 class="fw-b">Novoroční čočka netradičně: vyzkoušejte recepty foodblogerů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novorocni-cocka/MTMyeDgwL3NtYXJ0L2JveA/1289225.jpg?v=0&amp;st=RcpbJ6r2Zdqu7TMJbvKv3c0zvrVt8WZQW2EX3h4lLUY&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/700022/youtuber-jirka-kral-a-jeho-novorocni-prekvapeni-s-manzelkou-cekaji-mimco.html" title="Youtuber Jirka Král a jeho novoroční překvapení: S manželkou čekají mimčo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/700022/youtuber-jirka-kral-a-jeho-novorocni-prekvapeni-s-manzelkou-cekaji-mimco.html'});"><span class="spacer"></span><h3 class="fw-b">Youtuber Jirka Král a jeho novoroční překvapení: S manželkou čekají mimčo!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/youtuber-jirka/MTMyeDgwL3NtYXJ0L2JveA/1289454.jpg?v=0&amp;st=M0rXGeE9MEHN24kZDimcTkv0DRiOFEkIlzP80l_mea8&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/699877/zbirka-pred-smrti-prozradil-tajemstvi-gombitove-touzil-po-ni-slavny-zpevak.html" title="Žbirka před smrtí prozradil tajemství Gombitové: Toužil po ní slavný zpěvák!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/699877/zbirka-pred-smrti-prozradil-tajemstvi-gombitove-touzil-po-ni-slavny-zpevak.html'});"><span class="spacer"></span><h3 class="fw-b">Žbirka před smrtí prozradil tajemství Gombitové: Toužil po ní slavný zpěvák!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zbirka-pred-smr/MTMyeDgwL3NtYXJ0L2JveA/1289419.jpg?v=0&amp;st=iUlm5GgPpFMeHwl8NYqpv9ZQ05TADtGJ9mD1yiKongM&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html" title="Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html'});"><span class="spacer"></span><h3 class="fw-b">Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/svetr-s-copanko/MTMyeDgwL3NtYXJ0L2JveA/1279352.jpg?v=0&amp;st=1dYoSKxYlXwmSONLVI-dCo5fn8Fy2p-ebmMy5lDGb1o&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/10-veci-ktere-byste-meli-vedet-o-penisu-4461.html" title="10 věcí, které byste měli vědět o penisu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/10-veci-ktere-byste-meli-vedet-o-penisu-4461.html'});"><span class="spacer"></span><h3 class="fw-b">10 věcí, které byste měli vědět o penisu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/10-veci-ktere/MTMyeDgwL3NtYXJ0L2JveA/1280874.jpg?v=0&amp;st=j-ZNf0XPgQaxkQ4qUsN5IR8w4XmSrKc5M3Etjp0jdMI&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/699046/nejlepsi-novorocni-predsevzeti-podle-zverokruhu-tohle-si-urcite-naplanujte.html" title="Nejlepší novoroční předsevzetí podle zvěrokruhu. Tohle si určitě naplánujte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/699046/nejlepsi-novorocni-predsevzeti-podle-zverokruhu-tohle-si-urcite-naplanujte.html'});"><span class="spacer"></span><h3 class="fw-b">Nejlepší novoroční předsevzetí podle zvěrokruhu. Tohle si určitě naplánujte!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-novoro/MTMyeDgwL3NtYXJ0L2JveA/1289250.jpg?v=0&amp;st=JxptHEavYLj2sXkuSVcktsEwKITU7SKHyK6zMSv9e3s&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou" title="GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců se může pyšnit krásnou dcerou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou'});"><span class="spacer"></span><h3 class="fw-b">GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců se může pyšnit krásnou dcerou?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-stella/MTMyeDgwL3NtYXJ0L2JveA/1257495.jpg?v=0&amp;st=onjLVHobluzr4dsEihKO0CRaV0wfU81Zm9Z5betZg5k&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" title="Pět chyb, kterými ničíte vánoční hvězdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu'});"><span class="spacer"></span><h3 class="fw-b">Pět chyb, kterými ničíte vánoční hvězdu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pet-chyb-ktery/MTMyeDgwL3NtYXJ0L2JveA/1288750.jpg?v=0&amp;st=L6ToWRr3SqkpLz8LICBFn3PIDwFhHfU2fDdx7e7wPWE&amp;ts=1641098015&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pečená mrkev s balzamikem a mandlemi' href='https://www.recepty.cz/recept/pecena-mrkev-s-balzamikem-a-mandlemi-167312'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/j6c0i6gf/h165w330t.jpg' alt='Pečená mrkev s balzamikem a mandlemi' />
					</span>
					<h3 class="fw-b ar-title">
					      Pečená mrkev s balzamikem a mandlemi
					</h3>
					
					<p class="fw-l">Mrkve a pastináky dobře očistěte a odkrojte listy. Cibuli…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Barevné jarní závitky se třemi omáčkami' href='https://www.recepty.cz/recept/barevne-jarni-zavitky-se-tremi-omackami-167260'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j26WcqO1/h165w330t.jpg' alt='Barevné jarní závitky se třemi omáčkami' />
					</span>
					<h3 class="fw-b ar-title">
					      Barevné jarní závitky se třemi omáčkami
					</h3>
					
					<p class="fw-l">Salát rozdělte na listy, vyperte a dobře osušte. Tužší řapíky…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Tvarohové taštičky s povidly a mákem' href='https://www.recepty.cz/recept/tvarohove-tasticky-s-povidly-a-makem-167212'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jTpfNuzv/h165w330t.jpg' alt='Tvarohové taštičky s povidly a mákem' />
					</span>
					<h3 class="fw-b ar-title">
					      Tvarohové taštičky s povidly a mákem
					</h3>
					
					<p class="fw-l">Do mísy robotu nasypte mouku a prášek do pečiva, přidejte vejce…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/578917/o-cem-spolu-mluvi-stastne-pary-je-to-techto-9-veci-zkuste-to-taky.html" title="O čem spolu mluví šťastné páry? Je to těchto 9 věcí, zkuste to taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/o-cem-spolu-mluvi-stastne-pary-je-to-techto-9-veci-zkuste-to-taky?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F578917'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/o-cem-spolu-mlu/Mjc4eDIwOS9zbWFydC9ib3g/1287790.jpg?v=0&amp;st=wD1dBLUnWcmxlsvB2ZeTKokVJ-cRIsSwkUUgKMUxa_I&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">O čem spolu mluví šťastné páry? Je to těchto 9 věcí, zkuste to taky!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-na-co-si-musite-dat-pozor-na-zaver-roku" title="Horoskop na tento týden: Na co si musíte dát pozor na závěr roku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-na-co-si-musite-dat-pozor-na-zaver-roku'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-ten/Mjc4eDIwOS9zbWFydC9ib3g/1287888.jpg?v=0&amp;st=UtfHUCa60YlcTXvzlnMKFQTr4ryvkXAbcS-upP_08uM&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Horoskop na tento týden: Na co si musíte dát pozor na závěr roku?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/584632/dejte-sbohem-nafouklemu-brichu-po-svatcich-tenhle-detox-zabere.html" title="Dejte sbohem nafouklému břichu po svátcích. Tenhle detox zabere!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/dejte-sbohem-nafouklemu-brichu-po-svatcich-tenhle-detox-zabere?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F584632'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dejte-sbohem-na/Mjc4eDIwOS9zbWFydC9ib3g/1287791.jpg?v=0&amp;st=nLhQKy55VL_uRnpxKWlwK2byCbPqBzqMRdMeN5D_1FA&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Dejte sbohem nafouklému břichu po svátcích. Tenhle detox zabere!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici-1436.html" title="Vanilkové rohlíčky: Vyzkoušejte recept na úžasně jemné cukroví provoněné tradicí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/vanilkove-rohlicky-vyzkousejte-recept-na-uzasne-jemne-cukrovi-provonene-tradici-1436.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vanilkove-rohli/Mjc4eDIwOS9zbWFydC9ib3g/1279279.jpg?v=0&amp;st=mksSwktw5weQfs-10croSpMHUBESCq4Var9_PTwRcPo&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Vanilkové rohlíčky: Vyzkoušejte recept na úžasně jemné cukroví provoněné tradicí </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/699253/jsou-to-vubec-ty-stejne-saty-mlada-zena-presiva-obleceni-ze-sekace-a-vytvari-neuveritelne-kousky.html" title="Jsou to vůbec ty stejné šaty? Mladá žena přešívá oblečení ze sekáče a vytváří neuvěřitelné kousky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jsou-to-vubec-ty-stejne-saty-mlada-zena-presiva-obleceni-ze-sekace-a-vytvari-neuveritelne-kousky?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F699253'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jsou-to-vubec-t/Mjc4eDIwOS9zbWFydC9ib3g/1287792.jpg?v=0&amp;st=Pg0WzSUaKHir_afdknxx199djl3VFVEKZyN5PwfJdio&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Jsou to vůbec ty stejné šaty? Mladá žena přešívá oblečení ze sekáče a vytváří neuvěřitelné kousky</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou" title="GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců se může pyšnit krásnou dcerou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/galerie-stella-belmondo-okouzlila-svet-kdo-dalsi-ze-slavnych-otcu-se-muze-pysnit-krasnou-dcerou'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-stella/Mjc4eDIwOS9zbWFydC9ib3g/1257495.jpg?v=0&amp;st=MmnVh9CVA4VJeEZYwE2xCuIZ_DajiFddjs1_6pb7aHc&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">GALERIE: Stella Belmondo okouzlila svět. Kdo další ze slavných otců se může pyšnit krásnou dcerou?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/na-fotkach-je-vidi-cely-londyn-dost-nerealistickych-ocekavani-za-sve-telo-po-porodu-se-nestydime-rikaji-odvazne-maminky" title="Na fotkách je vidí celý Londýn: Dost nerealistických očekávání, za své tělo po porodu se nestydíme!, říkají odvážné maminky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/na-fotkach-je-vidi-cely-londyn-dost-nerealistickych-ocekavani-za-sve-telo-po-porodu-se-nestydime-rikaji-odvazne-maminky'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/na-fotkach-je-v/Mjc4eDIwOS9zbWFydC9ib3g/1253661.jpg?v=0&amp;st=c7hMXGJvpibp9kHXIdAbhRa3nDDxI-rshn4uezhd-Y4&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Na fotkách je vidí celý Londýn: Dost nerealistických očekávání, za své tělo po porodu se nestydíme!, říkají odvážné maminky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/189570/patrasova-a-slovacek-o-svatcich-vrkali-na-chalupe.html" title="Patrasová a Slováček: O svátcích vrkali na chalupě!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/189570/patrasova-a-slovacek-o-svatcich-vrkali-na-chalupe.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/patrasova-a-slo/Mjc4eDIwOS9zbWFydC9ib3g/1287747.jpg?v=0&amp;st=BGq_RUtpXQhZcJ0zDn56lRvSVD4izcKuqou4zXSVMEE&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Patrasová a Slováček: O svátcích vrkali na chalupě!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html" title="Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/svetr-s-copankovym-vzorem-nelze-nemilovat-tady-mate-ty-nej-8895.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/svetr-s-copanko/Mjc4eDIwOS9zbWFydC9ib3g/1279352.jpg?v=0&amp;st=DX8bgHC635l8imeKy89SO4kLGZPUxwmrFjVWZtWFhiE&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Svetr s copánkovým vzorem nelze nemilovat. Tady máte ty nej!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html" title="Škvarky v hlavní roli! Vyzkoušejte výtečné škvarkové pracny, placky i pomazánku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/skvarky-v-hlavni-roli-vyzkousejte-vytecne-skvarkove-pracny-placky-i-pomazanku-1433.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/skvarky-v-hlavn/Mjc4eDIwOS9zbWFydC9ib3g/1279280.jpg?v=0&amp;st=-TjbxYxLP6wYwlv0yVmArBgigsPUd6Su4_SRiF1T1sw&amp;ts=1640652947&amp;e=2145916800" /></span><h3 class="fw-b">Škvarky v hlavní roli! Vyzkoušejte výtečné škvarkové pracny, placky i pomazánku </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 2. 1. 2022 11:20:16 -->
<!-- GetData(): 2. 1. 2022 11:20:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/111008/fialovo-varovani-pred-spasiteli-a-konec-marketingoveho-populismu.html' title="Fialovo varování před spasiteli a konec marketingového populismu ">Fialovo varování před spasiteli a konec marketingového populismu </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svetova-edice/699961/kritizovane-ohnostroje-nahradi-je-letajici-roboti-i-s-dronostroji-jsou-spojene-obavy.html' title="Kritizované ohňostroje: Nahradí je létající roboti? I s dronostroji jsou spojené obavy">Kritizované ohňostroje: Nahradí je létající roboti? I s dronostroji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/700036/zdrave-do-noveho-roku-otuzilci-plavali-ve-svratce-a-v-batove-kanalu-bezci-rozbehavali-cesko.html' title="Zdravě do nového roku: Otužilci plavali ve Svratce a v Baťově kanálu, běžci rozběhávali Česko">Zdravě do nového roku: Otužilci plavali ve Svratce a v Baťově kanálu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/407220/disciplinarka-po-odvolani-snizila-jankuv-trest-chybet-bude-7-zapasu.html' title="Disciplinárka po odvolání snížila Jankův trest, chybět bude 7 zápasů">Disciplinárka po odvolání snížila Jankův trest, chybět bude 7 zápasů</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/7-milniku-v-hokejove-kariere-jakuba-voracka-vyhraje-jednou-i-stanley-cup' title="7 milníků v hokejové kariéře Jakuba Voráčka. Vyhraje jednou i Stanley Cup?">7 milníků v hokejové kariéře Jakuba Voráčka. Vyhraje jednou i Stanley…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/407215/dva-dny-dve-trojky-s-klaksonem-derozan-v-historii-nba-sato-dal-pet-bodu.html' title="Dva dny, dvě trojky s klaksonem! DeRozan v historii NBA, Sato dal pět bodů">Dva dny, dvě trojky s klaksonem! DeRozan v historii NBA, Sato dal pět…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/700034/zamilovana-jitka-boho-novy-rok-vitala-s-laskou-a-narozenymi-dvojcaty.html' title="Zamilovaná Jitka Boho: Nový rok vítala s láskou a narozenými dvojčaty ">Zamilovaná Jitka Boho: Nový rok vítala s láskou a narozenými dvojčaty </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/700033/neznamy-clovek-presel-prisne-strezenou-hranici-kldr-na-horke-lince-zaznela-zadost-o-jeho-ochranu.html' title="Neznámý člověk přešel přísně střeženou hranici KLDR. Na horké lince zazněla žádost o jeho ochranu">Neznámý člověk přešel přísně střeženou hranici KLDR. Na horké lince…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/700030/po-silvestrovske-party-zamrzli-na-lanovce-3100-m-n-m-noc-v-mrazu-o-hladu-pak-dramaticka-zachrana.html' title="Po silvestrovské párty zamrzli na lanovce 3100 m. n. m.: Noc v mrazu, o hladu, pak dramatická záchrana">Po silvestrovské párty zamrzli na lanovce 3100 m. n. m.: Noc v mrazu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/je-to-definitivni-tohle-budou-nejpopularnejsi-dziny-roku-2022-8969.html' title="Je to definitivní: Tohle budou nejpopulárnější džíny roku 2022">Je to definitivní: Tohle budou nejpopulárnější džíny roku 2022</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/ze-k-tehotenstvi-patri-teplaky-kdepak-tyhle-celebrity-vynesly-brisko-ve-spolecnosti-vecernich-rob' title="Že k těhotenství patří tepláky? Kdepak. Tyhle celebrity vynesly bříško ve společnosti večerních rób!">Že k těhotenství patří tepláky? Kdepak. Tyhle celebrity vynesly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/manikura-trendy' title="Tyto barvy si podmaní manikúru v roce 2022. Líbí se vám?">Tyto barvy si podmaní manikúru v roce 2022. Líbí se vám?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/g-power-ladi-i-nejsilnejsi-m-v-nabidce-bmw-hardcore-m5-cs-muze-mit-az-900-koni' title="G-Power ladí i nejsilnější M v nabídce BMW. Hardcore M5 CS může mít až 900 koní">G-Power ladí i nejsilnější M v nabídce BMW. Hardcore M5 CS může mít…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/co-s-nepouzitelnym-elektromobilem-ioniq-5-se-promenil-v-cisticku-vzduchu-142183' title="Co s nepoužitelným elektromobilem? Ioniq 5 se proměnil v čističku vzduchu">Co s nepoužitelným elektromobilem? Ioniq 5 se proměnil v čističku…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/honda-se-podle-vseho-chce-drzet-red-bullu-do-konce-roku-2025' title="Honda se podle všeho chce držet Red Bullu do konce roku 2025">Honda se podle všeho chce držet Red Bullu do konce roku 2025</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/japonska-univerzita-prisla-kvuli-chybe-pri-zalohovani-o-77-terabajtu-vedeckych-dat-ze-superpocitace/sc-3-a-214123/default.aspx' title="Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů vědeckých dat ze superpočítače">Japonská univerzita přišla kvůli chybě při zálohování o 77 terabajtů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/zakladni-desky-asus-rog-maximus-z690-hero-horely-kvuli-obracenemu-kondenzatoru-vyrobce-je-stahuje-z-trhu/sc-3-a-214128/default.aspx' title="Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému kondenzátoru. Výrobce je stahuje z trhu">Základní desky Asus ROG Maximus Z690 Hero hořely kvůli obrácenému…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejvetsi-zabezpeceni-sveho-telefonu-vyzaduji-uzivatele-iphonu-a-tiktoku/sc-3-a-1353740/default.aspx' title="Největší zabezpečení svého telefonu vyžadují uživatelé iPhonů a TikToku">Největší zabezpečení svého telefonu vyžadují uživatelé iPhonů a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/velke-dopravni-stavby-prahy-renesance-zeleznice-a-novy-kubisticky-most-za-miliardu-1386506' title="Velké dopravní stavby Prahy: Renesance železnice a nový kubistický most za miliardu">Velké dopravní stavby Prahy: Renesance železnice a nový kubistický…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/ceny-zlata-a-stribra-se-propadaji-med-uran-zinek-a-lithium-naopak-vyrazne-zdrazuji-1386612' title="Ceny zlata a stříbra se propadají. Meď, uran, zinek a lithium naopak výrazně zdražují">Ceny zlata a stříbra se propadají. Meď, uran, zinek a lithium naopak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/komunalni-volby-otestuji-silu-koalic-v-praze-proti-piratum-se-formuje-metropolitni-spolu-1386503' title="Komunální volby otestují sílu koalic v Praze.  Proti Pirátům se formuje metropolitní Spolu">Komunální volby otestují sílu koalic v Praze.  Proti Pirátům se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/gratinovane-brambory-s-cibuli-60412' title="Gratinované brambory s cibulí">Gratinované brambory s cibulí</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189340/zdrave-sladke-pohosteni-speculaas.html' title="Zdravé sladké pohoštění: Speculaas">Zdravé sladké pohoštění: Speculaas</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/celerovy-toust-60458' title="Celerový toust">Celerový toust</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110864/fotoreportaz-jana-sochora-jeste-pluji-jangadeiros.html' title="Fotoreportáž Jana Sochora: Ještě plují jangadeiros">Fotoreportáž Jana Sochora: Ještě plují jangadeiros</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110727/mnisi-petardy-a-ritualni-tance-aneb-jak-se-slavi-tibetsky-novy-rok.html' title="Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok">Mniši, petardy a rituální tance aneb Jak se slaví tibetský Nový rok</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/110860/hongkong-prelidnene-mesto-byznysu-je-mistem-mnoha-extremu.html' title="Hongkong: Přelidněné město byznysu je místem mnoha extrémů">Hongkong: Přelidněné město byznysu je místem mnoha extrémů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-integrovana_stredni_skola-575038' title="Integrovaná střední škola - 575038">Integrovaná střední škola - 575038</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-nibe_energy_systems_cz_s_r_o-28857721' title="NIBE ENERGY SYSTEMS CZ s.r.o. - 28857721">NIBE ENERGY SYSTEMS CZ s.r.o. - 28857721</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/699968/rekordnich-15-7-c-na-novy-rok-v-cr-v-tydnu-se-vrati-mraz-i-snih-sledujte-radar-blesku' title="Rekordních 15,7 °C na Nový rok v ČR! V týdnu se vrátí mráz i sníh, sledujte radar Blesku">Rekordních 15,7 °C na Nový rok v ČR! V týdnu se vrátí mráz i sníh,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zdrave-a-overene-tipy-jak-dat-kilum-navzdy-sbohem-a-bez-diet-5299.html' title="Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!">Zdravé a ověřené tipy, jak dát kilům navždy sbohem. A bez diet!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/622625/4-orisky-kesu-denne-a-tohle-se-stane-s-vasim-telem-budete-se-divit.html' title="4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!">4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-horoskop-zdravi-na-rok-2022-na-co-si-dat-pozor-a-co-nam-hraje-do-karet-6556.html' title="Velký horoskop zdraví na rok 2022: Na co si dát pozor a co nám hraje do karet?">Velký horoskop zdraví na rok 2022: Na co si dát pozor a co nám hraje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28365/nechci-zitra-do-skoly.html' title="Nechci zítra do školy">Nechci zítra do školy</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-hra-od-kojima-productions-smaze-hranici-mezi-hrami-a-dalsimi-medii' title="Další hra od Kojima Productions smaže hranici mezi hrami a dalšími médii">Další hra od Kojima Productions smaže hranici mezi hrami a dalšími…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-asterix--obelix-slap-them-all-udatni-galove-v-prumernych-bitvach' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7414810/otuzilci-v-brne-se-koupali-na-novy-rok-ve-svratce.html' title="Otužilci v Brně se koupali na Nový rok ve Svratce.">Otužilci v Brně se koupali na Nový rok ve Svratce.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7413956/fialuv-novorocni-projev-nemam-mnoho-dobrych-zprav-zminil-ceny-energii-drahoty-i-covid.html' title="Fialův novoroční projev: Nemám mnoho dobrých zpráv. Zmínil ceny energií, drahoty i covid">Fialův novoroční projev: Nemám mnoho dobrých zpráv. Zmínil ceny…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7414185/anketa-co-sportovce-v-uplynulem-roce-nejvic-rozesmalo.html' title="ANKETA: Co sportovce v uplynulém roce nejvíc rozesmálo? ">ANKETA: Co sportovce v uplynulém roce nejvíc rozesmálo? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>