


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Iveta Bartošová by slavila 55: Tragická ztráta lásky, milostné zvraty a sebevražda – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Právě dnes 8. dubna 2021 si čeští fanoušci připomínají zpěvačku Ivetu Bartošovou, která by oslavila nedožitých pětapadesát let. Pohledná blondýnka patřila od konce 80. let k hvězdám české populární hudby. Třikrát se stala Zlatou slavicí, vystupovala v úspěšných muzikálech a zahrála si také ve filmu. Ivetě Bartošové osud nadělil lidsky i umělecky divoký a pestrý, avšak tragicky ukončený život." />
		<meta property="og:title" content="Iveta Bartošová by slavila 55: Tragická ztráta lásky, milostné zvraty a sebevražda" />
		<meta property="og:description" content="Právě dnes 8. dubna 2021 si čeští fanoušci připomínají zpěvačku Ivetu Bartošovou, která by oslavila nedožitých pětapadesát let. Pohledná blondýnka patřila od konce 80. let k hvězdám české populární hudby. Třikrát se stala Zlatou slavicí, vystupovala v úspěšných muzikálech a zahrála si také ve filmu. Ivetě Bartošové osud nadělil lidsky i umělecky divoký a pestrý, avšak tragicky ukončený život." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Iveta Bartošová by slavila 55: Tragická ztráta lásky, milostné zvraty a sebevražda" />
		<meta name="twitter:description" content="Právě dnes 8. dubna 2021 si čeští fanoušci připomínají zpěvačku Ivetu Bartošovou, která by oslavila nedožitých pětapadesát let. Pohledná blondýnka patřila od konce 80. let k hvězdám české populární hudby. Třikrát se stala Zlatou slavicí, vystupovala v úspěšných muzikálech a zahrála si také ve filmu. Ivetě Bartošové osud nadělil lidsky i umělecky divoký a pestrý, avšak tragicky ukončený život." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=80928321" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=80928321" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=80928321" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" >
		<meta name="id" content="94991"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 08 Apr 2021 03:00:00 GMT",
		    article_authors: ["Veronika Matoušková"],
		    article_word_count: "725",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_94991',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.003"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.013"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Celebrity', 'Láska', 'Smrt', 'Slavné osobnosti', 'Talent', 'Muzikál', 'Zpěvačka', 'Sláva', 'Sebevražda', 'Slavní', 'Itálie', 'Osobnost', 'Zlatý slavík', 'Hudba', 'Zpěvačky', 'Karel Svoboda', 'Tři oříšky pro Popelku', 'Rudolf Hrušínský', 'Horská dráha', 'Železniční přejezd', 'Honzík', 'Velké turné', 'Hvězda', 'Svatba upírů', 'Knoflík lásky'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=94991" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDMxNjY0MzQPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZAIlD2QWAgIBD2QWAmYPZBYGAgEPFgIfAAVlL2NsYW5lay9pdmV0YS1iYXJ0b3NvdmEtYnktc2xhdmlsYS01NS10cmFnaWNrYS16dHJhdGEtbGFza3ktbWlsb3N0bmUtenZyYXR5LWEtc2ViZXZyYXpkYS8/c2hvd2ZvcnVtPTFkAgUPFgIfAAV0L2NsYW5lay9pdmV0YS1iYXJ0b3NvdmEtYnktc2xhdmlsYS01NS10cmFnaWNrYS16dHJhdGEtbGFza3ktbWlsb3N0bmUtenZyYXR5LWEtc2ViZXZyYXpkYS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgcPFgQfAAVlL2NsYW5lay9pdmV0YS1iYXJ0b3NvdmEtYnktc2xhdmlsYS01NS10cmFnaWNrYS16dHJhdGEtbGFza3ktbWlsb3N0bmUtenZyYXR5LWEtc2ViZXZyYXpkYS8/c2hvd2ZvcnVtPTEfAWhkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luEjdGLMu9EFzCjeY8FXUqetFF2Ww=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/velikonoce" class="ga-link" title="Velikonoce">Velikonoce</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda"
  },
  "headline": "Iveta Bartošová by slavila 55: Tragická ztráta lásky, milostné zvraty a sebevražda",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=80928321",
    "width": 800,
    "height": 400
  },
  
  "datePublished": "2021-04-08T03:00:00Z",
  "dateModified": "2021-04-08T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Veronika Matoušková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Právě dnes 8. dubna 2021 si čeští fanoušci připomínají zpěvačku Ivetu Bartošovou, která by oslavila nedožitých pětapadesát let. Pohledná blondýnka patřila od konce 80. let k hvězdám české populární hudby. Třikrát se stala Zlatou slavicí, vystupovala v úspěšných muzikálech a zahrála si také ve filmu. Ivetě Bartošové osud nadělil lidsky i umělecky divoký a pestrý, avšak tragicky ukončený život."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/celebrity", "name": "Celebrity" }
}]
}
</script>


<div class="article" data-article-id="94991" data-io-article-url="https://www.dama.cz/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/celebrity">Celebrity</a>
	</div>
	<h1 class="fw-b">Iveta Bartošová by slavila 55: Tragická ztráta lásky, milostné zvraty a sebevražda</h1>

	<div class="info">
		<span class="date"><date>8.&nbsp;4.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/matouskova-veronika" rel="author">Veronika Matoušková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='705749293' href='/Client.Gallery/show.aspx?id_file=705749293&article=94991' onclick='javascript:ShowArticleImage(705749293,750,500,""); return false' title='Zpěvačka Iveta Bartošová by 8. dubna 2021 oslavila své 55. narozeniny'><img itemprop='image' alt='Zpěvačka Iveta Bartošová by 8. dubna 2021 oslavila své 55. narozeniny' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=705749293' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=706028788&article=94991'  onclick='javascript:ShowArticleImage(706028788);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Hvězda Ivety Bartošové začala zářit v roce 1983 po vítězství v soutěži Mladý talent' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=706028788' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=705432533&article=94991'  onclick='javascript:ShowArticleImage(705432533);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Její hity Léto, Málo mě zná, Tichá píseň si brzy zpívali téměř všichni' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=705432533' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=873497909&article=94991'  onclick='javascript:ShowArticleImage(873497909);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Iveta Bartošová okouzlovala nejen svým zpěvem, ale také krásou' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=873497909' /></a><a href='/Client.Gallery/show.aspx?id_file=705749293&article=94991' onclick='javascript:ShowArticleImage(705749293,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>29</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<div class="annotation fw-b">Právě dnes 8. dubna 2021 si čeští fanoušci připomínají zpěvačku Ivetu Bartošovou, která by oslavila nedožitých pětapadesát let. Pohledná blondýnka patřila od konce 80. let k hvězdám české populární hudby. Třikrát se stala Zlatou slavicí, vystupovala v úspěšných muzikálech a zahrála si také ve filmu. Ivetě Bartošové osud nadělil lidsky i umělecky divoký a pestrý, avšak tragicky ukončený život.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fiveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Iveta+Barto%c5%a1ov%c3%a1+by+slavila+55%3a+Tragick%c3%a1+ztr%c3%a1ta+l%c3%a1sky%2c+milostn%c3%a9+zvraty+a+sebevra%c5%beda&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fiveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h3>Obyčejná holka z Frenštátu</h3>

<p>Když se v roce 1983 poprvé objevila na veřejnosti, působila milým dojmem obyčejného děvčete z Frenštátu, které vyhrálo okresní kolo soutěže Mladý talent. Posléze v krajském kole získala stříbrnou pozici. Díky tomu se sedmnáctiletá dívka dostala na festival Mladé písně v Jihlavě. Tato soutěž&nbsp;byla pro Ivetu Bartošovou&nbsp;klíčová – seznámila se zde s Petrem Sepéšim, svojí velkou první láskou. S ním nazpívala velké hity&nbsp;jako Medové dny, Knoflíky lásky, My to zvládnem. Mezi oběma to jiskřilo i lidsky. Oba byli mladí, plní elánu a jejich láska se pozitivně odrážela i na jejich spolupráci.&nbsp;</p>

<p>Kdo ví, jak by se její život odvíjel dál, kdyby jejich spolupráci i vztah neukončila 29. července 1985 tragická nehoda, která stála Petra Sepéšiho život. K neštěstí došlo na jednom železničním přejezdu u Františkových Lázní, který zpěvák nestihl přejet.</p>

<p><em>Úvodní foto: Lenka Hatašová, Supraphon</em></p>

<p><em>Jaký byl vztah Ladislava Štaidla a Ivety Bartošové? Podívejte se na video:</em></p>



<div class="cnc-video-wrap mall-tv" data-autoplay="true">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/mall-tv/zivotni-lasky-a-slavne-milenky-ladislav-staidla-nejen-iveta-bartosova-nebo-jitka-zelenkova" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script>$('body').addClass('autoVideo');</script>
</div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h3>Sólo kariéra</h3>

<p>Po několikaměsíční pauze, kterou si vyžádala Sepéšiho smrt, byla chvíli členkou tehdy populární skupiny Balet, kde nazpívala nezapomenutelný hit Hej, pane diskžokej. V roce 1987&nbsp;začala spolupracovat s Kroky Františka Janečka. O rok dříve navázala spolupráci se svým druhým osudovým mužem Ladislavem Štaidlem, po jehož boku strávila mnoho let. Dařilo se jí i pracovně a její hity jako Léto, Málo mě zná, Tichá píseň a řada dalších byly často slyšet z rádií i na diskotékách. Vše se zdálo nabarvené na růžovo.</p>

<p>V roce 1993 získala hlavní roli ve filmu Svatba upírů, k němuž ještě navíc nazpívala titulní melodii. Více či méně nahlas se šuškalo o jejím románku s Rudolfem Hrušínským nejmladším, Bartošová však tuto zprávu nikdy nepotvrdila, ale ani nevyvrátila, možná i proto, že byla v té době zadaná.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107784">
		<a href="/clanek/milenky-a-lasky-ladislava-staidla-jitka-zelenkova-dara-rolins-i-iveta-bartosova" class="ga-link" title="Milenky a lásky Ladislava Štaidla: Jitka Zelenková, Dara Rolins i Iveta Bartošová">
			<span class="spacer"></span>
			<h3 class="fw-b">Milenky a lásky Ladislava Štaidla: Jitka Zelenková, Dara Rolins i Iveta Bartošová</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>15</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=614742796' alt='Milenky a lásky Ladislava Štaidla: Jitka Zelenková, Dara Rolins i Iveta Bartošová' /></span>
			<p class="fw-l">Ladislav Štaidl byl známý nejen jako úspěšný skladatel, textař a…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h3>Mateřská pauza</h3>

<p>Poté, co v letech 1994 až 1996 absolvovala velké turné, si dala pauzu. V říjnu 1996 se jí a Ladislavovi Štaidlovi narodil syn Artur&nbsp;a na čas se odmlčela. Znovu o sobě dala vědět až v roce 1997, kdy kývla na nabídku Karla Svobody. Přijala dvojroli Adriany a Sandry v megaúspěšném muzikálu Drákula. Toto účinkování jí zajistilo role v mnoha dalších muzikálech a její hvězda opět zářila.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105750">
		<a href="/clanek/obrazy-karla-gotta-odhaluji-jeho-skryte-problemy-co-trapilo-jeho-dusi" class="ga-link" title="Obrazy Karla Gotta odhalují jeho skryté problémy. Co trápilo jeho duši? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Obrazy Karla Gotta odhalují jeho skryté problémy. Co trápilo jeho duši? </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>15</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=211050487' alt='Obrazy Karla Gotta odhalují jeho skryté problémy. Co trápilo jeho duši? ' /></span>
			<p class="fw-l">Karel Gott, národem přezdívaný "Božský Kája", byl jedinečný zpěvák,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h3>Milostná horská dráha</h3>

<p>Nic netrvá věčně, ani partnerství s Ladislavem Štaidlem. V roce 1999 se po třináctiletém vztahu rozešli.&nbsp;Zůstali už „pouze“ rodiči Artura. Přesto se dá tvrdit, že Štaidl byl jejím osudovým mužem. S žádným dalším partnerem už totiž nezůstala tak dlouho, jako právě s ním, a od rozchodu to šlo z kopce nejen s jejími vztahy, ale i s kariérou.</p>

<p>Čím více pohasínala její umělecká hvězda, tím více hledala útěchu v náručích mužů. Splíny na duši hojila antidepresiva, a když nezabírala, podpořila je alkoholem. Nebezpečná spirála se začala roztáčet.</p>

<p>Když už neplnila titulní stránky novin a časopisů svými uměleckými úspěchy, zaručeně se jí to dařilo jejími milostnými karamboly.&nbsp;Mezi její vyvolené patřili&nbsp;například Zdeněk Podhůrský či&nbsp;kolega z Drákuly Dan Hůlka. Obzvlášť šťavnatým soustem byl Zdeněk Macura a samozvaný hrabě Domenico Martucci, který ji dokonce unesl do Itálie.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="95701">
		<a href="/clanek/zemrela-hana-hegerova-kralovna-sansonu-travila-posledni-roky-v-nemocnici" class="ga-link" title="Zemřela Hana Hegerová: Královna šansonu trávila poslední roky v nemocnici">
			<span class="spacer"></span>
			<h3 class="fw-b">Zemřela Hana Hegerová: Královna šansonu trávila poslední roky v nemocnici</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>16</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=118971781' alt='Zemřela Hana Hegerová: Královna šansonu trávila poslední roky v nemocnici' /></span>
			<p class="fw-l">Přední česká  zpěvačka Hana Hegerová zemřela ve věku devětaosmdesáti…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h3>Dvakrát nevěstou</h3>

<p>Jako každá žena&nbsp;i Iveta Bartošová toužila po krásné, princeznovské svatbě. Dočkala se jí, když si ji v roce 2008 za ženu vzal herec Jiří Pomeje. Svatba na zámku Hluboká byla pompézní, přestože dvojice měla prstýnky pouze ze sedmikrásek. Ani to ale nezaručilo ono pohádkové „a žili šťastně až do smrti“ a manželství skončilo rozvodem.</p>

<p>Druhá svatba byla o poznání skromnější. S Josefem Rychtářem se vzali 24. září 2013. Jejich soužití bylo přinejmenším bouřlivé a vyvolávalo řadu nezodpovězených otázek. Manželé se snažili s bulvárem komunikovat, aby o nich nevycházely smyšlenky a polopravdy, nicméně stejně se nevyhnuli řadě spekulací. Veřejnost i blízcí se nicméně shodovali, že Rychtář není pro Ivetu vhodným partnerem, spekulovalo se o manipulaci i násilí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107204">
		<a href="/clanek/zpevak-petr-muk-bojoval-s-stb-i-maniodepresi-dostal-ho-alkohol" class="ga-link" title="Zpěvák Petr Muk: Bojoval s STB i maniodepresí, dostal ho alkohol">
			<span class="spacer"></span>
			<h3 class="fw-b">Zpěvák Petr Muk: Bojoval s STB i maniodepresí, dostal ho alkohol</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>17</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=480793342' alt='Zpěvák Petr Muk: Bojoval s STB i maniodepresí, dostal ho alkohol' /></span>
			<p class="fw-l">Mluvilo se o něm jako o druhém Karlu Gottovi. Měl nezaměnitelný hlas…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h3>Zkrat</h3>

<p>Nikdo se už nedozví, co bylo pověstnou poslední kapkou do poháru, která vehnala Ivetu Bartošovou 29. dubna 2014&nbsp;pod kola vlaku. Toto tajemství&nbsp;si vzala s sebou. Každopádně dala svému druhému muži opravdu zvláštní dárek k jeho narozeninám. Zanechala po sobě dnes již dospělého syna Artura, který navíc nedávno ztratil i otce Ladislava Štaidla.</p>

<p>Všichni její blízcí i fanoušci si ji však budou vždy připomínat prostřednictvím jejích nesmrtelných&nbsp;hitů. Na zbrusu nově sestavené kompilaci&nbsp;Knoflíky lásky / Největší hity 1984–2012&nbsp;mohou najít&nbsp;jasné důvody velké posluchačské obliby a hvězdnosti sympatické a talentované zpěvačky. Písničky Ivety Bartošové oslovily mnoho posluchaček i posluchačů, proto je Supraphon právě nově vydal.&nbsp;</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105926">
		<a href="/clanek/marie-rottrova-slavi-78-laska-ji-vysla-az-na-potreti-s-o-16-let-mladsim-muzem" class="ga-link" title="Marie Rottrová slaví 79: Láska jí vyšla až na potřetí s o 16 let mladším mužem">
			<span class="spacer"></span>
			<h3 class="fw-b">Marie Rottrová slaví 79: Láska jí vyšla až na potřetí s o 16 let mladším mužem</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>10</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=456186674' alt='Marie Rottrová slaví 79: Láska jí vyšla až na potřetí s o 16 let mladším mužem' /></span>
			<p class="fw-l">Marie Rottrová patří k naším nejoblíbenějším zpěvačkám. Velkou oblibu…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/nedostatek-spanku-muze-i-zabit-zachrani-nespavce-melatonin" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Nedostatek spánku může i zabít. Zachrání nespavce melatonin?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/celebrity">Celebrity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/smrt">Smrt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smrt');/*]]>*/</script><span class="article-tag"><a href="/slavne-osobnosti">Slavné osobnosti</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slavné osobnosti');/*]]>*/</script><span class="article-tag"><a href="/talent">Talent</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Talent');/*]]>*/</script><span class="article-tag"><a href="/muzikal">Muzikál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Muzikál');/*]]>*/</script><span class="article-tag"><a href="/zpevacka">Zpěvačka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zpěvačka');/*]]>*/</script><span class="article-tag"><a href="/slava">Sláva</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sláva');/*]]>*/</script><span class="article-tag"><a href="/sebevrazda">Sebevražda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sebevražda');/*]]>*/</script><span class="article-tag"><a href="/slavni">Slavní</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slavní');/*]]>*/</script><span class="article-tag"><a href="/italie">Itálie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Itálie');/*]]>*/</script><span class="article-tag"><a href="/osobnost">Osobnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Osobnost');/*]]>*/</script><span class="article-tag"><a href="/zlaty-slavik">Zlatý slavík</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zlatý slavík');/*]]>*/</script><span class="article-tag"><a href="/hudba">Hudba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hudba');/*]]>*/</script><span class="article-tag"><a href="/zpevacky">Zpěvačky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zpěvačky');/*]]>*/</script><span class="article-tag"><a href="/karel-svoboda">Karel Svoboda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karel Svoboda');/*]]>*/</script><span class="article-tag"><a href="/tri-orisky-pro-popelku">Tři oříšky pro Popelku</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tři oříšky pro Popelku');/*]]>*/</script><span class="article-tag"><a href="/rudolf-hrusinsky">Rudolf Hrušínský</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rudolf Hrušínský');/*]]>*/</script><span class="article-tag"><a href="/tema/horska-draha">Horská dráha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horská dráha');/*]]>*/</script><span class="article-tag"><a href="/tema/zeleznicni-prejezd">Železniční přejezd</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Železniční přejezd');/*]]>*/</script><span class="article-tag"><a href="/tema/honzik">Honzík</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Honzík');/*]]>*/</script><span class="article-tag"><a href="/tema/velke-turne">Velké turné</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velké turné');/*]]>*/</script><span class="article-tag"><a href="/tema/hvezda">Hvězda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hvězda');/*]]>*/</script><span class="article-tag"><a href="/tema/svatba-upiru">Svatba upírů</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Svatba upírů');/*]]>*/</script><span class="article-tag"><a href="/tema/knoflik-lasky">Knoflík lásky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Knoflík lásky');/*]]>*/</script>
	
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1#ITEM_116464" rel="nofollow">
					<span class="title">nika40: víš, fakt je tohle těžko hodnotit jestli jí rodina s</span>
					<span class="author fw-m">Mata69</span>
					<span class="date">4.&nbsp;5.&nbsp;2014 | 12:59</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1#ITEM_116463" rel="nofollow">
					<span class="title">nika40: tohle bych se neodvážila hodnotit, jak to bylo mezi </span>
					<span class="author fw-m">Mata69</span>
					<span class="date">4.&nbsp;5.&nbsp;2014 | 12:57</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1#ITEM_116462" rel="nofollow">
					<span class="title">Mata69: Ivety máma se všude tváří jakoby jí právě snědli obě</span>
					<span class="author fw-m">nika40</span>
					<span class="date">4.&nbsp;5.&nbsp;2014 | 9:01</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1#ITEM_116461" rel="nofollow">
					<span class="title">Rozmarýna: ještě má Iveta matku, ta taky podle všeho má co m</span>
					<span class="author fw-m">Mata69</span>
					<span class="date">2.&nbsp;5.&nbsp;2014 | 8:06</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1#ITEM_116460" rel="nofollow">
					<span class="title">Mata69: Jenže Štaidl nic nenadělá, ten psychopat je její man</span>
					<span class="author fw-m">Rozmarýna</span>
					<span class="date">30.&nbsp;4.&nbsp;2014 | 14:35</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/iveta-bartosova-by-slavila-55-tragicka-ztrata-lasky-milostne-zvraty-a-sebevrazda/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="108028">
			<article>
			        <a href="/clanek/obdobi-balerinek-je-zpet-ktere-jsou-letos-nejvic-in" class="ga-plain-title" title="Období balerínek je zpět: Které jsou letos nejvíc in? | Zdroj: Archiv firem
" data-title="Období balerínek je zpět: Které jsou letos nejvíc in? | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Období balerínek je zpět: Které jsou letos nejvíc in?</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>40</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=449293758' alt='Období balerínek je zpět: Které jsou letos nejvíc in? | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">Balerínky jsou prostě věčné. I když na ně sem tam zapomeneme,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108020">
			<article>
			        <a href="/clanek/anna-52-nemohla-jsem-se-vyrovnat-s-tragickou-smrti-psa-pomohl-mi-manzel" class="ga-plain-title" title="ANNA (52): Nemohla jsem se vyrovnat s tragickou smrtí psa. Pomohl mi manžel" data-title="ANNA (52): Nemohla jsem se vyrovnat s tragickou smrtí psa. Pomohl mi manžel">
					<span class="spacer"></span>
					<h3 class="fw-b">ANNA (52): Nemohla jsem se vyrovnat s tragickou smrtí psa. Pomohl mi manžel</h3>
					<b class="fw-bl"><date>6. 4.</date><span class='discussion'>33</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=615248897' alt='ANNA (52): Nemohla jsem se vyrovnat s tragickou smrtí psa. Pomohl mi manžel' />
					</span>
					<p class="fw-l">Manžel Anny často odjížděl za prací do zahraničí a ona byla s…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108022">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kdo-diky-pozitivnimu-pristupu-dosahne-uspechu" class="ga-plain-title" title="Horoskop na tento týden: Kdo díky pozitivnímu přístupu dosáhne úspěchu?" data-title="Horoskop na tento týden: Kdo díky pozitivnímu přístupu dosáhne úspěchu?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Kdo díky pozitivnímu přístupu dosáhne úspěchu?</h3>
					<b class="fw-bl"><date>5. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=459930113' alt='Horoskop na tento týden: Kdo díky pozitivnímu přístupu dosáhne úspěchu?' />
					</span>
					<p class="fw-l">Jak se vám bude dařit v druhém dubnovém týdnu. Co vás čeká?…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108026">
			<article>
			        <a href="/clanek/serial-ulice-boj-o-lumira-bedrichova-zarlivost-a-amalie-na-vylete" class="ga-plain-title" title="Seriál Ulice: Boj o Lumíra, Bedřichova žárlivost a Amálie na výletě" data-title="Seriál Ulice: Boj o Lumíra, Bedřichova žárlivost a Amálie na výletě">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Boj o Lumíra, Bedřichova žárlivost a Amálie na výletě</h3>
					<b class="fw-bl"><date>5. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=268992109' alt='Seriál Ulice: Boj o Lumíra, Bedřichova žárlivost a Amálie na výletě' />
					</span>
					<p class="fw-l">I na Velikonoce je v Ulici rušno. Pumrová si brousí zuby na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108017">
			<article>
			        <a href="/clanek/dana-39-bojim-se-samoty-muj-vztah-je-kompromis" class="ga-plain-title" title="DANA (39): Bojím se samoty, můj vztah je kompromis" data-title="DANA (39): Bojím se samoty, můj vztah je kompromis">
					<span class="spacer"></span>
					<h3 class="fw-b">DANA (39): Bojím se samoty, můj vztah je kompromis</h3>
					<b class="fw-bl"><date>4. 4.</date><span class='discussion'>9</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=992159689' alt='DANA (39): Bojím se samoty, můj vztah je kompromis' />
					</span>
					<p class="fw-l">Dana nechce zestárnout sama, chtěla by dítě, chtěla by rodinu.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108021">
			<article>
			        <a href="/clanek/horoskop-lasky-na-duben-kdo-ma-sanci-najit-spriznenou-dusi" class="ga-plain-title" title="Horoskop lásky na duben: Kdo má šanci najít spřízněnou duši?" data-title="Horoskop lásky na duben: Kdo má šanci najít spřízněnou duši?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop lásky na duben: Kdo má šanci najít spřízněnou duši?</h3>
					<b class="fw-bl"><date>3. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=418310757' alt='Horoskop lásky na duben: Kdo má šanci najít spřízněnou duši?' />
					</span>
					<p class="fw-l">Sluníčko nás láká ven, konečně snad během dubna přijdou nějaká…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108012">
			<article>
			        <a href="/clanek/horoskop-na-duben-jak-se-nam-bude-darit-vrati-se-nas-zivot-uz-k-normalu" class="ga-plain-title" title="Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? " data-title="Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? </h3>
					<b class="fw-bl"><date>1. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=227612819' alt='Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? ' />
					</span>
					<p class="fw-l">Přinese nám duben novou naději? Vrátí se náš život alespoň…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="108014">
			<article>
			        <a href="/clanek/nesmrtelni-homolkovi-kolik-se-vypilo-sampanskeho-i-jak-nataceni-uskodila-cenzura" class="ga-plain-title" title="Nesmrtelní Homolkovi: Kolik se vypilo šampaňského i jak natáčení uškodila cenzura | Zdroj: Filmové studio Barrandov / Jaromír Komárek / ČSFD.cz
" data-title="Nesmrtelní Homolkovi: Kolik se vypilo šampaňského i jak natáčení uškodila cenzura | Zdroj: Filmové studio Barrandov / Jaromír Komárek / ČSFD.cz
">
					<span class="spacer"></span>
					<h3 class="fw-b">Nesmrtelní Homolkovi: Kolik se vypilo šampaňského i jak natáčení uškodila cenzura</h3>
					<b class="fw-bl"><date>1. 4.</date><span class='gallery'>25</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=41817090' alt='Nesmrtelní Homolkovi: Kolik se vypilo šampaňského i jak natáčení uškodila cenzura | Zdroj: Filmové studio Barrandov / Jaromír Komárek / ČSFD.cz
' />
					</span>
					<p class="fw-l">Ukřičená komediální trilogie Ecce homo Homolka, Hogo fogo…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class='virgo'>
				<span class="fw-b">Panna</span>
				<span class="fw-l">23. 8. až 22. 9.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Najednou jste obklopeni lidmi, kteří vám prostě nerozumí. Nejhorší jsou příbuzní, kteří plánují věci, které jsou nemožné. Ani nadřízený po vás nepožaduje málo, nejspíš má pocit, že…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/vitamin-d-je-dulezity-v-boji-proti-starnuti-jak-ho-ziskat" title="Vitamin D je důležitý v boji proti stárnutí. Jak ho získat?">
				<h3 class="fw-b">Vitamin D je důležitý v boji proti stárnutí. Jak ho získat?</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:6791558,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-duben-jak-se-nam-bude-darit-vrati-se-nas-zivot-uz-k-normalu" title="Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=227612819' alt='Horoskop na duben: Jak se nám bude dařit, vrátí se náš život už k normálu? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/otestujte-se-podivejte-se-na-obrazek-a-hned-se-dozvite-jakou-mate-povahu" title="Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu">
					<span class="spacer"></span>
					<h3 class="fw-b">Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=46466126' alt='Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/zdenek-sverak-slavi-85-nesmrtelne-hlasky-nevera-i-potlesk-od-cruise-a-kidman" title="Zdeněk Svěrák slaví 85: Nesmrtelné hlášky, nevěra i potlesk od Cruise a Kidman">
					<span class="spacer"></span>
					<h3 class="fw-b">Zdeněk Svěrák slaví 85: Nesmrtelné hlášky, nevěra i potlesk od Cruise a Kidman</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=148690122' alt='Zdeněk Svěrák slaví 85: Nesmrtelné hlášky, nevěra i potlesk od Cruise a Kidman' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rusove-chteji-po-slovacich-sputnik-v-zpet-a-arenberger-chysta-zmeny.html" title="Koronavirus ONLINE: Rusové chtějí po Slovácích Sputnik V zpět. A Arenberger chystá změny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-rusove-chteji-po-slovacich-sputnik-v-zpet-a-arenberger-chysta-zmeny.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: Rusové chtějí po Slovácích Sputnik V zpět. A Arenberger chystá změny</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184992.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=WuZMe4m9iA3mZCFBxSMGLA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/674701/stouranim-v-nose-cest-netrpi-testovani-ve-firmach-muze-pokracovat-rozhodl-soud.html" title="„Šťouráním“ v nose čest netrpí: Testování ve firmách může pokračovat, rozhodl soud" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/674701/stouranim-v-nose-cest-netrpi-testovani-ve-firmach-muze-pokracovat-rozhodl-soud.html'});"><span class="spacer"></span><h3 class="fw-b">„Šťouráním“ v nose čest netrpí: Testování ve firmách může pokračovat, rozhodl soud</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185451.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=sQcJxfYqoopXrioNB0etKQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674700/sokujici-chovani-herecky-zdeny-studenkove-66-koho-zamerne-nabrala-na-kapotu-auta.html" title="Šokující chování herečky Zdeny Studenkové (66): Koho záměrně nabrala na kapotu auta?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674700/sokujici-chovani-herecky-zdeny-studenkove-66-koho-zamerne-nabrala-na-kapotu-auta.html'});"><span class="spacer"></span><h3 class="fw-b">Šokující chování herečky Zdeny Studenkové (66): Koho záměrně nabrala na kapotu auta?!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185519.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=hz-eeIp0eMlH561Pj7V4kA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674590/tereza-ramba-navrhla-saty-snu-ted-je-z-nich-nocni-mura-cena-neni-pro-smrtelniky-stezuji-si-lide.html" title="Tereza Ramba navrhla šaty snů, teď je z nich noční můra?! Cena není pro smrtelníky, stěžují si lidé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674590/tereza-ramba-navrhla-saty-snu-ted-je-z-nich-nocni-mura-cena-neni-pro-smrtelniky-stezuji-si-lide.html'});"><span class="spacer"></span><h3 class="fw-b">Tereza Ramba navrhla šaty snů, teď je z nich noční můra?! Cena není pro smrtelníky, stěžují si lidé</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185482.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=0H4w1hbjCMVoi4NVlXnrtA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/hasicarny-nebo-vesnicke-hospody-kvalitni-architektura-se-davno-nestavi-jen-ve-mestech-1379365" title="Hasičárny nebo vesnické hospody. Kvalitní architektura se dávno nestaví jen ve městech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/hasicarny-nebo-vesnicke-hospody-kvalitni-architektura-se-davno-nestavi-jen-ve-mestech-1379365'});"><span class="spacer"></span><h3 class="fw-b">Hasičárny nebo vesnické hospody. Kvalitní architektura se dávno nestaví jen ve městech</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185111.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=tJRmEDoeNndgpQhNFZIQ3g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-filmu-godzilla-vs-kong-je-prehlidkou-efektu-a-tuposti-1379419" title="Recenze filmu: Godzilla vs. Kong je přehlídkou efektů a tuposti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/recenze-filmu-godzilla-vs-kong-je-prehlidkou-efektu-a-tuposti-1379419'});"><span class="spacer"></span><h3 class="fw-b">Recenze filmu: Godzilla vs. Kong je přehlídkou efektů a tuposti</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185370.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=J-tgonF5e-_MLumxfVHTlA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/106450/vladimir-pikora-cnb-si-chce-hrat-na-investora-a-popira-tak-svuj-smysl-babisovi-se-to-hodi-do-kramu.html" title="Vladimír Pikora: ČNB si chce hrát na investora a popírá tak svůj smysl. Babišovi se to hodí do krámu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/106450/vladimir-pikora-cnb-si-chce-hrat-na-investora-a-popira-tak-svuj-smysl-babisovi-se-to-hodi-do-kramu.html'});"><span class="spacer"></span><h3 class="fw-b">Vladimír Pikora: ČNB si chce hrát na investora a popírá tak svůj smysl. Babišovi se to hodí do krámu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185515.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=RUuWhkg-YG1AEgpvods-0w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/106441/top-10-nejlepsi-filmy-ktere-letos-bojuji-o-oscary-jak-je-videt.html" title="TOP 10: Nejlepší filmy, které letos bojují o Oscary. Jak je vidět?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/106441/top-10-nejlepsi-filmy-ktere-letos-bojuji-o-oscary-jak-je-videt.html'});"><span class="spacer"></span><h3 class="fw-b">TOP 10: Nejlepší filmy, které letos bojují o Oscary. Jak je vidět?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185516.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-8K5iHuon8900PZ1ATxFAg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/vysadba-brambor-spravny-postup-ovlivni-kvalitu-a-mnozstvi-urody" title="Výsadba brambor: Správný postup ovlivní kvalitu a množství úrody    " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/vysadba-brambor-spravny-postup-ovlivni-kvalitu-a-mnozstvi-urody'});"><span class="spacer"></span><h3 class="fw-b">Výsadba brambor: Správný postup ovlivní kvalitu a množství úrody    </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184932.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-IuvWTUY5CQOqEWk6pKmzQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-pestovat-sloupovite-ovocne-stromky" title="Jak pěstovat sloupovité ovocné stromky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-pestovat-sloupovite-ovocne-stromky'});"><span class="spacer"></span><h3 class="fw-b">Jak pěstovat sloupovité ovocné stromky</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184508.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=AlYmnBkxqxRhp-dKuW9BNA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Kuřecí stripsy se šťouchanými brambory' href='https://www.recepty.cz/recept/kureci-stripsy-se-stouchanymi-brambory-166906'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/j3Y7ZV2T/h165w330t.jpg' alt='Kuřecí stripsy se šťouchanými brambory' />
					</span>
					<h3 class="fw-b">
					      Kuřecí stripsy se šťouchanými brambory
					</h3>
					
					<p class="fw-l">Z kuřecích prsou oddělte malé filetky a maso pokrájejte podélně…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Smetanová bramborová polévka' href='https://www.recepty.cz/recept/smetanova-bramborova-polevka-166739'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jQQctO0y/h165w330t.jpg' alt='Smetanová bramborová polévka' />
					</span>
					<h3 class="fw-b">
					      Smetanová bramborová polévka
					</h3>
					
					<p class="fw-l">Slaninu pokrájejte na malé kostičky, cibuli a česnek očistěte a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Merhované koláče s tvarohem a mákem' href='https://www.recepty.cz/recept/merhovane-kolace-s-tvarohem-a-makem-166734'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jizbNf6u/h165w330t.jpg' alt='Merhované koláče s tvarohem a mákem' />
					</span>
					<h3 class="fw-b">
					      Merhované koláče s tvarohem a mákem
					</h3>
					
					<p class="fw-l">Nejprve připravte kvásek. Do misky nalijte vlažné mléko,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/674598/heidi-janku-priznava-hledam-kamarada-s-vyhodami.html" title="Heidi Janků přiznává: Hledám kamaráda s výhodami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/heidi-janku-priznava-hledam-kamarada-s-vyhodami?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F674598'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185469.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tRSrSlAdxpSnCdadDUtPUg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Heidi Janků přiznává: Hledám kamaráda s výhodami!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/674076/kosmeticke-novinky-na-mesic-duben-ktere-vam-zprijemni-jaro-kterou-z-nich-si-tentokrat-vyberete.html" title="Kosmetické novinky na měsíc duben, které vám zpříjemní jaro! Kterou z nich si tentokrát vyberete?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kosmeticke-novinky-na-mesic-duben-ktere-vam-zprijemni-jaro-kterou-z-nich-si-tentokrat-vyberete?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F674076'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185229.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O2B4V_7oTNvfrWIk8KfoEw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kosmetické novinky na měsíc duben, které vám zpříjemní jaro! Kterou z nich si tentokrát vyberete?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/674583/blondyna-bruneta-nebo-zrzka-hadejte-ktere-zeny-zvolili-muzi-nejlepsimi-milenkami.html" title="Blondýna, bruneta, nebo zrzka? Hádejte, které ženy zvolili muži nejlepšími milenkami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/blondyna-bruneta-nebo-zrzka-hadejte-ktere-zeny-zvolili-muzi-nejlepsimi-milenkami?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F674583'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185230.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SxSRkSd4CFdKBJljoE_BeQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Blondýna, bruneta, nebo zrzka? Hádejte, které ženy zvolili muži nejlepšími milenkami</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/8-divnych-veci-ktere-nam-delaly-nase-matky-nebo-babicky-kdyz-jsme-byli-mali" title="8 divných věcí, které nám dělaly naše matky nebo babičky, když jsme byli malí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/8-divnych-veci-ktere-nam-delaly-nase-matky-nebo-babicky-kdyz-jsme-byli-mali'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156500.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xAXcexRKoZbG-oJ7w3HmyA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">8 divných věcí, které nám dělaly naše matky nebo babičky, když jsme byli malí</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra" title="Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U1soS5nZqj39xqwtX_Bj4Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181761/ivana-gottova-prolomila-mlceni-rozhodnuti-ktere-dlouho-zvazovala.html" title="Ivana Gottová prolomila mlčení! Rozhodnutí, které dlouho zvažovala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181761/ivana-gottova-prolomila-mlceni-rozhodnuti-ktere-dlouho-zvazovala.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184959.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VKZ7tctVUnnYQPJ-G9hYyQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ivana Gottová prolomila mlčení! Rozhodnutí, které dlouho zvažovala</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181763/cara-pres-rozpocet-jana-krause-legenda-neprisla.html" title="Čára přes rozpočet Jana Krause! Legenda nepřišla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181763/cara-pres-rozpocet-jana-krause-legenda-neprisla.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1184961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K268mZPHIRffXPGnc55kjA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Čára přes rozpočet Jana Krause! Legenda nepřišla</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/domaci-pedikura-jak-dukladne-pripravit-nohy-na-noseni-sandalku-6787.html" title="Domácí pedikúra: Jak důkladně připravit nohy na nošení sandálků?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/domaci-pedikura-jak-dukladne-pripravit-nohy-na-noseni-sandalku-6787.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185239.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=X1wF7vB5nwzuOFjtFLnZ3w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Domácí pedikúra: Jak důkladně připravit nohy na nošení sandálků?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/6-meditacnich-aplikaci-ktere-vas-vyzenuji-do-pohody-8089.html" title="6 meditačních aplikací, které vás vyzenují do pohody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/6-meditacnich-aplikaci-ktere-vas-vyzenuji-do-pohody-8089.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185241.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yTB-MXxqpkE4yc-gO3anGg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">6 meditačních aplikací, které vás vyzenují do pohody</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/prazsky-kolac-recept-na-klasiku-i-vylepseny-podle-romana-vanka-1182.html" title="Pražský koláč: Recept na klasiku i vylepšený podle Romana Vaňka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/prazsky-kolac-recept-na-klasiku-i-vylepseny-podle-romana-vanka-1182.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1185192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lNTZtqxsvPjpv4V8P58Stg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Pražský koláč: Recept na klasiku i vylepšený podle Romana Vaňka</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 8. 4. 2021 18:52:43 -->
<!-- GetData(): 8. 4. 2021 18:52:43 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/divoky-kacer/106451/behem-ceremonialu-jmenovani-ministra-zdravotnictvi-arenbergera-nejevil-milos-zeman-znamky-zivota.html' title="Během ceremoniálu jmenování ministra zdravotnictví Arenbergera nejevil Miloš Zeman známky života">Během ceremoniálu jmenování ministra zdravotnictví Arenbergera…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/674691/zamestnanci-ceskych-drah-zabavnym-taneckem-volaji-konec-pandemie-pry-vidi-svetlo-na-konci-tunelu.html' title="Zaměstnanci Českých drah zábavným tanečkem volají konec pandemie: Prý vidí světlo na konci tunelu">Zaměstnanci Českých drah zábavným tanečkem volají konec pandemie: Prý…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/106446/lidovci-se-rozhodli-dobyt-internet-seberte-jim-mesni-vino.html' title="Lidovci se rozhodli dobýt internet: Seberte jim mešní víno!">Lidovci se rozhodli dobýt internet: Seberte jim mešní víno!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394293/online-video-liberec-sparta-0-4-rousek-ujel-obrane-tygru-a-zvysil.html' title="ONLINE + VIDEO: Liberec - Sparta 0:4. Rousek ujel obraně Tygrů a zvýšil">ONLINE + VIDEO: Liberec - Sparta 0:4. Rousek ujel obraně Tygrů a…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/394153/online-arsenal-slavia-ctvrtfinale-el-co-se-delo-pred-zapasem.html' title="ONLINE: Arsenal - Slavia. Čtvrtfinále EL, co se dělo před zápasem?">ONLINE: Arsenal - Slavia. Čtvrtfinále EL, co se dělo před zápasem?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/394300/neskutecny-potencial-velebi-simu-v-anglii-cenu-ma-pry-750-milionu.html' title="Neskutečný potenciál, velebí Simu v Anglii. Cenu má prý 750 milionů">Neskutečný potenciál, velebí Simu v Anglii. Cenu má prý 750 milionů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/674700/sokujici-chovani-herecky-zdeny-studenkove-66-koho-zamerne-nabrala-na-kapotu-auta.html' title="Šokující chování herečky Zdeny Studenkové (66): Koho záměrně nabrala na kapotu auta?!">Šokující chování herečky Zdeny Studenkové (66): Koho záměrně nabrala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/674706/staromak-online-pribehy-obeti-koronaviru-jsou-na-webu-pamatku-blizkych-tu-muzete-i-vy.html' title="„Staromák“ online: Příběhy obětí koronaviru jsou na webu, památku blízkých tu můžete i vy">„Staromák“ online: Příběhy obětí koronaviru jsou na webu, památku…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/674550/manzelka-romana-vojtka-tercem-sexualnich-predatoru-pouzite-kalhotky-a-fotky-naheho-syna.html' title="Manželka Romana Vojtka terčem sexuálních predátorů: Použité kalhotky a fotky nahého syna!">Manželka Romana Vojtka terčem sexuálních predátorů: Použité kalhotky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/181323/miki-volek-53-byl-kralem-ceskeho-rokenrolu-nicily-ho-drogy-a-alkohol.html' title="Miki Volek (†53) byl králem českého rokenrolu, ničily ho drogy a alkohol...">Miki Volek (†53) byl králem českého rokenrolu, ničily ho drogy a…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/181560/designerka-martina-nabizi-tip-na-recyklaci-girlanda-z-brcek.html' title="Designérka Martina nabízí tip na recyklaci: Girlanda z brček">Designérka Martina nabízí tip na recyklaci: Girlanda z brček</a><a class="list-section-article" href='https://www.maminka.cz/clanek/zorka-hejdova-je-maminkou-spolu-s-tatinkem-mirou-oslavuji-chlapecka' title="Zorka Hejdová je maminkou! Spolu s tatínkem Mírou oslavují chlapečka">Zorka Hejdová je maminkou! Spolu s tatínkem Mírou oslavují chlapečka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/hyundai-kona-a-mazda-mx-30-jak-rozdilne-mohou-elektromobily-byt-138684' title="Video: Hyundai Kona a Mazda MX-30 ukazují, jak rozdílné mohou elektromobily být">Video: Hyundai Kona a Mazda MX-30 ukazují, jak rozdílné mohou…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/vettel-vloni-pracoval-s-rycem-doma-si-vysadil-louku' title="Vettel vloni pracoval s rýčem. Doma si vysadil louku">Vettel vloni pracoval s rýčem. Doma si vysadil louku</a><a class="list-section-article" href='https://www.autorevue.cz/sestavit-a-jezdit-v-prodeji-je-nova-ceska-rc-stavebnice-volkswagenu-transporter-t1' title="Sestavit a jezdit: V prodeji je nová česká RC stavebnice Volkswagenu Transporter T1">Sestavit a jezdit: V prodeji je nová česká RC stavebnice Volkswagenu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/intel-chysta-az-56jadrove-xeony-jejich-tdp-bude-silenych-350-w/sc-3-a-209475/default.aspx' title="Intel chystá až 56jádrové Xeony. Jejich TDP bude šílených 350 W">Intel chystá až 56jádrové Xeony. Jejich TDP bude šílených 350 W</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/zname-ceny-novinek-realme-telefony-muzete-mit-v-prvnich-tydnech-se-slevou/sc-3-a-1351185/default.aspx' title="Známe ceny novinek Realme. Telefony můžete mít v prvních týdnech se slevou">Známe ceny novinek Realme. Telefony můžete mít v prvních týdnech se…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/realme-8-kraci-na-cesky-trh-v-blyskavych-barvach-a-s-naslapanou-vybavou/sc-3-a-1351186/default.aspx' title="Realme 8 jde do českých obchodů. V blýskavých barvách a se 108MPx foťákem">Realme 8 jde do českých obchodů. V blýskavých barvách a se 108MPx…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-stagnovala-propady-likerky-stok-a-banky-erste-vyvazil-rust-avastu-1379455' title="Pražská burza stagnovala. Propady likérky Stok a banky Erste vyvážil růst Avastu">Pražská burza stagnovala. Propady likérky Stok a banky Erste vyvážil…</a><a class="list-section-article" href='https://www.e15.cz/domaci/vznik-statni-komercni-banky-je-ekonomicky-nesmysl-varuji-analytici-1379453' title="Vznik státní komerční banky je ekonomický nesmysl, varují analytici">Vznik státní komerční banky je ekonomický nesmysl, varují analytici</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-danove-narazniky-piratu-1379447' title="Glosa Petra Peška: Daňové nárazníky Pirátů">Glosa Petra Peška: Daňové nárazníky Pirátů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/slovenska-kapustnice-1026' title="Slovenská kapustnice">Slovenská kapustnice</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kure-na-vine-60178' title="kuře - na víně">kuře - na víně</a><a class="list-section-article" href='https://www.fitweb.cz/recept/vyskocky-141144' title="Vyskočky">Vyskočky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106228/italske-abruzzo-nocovani-na-studene-podlaze-se-smeckou-vlku-za-dvermi.html' title="Italské Abruzzo: Nocování na studené podlaze se smečkou vlků za dveřmi">Italské Abruzzo: Nocování na studené podlaze se smečkou vlků za dveřmi</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/106328/top-10-nejzajimavejsi-turisticky-vyhledavane-vulkany.html' title="TOP 10: Nejzajímavější turisticky vyhledávané vulkány">TOP 10: Nejzajímavější turisticky vyhledávané vulkány</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106197/nahlednuti-za-oponu-vyroby-masek-kde-a-jak-vznikaji-pestrobarevne-symboly-benatskeho-karnevalu.html' title="Nahlédnutí za oponu výroby masek: Kde a jak vznikají pestrobarevné symboly benátského karnevalu?">Nahlédnutí za oponu výroby masek: Kde a jak vznikají pestrobarevné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-l_m_building_s_r_o-27858987' title="L.M.Building, s.r.o. - 27858987">L.M.Building, s.r.o. - 27858987</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/674643/huste-snezeni-zpusobilo-potize-a-radu-nehod-vyrazne-se-otepli-sledujte-radar-blesku' title="Husté sněžení způsobilo potíže a řadu nehod. Výrazně se oteplí, sledujte radar Blesku">Husté sněžení způsobilo potíže a řadu nehod. Výrazně se oteplí,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/674663/doprava-kolabuje-ridici-bouraji-sever-moravy-trapi-rozmary-pocasi-snezit-bude-dal.html' title="Doprava kolabuje, řidiči bourají: Sever Moravy trápí rozmary počasí, sněžit bude dál">Doprava kolabuje, řidiči bourají: Sever Moravy trápí rozmary počasí,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/chrante-sve-dusevni-zdravi-jak-poznat-stres-a-jak-s-nim-bojovat-6232.html' title="Chraňte své duševní zdraví: Jak poznat stres a jak s ním bojovat">Chraňte své duševní zdraví: Jak poznat stres a jak s ním bojovat</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-analyzovat-sny-a-zbavit-se-nocnich-mur-6233.html' title="Jak analyzovat sny a zbavit se nočních můr">Jak analyzovat sny a zbavit se nočních můr</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/redakce-mojezdravi-cz-kdo-je-kdo-kontakty-tiraz-6231.html' title="Redakce Mojezdravi.cz: Kdo je kdo? Kontakty, tiráž">Redakce Mojezdravi.cz: Kdo je kdo? Kontakty, tiráž</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27327/brana-svetu-17-veronika.html' title="Brána světů 17: Veronika">Brána světů 17: Veronika</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/sea-of-thieves-brzy-otevre-more-piratum-uz-ve-druhe-sezone' title="Sea of Thieves brzy otevře moře pirátům už ve druhé sezóně">Sea of Thieves brzy otevře moře pirátům už ve druhé sezóně</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/cliff-bleszinski-se-mozna-vraci-do-herniho-prumyslu-s-novym-projektem' title="Cliff Bleszinski se možná vrací do herního průmyslu s novým projektem">Cliff Bleszinski se možná vrací do herního průmyslu s novým projektem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6921791/liberec-sparta-musil-z-uhlu-netrefil-prazdnou-branku-machovsky-ji-pri-zakroku-posunul.html' title="Liberec - Sparta: Musil z úhlu netrefil prázdnou branku, Machovský ji při zákroku posunul">Liberec - Sparta: Musil z úhlu netrefil prázdnou branku, Machovský ji…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6921792/sazkarske-tipy-v-edenu-daji-gol-oba-slovacko-vyuzije-slabsi-formy-liberce.html' title="SÁZKAŘSKÉ TIPY: V Edenu dají gól oba, Slovácko využije slabší formy Liberce">SÁZKAŘSKÉ TIPY: V Edenu dají gól oba, Slovácko využije slabší formy…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6921755/liberec-sparta-treti-hostujici-zarez-pridal-z-brejku-kostalek-0-3.html' title="Liberec - Sparta: Třetí hostující zářez přidal z brejku Košťálek, 0:3">Liberec - Sparta: Třetí hostující zářez přidal z brejku Košťálek, 0:3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>