


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu! – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Od 22. prosince až do 20. ledna budeme pod nadvládou Kozoroha. Pro tohle znamení je typická cílevědomost a ambicióznost. Kozorozi touží po uznání a úspěch je pro ně nesmírně důležitý. Co tyto povahové vlastnosti znamenají pro další znamení zvěrokruhu? Co můžete očekávat, na co se připravit a na co si dát pozor?" />
		<meta property="og:title" content="Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!" />
		<meta property="og:description" content="Od 22. prosince až do 20. ledna budeme pod nadvládou Kozoroha. Pro tohle znamení je typická cílevědomost a ambicióznost. Kozorozi touží po uznání a úspěch je pro ně nesmírně důležitý. Co tyto povahové vlastnosti znamenají pro další znamení zvěrokruhu? Co můžete očekávat, na co se připravit a na co si dát pozor?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!" />
		<meta name="twitter:description" content="Od 22. prosince až do 20. ledna budeme pod nadvládou Kozoroha. Pro tohle znamení je typická cílevědomost a ambicióznost. Kozorozi touží po uznání a úspěch je pro ně nesmírně důležitý. Co tyto povahové vlastnosti znamenají pro další znamení zvěrokruhu? Co můžete očekávat, na co se připravit a na co si dát pozor?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=590769362" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=590769362" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=590769362" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" >
		<meta name="id" content="107658"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 22 Dec 2020 04:00:00 GMT",
		    article_authors: [" AŠI"],
		    article_word_count: "891",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.002"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.013"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107658" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5NDI3ODA4MQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni43LjM0HgdWaXNpYmxlZ2QCAw8WBB8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjYuMTgfAWdkAgUPZBYCAgMPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCBA9kFgICAQ9kFgJmDw8WAh8BaGRkAiUPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABVYvY2xhbmVrL2phay1vdmxpdm5pLW9iZG9iaS1rb3pvcm9oYS1vc3RhdG5pLXpuYW1lbmktdG90by12YXMtY2VrYS12LWxlZG51Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8BaGQCBQ8WAh8ABWUvY2xhbmVrL2phay1vdmxpdm5pLW9iZG9iaS1rb3pvcm9oYS1vc3RhdG5pLXpuYW1lbmktdG90by12YXMtY2VrYS12LWxlZG51Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCBw8WBB8ABVYvY2xhbmVrL2phay1vdmxpdm5pLW9iZG9iaS1rb3pvcm9oYS1vc3RhdG5pLXpuYW1lbmktdG90by12YXMtY2VrYS12LWxlZG51Lz9zaG93Zm9ydW09MR8BaGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW7zAiTFBpzi5N2hPHviAnSDwiXeFw==" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vanoce" class="ga-link" title="Vánoce">Vánoce</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu"
  },
  "headline": "Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=590769362",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2020-12-22T04:00:00Z",
  "dateModified": "2020-12-22T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": " AŠI"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Od 22. prosince až do 20. ledna budeme pod nadvládou Kozoroha. Pro tohle znamení je typická cílevědomost a ambicióznost. Kozorozi touží po uznání a úspěch je pro ně nesmírně důležitý. Co tyto povahové vlastnosti znamenají pro další znamení zvěrokruhu? Co můžete očekávat, na co se připravit a na co si dát pozor? "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="107658" data-io-article-url="https://www.dama.cz/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie">Astrologie</a>
	</div>
	<h1 class="fw-b">Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!</h1>

	<div class="info">
		<span class="date"><date>22.&nbsp;12.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/asi" rel="author"> AŠI</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!' title='Jak ovlivní období Kozoroha ostatní znamení? Toto vás čeká v lednu!' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=590769362' /></div>

	<div class="annotation fw-b">Od 22. prosince až do 20. ledna budeme pod nadvládou Kozoroha. Pro tohle znamení je typická cílevědomost a ambicióznost. Kozorozi touží po uznání a úspěch je pro ně nesmírně důležitý. Co tyto povahové vlastnosti znamenají pro další znamení zvěrokruhu? Co můžete očekávat, na co se připravit a na co si dát pozor? </div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+ovlivn%c3%ad+obdob%c3%ad+Kozoroha+ostatn%c3%ad+znamen%c3%ad%3f+Toto+v%c3%a1s+%c4%8dek%c3%a1+v+lednu!&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Beran (21. 3. –&nbsp;20. 4.)</h2>

<p>Berani budou v&nbsp;tomto období ještě víc pracovat, však i oni jsou pracanti a dříči, podobně jako Kozorozi. Budou ale toho dělat víc, než se od nich očekává. Pokud si však myslíte, že si toho nikdo nevšímá, jste na omylu. Vaše pracovitost se dočká výsledků a vy postoupíte v&nbsp;kariérním žebříčku nahoru. Vše se vám vyplatí. Berte to ale s&nbsp;pokorou a bez arogance přijměte poděkování, které si zasloužíte.</p>

<p><strong>Proč nás trápí noční děsy? Podívejte se na video:&nbsp;</strong></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/tajemstvi-spanku/spankove-poruchy-souvisejici-se-sny-jak-si-poradit-s-namesicnosti-i-nocnimi-desy" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>
</div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Býk (21. 4. –&nbsp;21. 5.)</h2>

<p>Býci už jsou nějakou dobu v&nbsp;plné síle a v&nbsp;období Kozoroha budou připraveni doslova létat. Býci, vás čeká něco velkého, takže se připravte doslova na erupce energie. Všichni budou věnovat pozornost vám a vy se díky tomu budete cítit skutečně skvěle. Díky energii, kterou vám dává znamení Kozoroha, bude výkonnější a efektivnější.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105371">
		<a href="/clanek/utok-sokyne-jak-se-branit-kouzlu-lasky-pouzitemu-proti-vam" class="ga-link" title="Útok sokyně: Jak se bránit kouzlu lásky použitému proti vám?">
			<span class="spacer"></span>
			<h3 class="fw-b">Útok sokyně: Jak se bránit kouzlu lásky použitému proti vám?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=479249260' alt='Útok sokyně: Jak se bránit kouzlu lásky použitému proti vám?' /></span>
			<p class="fw-l">​Většinou se všude píše, jak kouzla lásky účinně provozovat.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Blíženci (22. 5. –&nbsp;21. 6.)</h2>

<p>Blíženci se občas obtížně vyrovnávají s&nbsp;komplikovanými intimními vztahy, zvláště když jsou nevyvážené. V&nbsp;tomto období je čas zaměřit se právě na intimní partnerství a na to, jak dáváte a jak přijímáte. Opravdu je vše v&nbsp;harmonii? Snažte se vylepšit vztah a buďte otevření kritice a i snaze partnera o změnu vašeho vztahu. Je doba na seriózní rozhovory, díky nimž uvidíte skutečně pozitivní výsledky.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105445">
		<a href="/clanek/penis-podle-znameni-jaky-ho-maji-byci-jaky-lvi-podle-toho-vybirejte" class="ga-link" title="Penis podle znamení. Jaký ho mají Býci, jaký Lvi? Podle toho vybírejte!">
			<span class="spacer"></span>
			<h3 class="fw-b">Penis podle znamení. Jaký ho mají Býci, jaký Lvi? Podle toho vybírejte!</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>7</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=582921419' alt='Penis podle znamení. Jaký ho mají Býci, jaký Lvi? Podle toho vybírejte!' /></span>
			<p class="fw-l">Penisy samozřejmě hrají významnou roli z hlediska přežití planety,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Rak (22. 6. –&nbsp;22. 7.)</h2>

<p>Raci, vy v&nbsp;období Kozoroha musíte nastolit rovnováhu mezi rodinným životem a profesním. Pokud totiž dochází k&nbsp;nerovnováze v&nbsp;některém z&nbsp;vašich vztahů, bude to mít pro vás negativní dopad. Jakmile se vám podaří vše zharmonizovat, budete se cítit dobře a dojde k&nbsp;pozitivním změnám ve všech vašich oblastech života. Vaše péče způsobí, že veškeré vztahy budou zdravější a mnohem funkčnější.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103600">
		<a href="/clanek/horoskop-lasky-kdo-se-hodi-k-rakovi-s-kym-si-bude-rozumet" class="ga-link" title="Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=83754416' alt='Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? ' /></span>
			<p class="fw-l">Rak je vodní znamení plné emocí, které ovšem kombinuje s analytickým…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Lev (23. 7. –&nbsp;22. 8.)</h2>

<p>Lvi by měli v&nbsp;tomto období i nadále věnovat svou energii do projektů, které je inspirují a přinášejí jim uspokojení. Jedině tak odvedou skutečně skvělou práci. Je totiž pravděpodobné, že brzy tuhle energii ztratí, takže je důležité ji využít, dokud to jde. Odvádíte dobrou práci, tak se do toho vrhněte a do nového roku vkročte s&nbsp;pocitem, že jste udělali vše, co jste měli.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103311">
		<a href="/clanek/horoskop-lasky-ktera-znameni-se-k-sobe-hodi" class="ga-link" title="Horoskop lásky: Která znamení se k sobě hodí? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Která znamení se k sobě hodí? </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=654286778' alt='Horoskop lásky: Která znamení se k sobě hodí? ' /></span>
			<p class="fw-l">Protiklady se přitahují, musí však mít i něco společného. Jaká…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Panna (23. 8. –&nbsp;22. 9.)</h2>

<p>Panny, čeká vás romantická sezóna, takže se připravte otevřít své srdce. Panny nemají rády, když jsou věci či vztahy až moc intenzivní. V&nbsp;takovém případě si&nbsp;raději vytvoří pomyslnou zeď mezi sebou a tím druhým – jako obranný štít.&nbsp;Teď ale není čas na vytváření zdí mezi vámi a potenciálním partnerem. Naopak se snažte být zcela otevřené a věřte, že vás čeká skutečné propojení.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105272">
		<a href="/clanek/jaka-jste-milenka-otestujte-se-jestli-jste-dracice-nebo-spis-nezne-stvoreni" class="ga-link" title="Jaká jste milenka? Otestujte se, jestli jste dračice, nebo spíš něžné stvoření? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Jaká jste milenka? Otestujte se, jestli jste dračice, nebo spíš něžné stvoření? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=338962500' alt='Jaká jste milenka? Otestujte se, jestli jste dračice, nebo spíš něžné stvoření? ' /></span>
			<p class="fw-l">Nespoutaná divoška, která se miluje i ve zkušební kabince, žena,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Váhy (23. 9. –&nbsp;23. 10.)</h2>

<p>Do svého domova a svého osobního života jste už, Váhy, vložily spoustu práce. O každého jste se dobře postaraly. Nyní je ale čas postarat se taky samy o sebe. V sezóně Kozoroha si musíte odpočinout a pečovat o sebe skutečně laskavě. Nepokračujte v&nbsp;tom, že budete neustále dávat energii druhým, i vy máte svoje limity. Všichni jsou v&nbsp;pořádku, teď se soustřeďte na sebe a svoje potřeby.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105143">
		<a href="/clanek/smrt-podle-horoskopu-na-co-zrejme-zemrete-podle-sveho-znameni" class="ga-link" title="Smrt podle horoskopu: Na co zřejmě zemřete podle svého znamení?">
			<span class="spacer"></span>
			<h3 class="fw-b">Smrt podle horoskopu: Na co zřejmě zemřete podle svého znamení?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=357774300' alt='Smrt podle horoskopu: Na co zřejmě zemřete podle svého znamení?' /></span>
			<p class="fw-l">Jste dost silní na to, abyste to zjistili? Pokud jste už někdy…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Štír (24. 10. –&nbsp;22. 11.)</h2>

<p>Pro&nbsp;Štíry bude sezóna&nbsp;Kozoroha velmi silná&nbsp;a nabitá emocemi. Najednou dokážou přesně formulovat&nbsp;to, co chtějí, a získají to, co potřebují. Vše bude velmi&nbsp;intenzivní. Dokáží se s partnery i v práci domluvit na věcech, kvůli kterým se roky dohadovali nebo zažívali frustraci. Štíři by také měli převzít větší odpovědnost v&nbsp;rámci rodiny či skupiny přátel.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104757">
		<a href="/clanek/otestujte-se-co-o-vas-rika-barevny-naramek-a-jaky-se-hodi-k-vasi-povaze" class="ga-link" title="Otestujte se: Co o vás říká barevný náramek a jaký se hodí k vaší povaze? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Otestujte se: Co o vás říká barevný náramek a jaký se hodí k vaší povaze? </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>23</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=231485847' alt='Otestujte se: Co o vás říká barevný náramek a jaký se hodí k vaší povaze? ' /></span>
			<p class="fw-l">Stejně jako kdysi byla populární céčka, dnes letí barevné náramky. Ať…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Střelec (23. 11. –&nbsp;21. 12.)</h2>

<p>Střelci budou mít velkou příležitost zlepšit si svou finanční situaci. V&nbsp;poslední době se vám dařilo, váš příjem se zvýšil. Nespokojte se ale s&nbsp;troškou, jděte po zlatě. Nenechte se odbýt a najděte v&nbsp;sobě sílu a sebevědomí postavit se za to, co umíte a co jste dokázali, a požádejte o to, co si zasloužíte.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103673">
		<a href="/clanek/jsou-predpovedi-horoskopu-pravdive-proc-lide-veri-tomu-co-je-ve-hvezdach" class="ga-link" title="Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?">
			<span class="spacer"></span>
			<h3 class="fw-b">Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=668631112' alt='Jsou předpovědi horoskopů pravdivé? Proč lidé věří tomu, co je ve hvězdách?' /></span>
			<p class="fw-l">Horoskopy jsou vlastně takový mix kouzel, intuice a romantiky a podle…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Kozoroh (22. 12. –&nbsp;20. 1.)</h2>

<p>Všechno nejlepší k&nbsp;narozeninám, Kozorozi. Jste na vrcholu a svět může být váš. Máte kontrolu nad svým osudem a v&nbsp;tomto období budete nejmocnější a taky nejrespektovanější všemi kolem. Očekávejte, že v&nbsp;tomto období vás budou všichni jen chválit, což si ale plným právem zasloužíte. Lidé, kteří se nacházejí ve vašem životě&nbsp;a kteří vás milují, budou v&nbsp;úžasu, jak&nbsp;jste skvělí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103957">
		<a href="/clanek/zijete-v-manzelstvi-bez-lasky-jak-to-poznat-a-co-s-tim-delat" class="ga-link" title="Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?">
			<span class="spacer"></span>
			<h3 class="fw-b">Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>13</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=590560786' alt='Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?' /></span>
			<p class="fw-l">V záplavě denních starostí si toho možná nevšimnete. Najednou uplyne…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>Vodnář (21. 1. –&nbsp;20. 2.)</h2>

<p>Většina znamení míří v&nbsp;období Kozoroha za svými sny, ale Vodnáři by měli odpočívat a dobíjet si baterky. Je to vhodná doba na to, aby přemýšleli o budoucnosti a dávali si dlouhodobé plány. Ačkoli to pro ně nemusí být zcela přirozené, energie Kozoroha jim v&nbsp;tom pomůže, aby si uspořádali svoje myšlenky a taky kalendář. To vše přinese Vodnářům klid na duši.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98868">
		<a href="/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" class="ga-link" title="Sex a láska podle indické astrologie: Jaký jste typ?">
			<span class="spacer"></span>
			<h3 class="fw-b">Sex a láska podle indické astrologie: Jaký jste typ?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=697956765' alt='Sex a láska podle indické astrologie: Jaký jste typ?' /></span>
			<p class="fw-l">Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>Ryby (21. 2. –&nbsp;20. 3.)</h2>

<p>Během sezóny Kozoroha budou Ryby jako „ryby ve vodě“ a budou si plnit vznešené cíle. Je to ideální doba na to, aby také riskovaly. Vše pak budou mít na dosah. Pokud dokážou využít ambiciózní energie Kozoroha, můžou se pohnout dopředu a splnit si všechno, co je pro ně tak důležité. Ryby, nezalekněte se a jděte směle do všeho, co se před vámi objeví.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103939">
		<a href="/clanek/mate-strach-z-lasky-jak-se-ho-zbavit-a-vpustit-do-zivota-nekoho-noveho" class="ga-link" title="Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového">
			<span class="spacer"></span>
			<h3 class="fw-b">Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=29281048' alt='Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového' /></span>
			<p class="fw-l">Máte za sebou nevydařený vztah či nepovedené manželství, a i když na…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/jak-upect-skvelou-domaci-vanocku-zkuste-recept-nasich-babicek" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Jak upéct skvělou domácí vánočku. Zkuste recept našich babiček</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');ArticleKeyWords.push("Astrologie");ArticleMainKeyWords.push("Astrologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2628;}/*]]>*/</script><span class="article-tag"><a href="/kozoroh">Kozoroh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kozoroh');ArticleKeyWords.push("Kozoroh");ArticleMainKeyWords.push("Kozoroh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3120;}/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');ArticleKeyWords.push("Znamení");ArticleMainKeyWords.push("Znamení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3014;}/*]]>*/</script><span class="article-tag"><a href="/vodnar">Vodnář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodnář');ArticleKeyWords.push("Vodnář");ArticleMainKeyWords.push("Vodnář");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3208;}/*]]>*/</script><span class="article-tag"><a href="/strelec">Střelec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střelec');ArticleKeyWords.push("Střelec");ArticleMainKeyWords.push("Střelec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3117;}/*]]>*/</script><span class="article-tag"><a href="/zverokruh">Zvěrokruh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvěrokruh');ArticleKeyWords.push("Zvěrokruh");ArticleMainKeyWords.push("Zvěrokruh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3409;}/*]]>*/</script><span class="article-tag"><a href="/stir">Štír</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štír');ArticleKeyWords.push("Štír");ArticleMainKeyWords.push("Štír");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3211;}/*]]>*/</script><span class="article-tag"><a href="/lev">Lev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lev');ArticleKeyWords.push("Lev");ArticleMainKeyWords.push("Lev");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3118;}/*]]>*/</script><span class="article-tag"><a href="/panna">Panna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panna');ArticleKeyWords.push("Panna");ArticleMainKeyWords.push("Panna");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3209;}/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');ArticleKeyWords.push("Vztah");ArticleMainKeyWords.push("Vztah");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2708;}/*]]>*/</script><span class="article-tag"><a href="/byk">Býk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Býk');ArticleKeyWords.push("Býk");ArticleMainKeyWords.push("Býk");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2788;}/*]]>*/</script><span class="article-tag"><a href="/rak">Rak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rak');ArticleKeyWords.push("Rak");ArticleMainKeyWords.push("Rak");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3116;}/*]]>*/</script><span class="article-tag"><a href="/blizenec">Blíženec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blíženec');ArticleKeyWords.push("Blíženec");ArticleMainKeyWords.push("Blíženec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4120;}/*]]>*/</script><span class="article-tag"><a href="/blizenci">Blíženci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blíženci');ArticleKeyWords.push("Blíženci");ArticleMainKeyWords.push("Blíženci");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3210;}/*]]>*/</script><span class="article-tag"><a href="/beran">Beran</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beran');ArticleKeyWords.push("Beran");ArticleMainKeyWords.push("Beran");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2787;}/*]]>*/</script><span class="article-tag"><a href="/ryba">Ryba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryba');ArticleKeyWords.push("Ryba");ArticleMainKeyWords.push("Ryba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3020;}/*]]>*/</script><span class="article-tag"><a href="/vaha">Váha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Váha');ArticleKeyWords.push("Váha");ArticleMainKeyWords.push("Váha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4614;}/*]]>*/</script><span class="article-tag"><a href="/ryby">Ryby</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryby');ArticleKeyWords.push("Ryby");ArticleMainKeyWords.push("Ryby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3115;}/*]]>*/</script><span class="article-tag"><a href="/vahy">Váhy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Váhy');ArticleKeyWords.push("Váhy");ArticleMainKeyWords.push("Váhy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3119;}/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');ArticleKeyWords.push("Energie");ArticleMainKeyWords.push("Energie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3474;}/*]]>*/</script><span class="article-tag"><a href="/tema/znameni-zverokruhu">Znamení zvěrokruhu</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení zvěrokruhu');ArticleKeyWords.push("Znamení zvěrokruhu");/*]]>*/</script><span class="article-tag"><a href="/tema/cilevedomost">Cílevědomost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cílevědomost');ArticleKeyWords.push("Cílevědomost");/*]]>*/</script><span class="article-tag"><a href="/tema/ambicioznost">Ambicióznost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ambicióznost');ArticleKeyWords.push("Ambicióznost");/*]]>*/</script><span class="article-tag"><a href="/tema/obdobi">Období</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Období');ArticleKeyWords.push("Období");/*]]>*/</script><span class="article-tag"><a href="/tema/povahova-vlastnost">Povahová vlastnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Povahová vlastnost');ArticleKeyWords.push("Povahová vlastnost");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/jak-ovlivni-obdobi-kozoroha-ostatni-znameni-toto-vas-ceka-v-lednu/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107575">
			<article>
			        <a href="/clanek/jak-prezit-vanoce-s-tchyni-anebo-ji-slusne-vysvetlit-ze-chcete-byt-sami" class="ga-plain-title" title="Jak přežít Vánoce s tchyní anebo jí slušně vysvětlit, že chcete být sami?" data-title="Jak přežít Vánoce s tchyní anebo jí slušně vysvětlit, že chcete být sami?">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak přežít Vánoce s tchyní anebo jí slušně vysvětlit, že chcete být sami?</h3>
					<b class="fw-bl"><date>Před 15 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=455894560' alt='Jak přežít Vánoce s tchyní anebo jí slušně vysvětlit, že chcete být sami?' />
					</span>
					<p class="fw-l">Samozřejmě není pravidlem, že Vánoce s tchyní musí být zákonitě…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107672">
			<article>
			        <a href="/clanek/serialulice-zamilovana-anca-lumirova-napadnice-i-herecka-laska-co-bude-v-novych-dilech" class="ga-plain-title" title="Seriál Ulice: Zamilovaná Anča, Lumírova nápadnice i herecká láska. Co bude v nových dílech? | Zdroj: Archiv TV Nova, Facebook Ulice
" data-title="Seriál Ulice: Zamilovaná Anča, Lumírova nápadnice i herecká láska. Co bude v nových dílech? | Zdroj: Archiv TV Nova, Facebook Ulice
">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Zamilovaná Anča, Lumírova nápadnice i herecká láska. Co bude v nových dílech?</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>64</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=110660081' alt='Seriál Ulice: Zamilovaná Anča, Lumírova nápadnice i herecká láska. Co bude v nových dílech? | Zdroj: Archiv TV Nova, Facebook Ulice
' />
					</span>
					<p class="fw-l">Seriál Ulice pro letošní rok skončil a jeho představitelé se…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107649">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kdo-prozije-pohodove-vanoce-komu-hrozi-hadky" class="ga-plain-title" title="Horoskop na tento týden: Kdo prožije pohodové Vánoce, komu hrozí hádky?" data-title="Horoskop na tento týden: Kdo prožije pohodové Vánoce, komu hrozí hádky?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Kdo prožije pohodové Vánoce, komu hrozí hádky?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=561274096' alt='Horoskop na tento týden: Kdo prožije pohodové Vánoce, komu hrozí hádky?' />
					</span>
					<p class="fw-l">Vánoce jsou za dveřmi. Letos se opravdu můžeme soustředit na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107569">
			<article>
			        <a href="/clanek/knezka-lilia-khousnoutdinova-jaky-ritual-vykonat-o-zimnim-slunovratu" class="ga-plain-title" title="Kněžka Lilia Khousnoutdinova: Jaký rituál vykonat o zimním slunovratu?" data-title="Kněžka Lilia Khousnoutdinova: Jaký rituál vykonat o zimním slunovratu?">
					<span class="spacer"></span>
					<h3 class="fw-b">Kněžka Lilia Khousnoutdinova: Jaký rituál vykonat o zimním slunovratu?</h3>
					<b class="fw-bl"><date>19. 12.</date><span class='discussion'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=380027314' alt='Kněžka Lilia Khousnoutdinova: Jaký rituál vykonat o zimním slunovratu?' />
					</span>
					<p class="fw-l">Předvánoční čas s sebou přináší nejen shon a stres z blížících…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107639">
			<article>
			        <a href="/clanek/sarka-kasparkova-ve-stardance-mi-atletika-byla-prinosem-i-na-obtiz" class="ga-plain-title" title="Šárka Kašpárková: Ve StarDance mi atletika byla přínosem i na obtíž" data-title="Šárka Kašpárková: Ve StarDance mi atletika byla přínosem i na obtíž">
					<span class="spacer"></span>
					<h3 class="fw-b">Šárka Kašpárková: Ve StarDance mi atletika byla přínosem i na obtíž</h3>
					<b class="fw-bl"><date>18. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=995648841' alt='Šárka Kašpárková: Ve StarDance mi atletika byla přínosem i na obtíž' />
					</span>
					<p class="fw-l">Už třiadvacet let se česká atletka Šárka Kašpárková pyšní zlatem…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107638">
			<article>
			        <a href="/clanek/vanocni-klasika-sam-doma-jak-dnes-vypadaji-hrdinove-legendarni-komedie" class="ga-plain-title" title="Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?" data-title="Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?">
					<span class="spacer"></span>
					<h3 class="fw-b">Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?</h3>
					<b class="fw-bl"><date>17. 12.</date><span class='gallery'>33</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=332915256' alt='Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?' />
					</span>
					<p class="fw-l">Dnes již kultovní komedie Sám doma nechybí v televizních…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107642">
			<article>
			        <a href="/clanek/5-znameni-zverokruhu-ktera-vam-mohou-znicit-zivot-kdyz-je-urazite" class="ga-plain-title" title="5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte " data-title="5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte ">
					<span class="spacer"></span>
					<h3 class="fw-b">5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte </h3>
					<b class="fw-bl"><date>17. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=768812691' alt='5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte ' />
					</span>
					<p class="fw-l">Každé znamení zvěrokruhu se vyznačuje jedinečnými zvláštnostmi.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107637">
			<article>
			        <a href="/clanek/male-cerne-trpytive-i-vanocni-koktejlky-jak-se-slavnostne-oblect-na-stedry-den" class="ga-plain-title" title="Malé černé, třpytivé i vánoční koktejlky: Jak se slavnostně obléct na Štědrý den? | Zdroj: Archiv firem
" data-title="Malé černé, třpytivé i vánoční koktejlky: Jak se slavnostně obléct na Štědrý den? | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Malé černé, třpytivé i vánoční koktejlky: Jak se slavnostně obléct na Štědrý den?</h3>
					<b class="fw-bl"><date>16. 12.</date><span class='gallery'>36</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=688388137' alt='Malé černé, třpytivé i vánoční koktejlky: Jak se slavnostně obléct na Štědrý den? | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">S opět se zhoršující situací ohledně koronaviru se pravděpodobně…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class='cancer'>
				<span class="fw-b">Rak</span>
				<span class="fw-l">22. 6. až 22. 7.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Vánocům přikládáte až moc velkou důležitost. Podle vás musí mít všichni všechno. Ano, to je v pořádku, ale ne za jakoukoliv cenu. Tento sváteční čas je o nemateriálních hodnotách a vy to…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/dodejte-vlasum-zdravi-vyrobte-si-vyzivne-zabaly-z-domacich-surovin" title="Dodejte vlasům zdraví: Vyrobte si výživné zábaly z domácích surovin">
				<h3 class="fw-b">Dodejte vlasům zdraví: Vyrobte si výživné zábaly z domácích surovin</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:3383460,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/5-znameni-zverokruhu-ktera-vam-mohou-znicit-zivot-kdyz-je-urazite" title="5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte ">
					<span class="spacer"></span>
					<h3 class="fw-b">5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=768812691' alt='5 znamení zvěrokruhu, která vám mohou zničit život, když je urazíte ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás">
					<span class="spacer"></span>
					<h3 class="fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=431518390' alt='Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-tri-znameni-budou-mit-tyden-blbec-hrozi-to-i-vam" title="Horoskop na tento týden: Tři znamení budou mít týden &quot;blbec&quot;. Hrozí to i vám? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Tři znamení budou mít týden "blbec". Hrozí to i vám? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=684547936' alt='Horoskop na tento týden: Tři znamení budou mít týden "blbec". Hrozí to i vám? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/664649/nouzovy-stav-potrva-do-22-ledna-pomohla-kscm-diletantstvi-vlady-buracela-opozice.html" title="Nouzový stav potrvá do 22. ledna, pomohla KSČM. „Diletantství vlády,“ burácela opozice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/664649/nouzovy-stav-potrva-do-22-ledna-pomohla-kscm-diletantstvi-vlady-buracela-opozice.html'});"><span class="spacer"></span><h3 class="fw-b">Nouzový stav potrvá do 22. ledna, pomohla KSČM. „Diletantství vlády,“ burácela opozice</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151527.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=D2AbxBgp8TTCWv9gXZVktg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-blatny-chce-umrtveni-cr-od-27-prosince-a-odmita-vyjimku-na-silvestra.html" title="Koronavirus ONLINE: Blatný chce umrtvení ČR od 27. prosince. A odmítá výjimku na Silvestra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-blatny-chce-umrtveni-cr-od-27-prosince-a-odmita-vyjimku-na-silvestra.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: Blatný chce umrtvení ČR od 27. prosince. A odmítá výjimku na Silvestra</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151645.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Psa4jm5nbN36-EmL61l5Hg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/645846/pohadka-honza-malem-kralem-kotrbova-si-stezovala-na-korna-reziserovi.html" title="Pohádka Honza málem králem: Kotrbová si stěžovala na Korna režisérovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/645846/pohadka-honza-malem-kralem-kotrbova-si-stezovala-na-korna-reziserovi.html'});"><span class="spacer"></span><h3 class="fw-b">Pohádka Honza málem králem: Kotrbová si stěžovala na Korna režisérovi!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151719.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=InJyVwp-fENHR9m4_rYEZg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/664664/nataceni-pohadky-dvanact-mesicku-nicili-zlodeji-vojtkovi-porad-kradli-paruky.html" title="Natáčení pohádky Dvanáct měsíčků ničili zloději: Vojtkovi pořád kradli paruky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/664664/nataceni-pohadky-dvanact-mesicku-nicili-zlodeji-vojtkovi-porad-kradli-paruky.html'});"><span class="spacer"></span><h3 class="fw-b">Natáčení pohádky Dvanáct měsíčků ničili zloději: Vojtkovi pořád kradli paruky!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151716.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=5ZGtD1MGuwm0A65AOYc2NQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/opraski-o-zimnich-sportech-1376488" title="Opráski. O zimních sportech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/opraski-o-zimnich-sportech-1376488'});"><span class="spacer"></span><h3 class="fw-b">Opráski. O zimních sportech</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151662.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ae1qRGBfqqEM0s3-Qjv0dw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="REPORTÁŽ: Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/reportaz-lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});"><span class="spacer"></span><h3 class="fw-b">REPORTÁŽ: Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150601.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=96MPhwRZ2Uuh3UQNZny1BQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/104650/je-to-katastrofa-s-covidem-ci-bez-bude-letos-u-nas-pocet-zemrelych-jeden-z-nejvyssich-od-valky.html" title="Je to katastrofa: S covidem či bez bude letos u nás počet zemřelých jeden z nejvyšších od války" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/104650/je-to-katastrofa-s-covidem-ci-bez-bude-letos-u-nas-pocet-zemrelych-jeden-z-nejvyssich-od-valky.html'});"><span class="spacer"></span><h3 class="fw-b">Je to katastrofa: S covidem či bez bude letos u nás počet zemřelých jeden z nejvyšších od války</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151687.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=GoL05GS8BSfNGelfJ9ZmJg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/104645/babis-se-jmenoval-zmocnencem-pro-styk-s-mimozemskou-civilizaci.html" title="Babiš se jmenoval zmocněncem pro styk s mimozemskou civilizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/104645/babis-se-jmenoval-zmocnencem-pro-styk-s-mimozemskou-civilizaci.html'});"><span class="spacer"></span><h3 class="fw-b">Babiš se jmenoval zmocněncem pro styk s mimozemskou civilizací</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151694.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=I6eXreY_dxM5G6yffxEmow&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/provonte-si-byt-vanocnim-potpourri-jak-ho-vyrobit" title="Provoňte si byt vánočním potpourri. Jak ho vyrobit? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/provonte-si-byt-vanocnim-potpourri-jak-ho-vyrobit'});"><span class="spacer"></span><h3 class="fw-b">Provoňte si byt vánočním potpourri. Jak ho vyrobit? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151556.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=gGWQy02_-DLYvJTSYoORJg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/upcycling-o-vanocich-krasne-dekorace-vyrobite-z-kolicku-koralku-i-papiru-inspirujte-se" title="Upcycling o Vánocích. Krásné dekorace vyrobíte z kolíčků, korálků i papíru. Inspirujte se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/upcycling-o-vanocich-krasne-dekorace-vyrobite-z-kolicku-koralku-i-papiru-inspirujte-se'});"><span class="spacer"></span><h3 class="fw-b">Upcycling o Vánocích. Krásné dekorace vyrobíte z kolíčků, korálků i papíru. Inspirujte se</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150886.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=POllWAeIl3FwAMs_m3DGEg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pomazánka à la humr' href='https://www.recepty.cz/recept/pomazanka-a-la-humr-166480'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jjKKholc/h165w330t.jpg' alt='Pomazánka à la humr' />
					</span>
					<h3 class="fw-b">
					      Pomazánka à la humr
					</h3>
					
					<p class="fw-l">Zeleninu očistěte, nastrouhejte najemno, dejte do mísy a zalijte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Klasický burger' href='https://www.recepty.cz/recept/klasicky-burger-166470'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jiS96dcq/h165w330t.jpg' alt='Klasický burger' />
					</span>
					<h3 class="fw-b">
					      Klasický burger
					</h3>
					
					<p class="fw-l">Maso rozdělte na čtyři stejné díly a v ruce každou část zlehka…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Burgerové housky (bulky)' href='https://www.recepty.cz/recept/burgerove-housky-bulky-166469'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jzwDLXJA/h165w330t.jpg' alt='Burgerové housky (bulky)' />
					</span>
					<h3 class="fw-b">
					      Burgerové housky (bulky)
					</h3>
					
					<p class="fw-l">Do mísy nasypte mouku, přidejte cukr, sůl, droždí a dobře…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/664358/modni-pohromy-2020-kdo-slapl-uplne-vedle.html" title="Módní pohromy 2020: Kdo šlápl úplně vedle?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/modni-pohromy-2020-kdo-slapl-uplne-vedle?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F664358'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151471.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Z0hf4leOvsOiS1RECll6zg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Módní pohromy 2020: Kdo šlápl úplně vedle?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/664493/saudkova-vnoucata-neznaji-vanoce-nemaji-stromecek-ani-cukrovi-a-nechodi-k-nim-jezisek.html" title="Saudkova vnoučata neznají Vánoce! Nemají stromeček ani cukroví a nechodí k nim Ježíšek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/saudkova-vnoucata-neznaji-vanoce-nemaji-stromecek-ani-cukrovi-a-nechodi-k-nim-jezisek?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F664493'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151151.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jvf65pqJiVLBhoRd69gYhg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Saudkova vnoučata neznají Vánoce! Nemají stromeček ani cukroví a nechodí k nim Ježíšek</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/jak-naporcovat-kapra" title="Jak naporcovat kapra: Video, podle kterého uděláte filety bez kostí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-naporcovat-kapra-video-podle-ktereho-udelate-filety-bez-kosti?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F582084'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151472.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zA5fu2Vd1dHs6TFWCff7hQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jak naporcovat kapra: Video, podle kterého uděláte filety bez kostí</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit" title="Poznáte moluska? Podívejte se, jak vypadají a jak se jich zbavit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-122669.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=i1pAS6Fi39s-YvPxcg4puA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Poznáte moluska? Podívejte se, jak vypadají a jak se jich zbavit</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit" title="Holky a kluci vypadají v děloze stejně! Kdy se jejich pohlaví začne lišit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/holky-a-kluci-vypadaji-v-deloze-stejne-kdy-se-jejich-pohlavi-zacne-lisit'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130026.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l-S07N89LrJyQmBUten8bQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Holky a kluci vypadají v děloze stejně! Kdy se jejich pohlaví začne lišit?</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178621/potupa-v-primem-prenosu-zivotni-lekce-pro-zpupnou-dominiku.html" title="Potupa v přímém přenosu! Životní lekce pro zpupnou Dominiku? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178621/potupa-v-primem-prenosu-zivotni-lekce-pro-zpupnou-dominiku.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151243.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FUwQqUwhEchZjfzglDRlRw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Potupa v přímém přenosu! Životní lekce pro zpupnou Dominiku? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178639/smutne-rozhodnuti-veroniky-zilkove-rusi-spolecne-vanoce.html" title="Smutné rozhodnutí Veroniky Žilkové:  RUŠÍ  SPOLEČNÉ  VÁNOCE!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178639/smutne-rozhodnuti-veroniky-zilkove-rusi-spolecne-vanoce.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151443.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oTGq3vkSLOso1x66Ff5WHg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Smutné rozhodnutí Veroniky Žilkové:  RUŠÍ  SPOLEČNÉ  VÁNOCE!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/horoskop-2021-co-ceka-jednotliva-znameni-podle-ravena-argoniho-7718.html" title="Horoskop 2021: Co čeká jednotlivá znamení podle Ravena Argoniho?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/horoskop-2021-co-ceka-jednotliva-znameni-podle-ravena-argoniho-7718.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151477.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7R1THu1eqtXhnUUdAs5NlA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Horoskop 2021: Co čeká jednotlivá znamení podle Ravena Argoniho?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/domaci-svarak-recept-a-tipy-jak-ho-nejlepe-pripravit-6415.html" title="Domácí svařák: Recept a tipy, jak ho nejlépe připravit!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/domaci-svarak-recept-a-tipy-jak-ho-nejlepe-pripravit-6415.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151478.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8Kmu0hVpi2hCWLsvkWWFDQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Domácí svařák: Recept a tipy, jak ho nejlépe připravit!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/rybi-hranolky-budete-milovat-jsou-lepsi-nez-rizky-z-kapra-1036.html" title="Kapří hranolky: Recept na křupavou alternativu ke kapřím řízkům - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/rybi-hranolky-budete-milovat-jsou-lepsi-nez-rizky-z-kapra-1036.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151517.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ifQzcuWRur4CHJxNVvIoKA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kapří hranolky: Recept na křupavou alternativu ke kapřím řízkům - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 22. 12. 2020 20:53:13 -->
<!-- GetData(): 22. 12. 2020 20:53:13 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/664534/hasic-prisel-kvuli-praci-o-miliony-v-loterii-roky-sazel-stejna-cisla-kdyz-nevsadil-vylosovali-je.html' title="Hasič přišel kvůli práci o miliony v loterii: Roky sázel stejná čísla, když nevsadil, vylosovali je">Hasič přišel kvůli práci o miliony v loterii: Roky sázel stejná…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664695/biskupove-posvetili-moralni-hledisko-vakciny-vyzkum-s-umelymi-potraty-je-prijatelny.html' title="Biskupové posvětili morální hledisko vakcíny. Výzkum s umělými potraty je přijatelný">Biskupové posvětili morální hledisko vakcíny. Výzkum s umělými…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/664697/vazne-hendikepovanemu-dusanovi-ukradli-invalidni-vozik-primo-na-vanocnich-trzich.html' title="Vážně hendikepovanému Dušanovi ukradli invalidní vozík: Přímo na vánočních trzích!">Vážně hendikepovanému Dušanovi ukradli invalidní vozík: Přímo na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388944/sacka-zaskocil-sudi-marek-nita-nereagoval-a-nenapadlo-me-ze-se-hraje.html' title="Sáčka zaskočil sudí Marek: Nita nereagoval a nenapadlo mě, že se hraje">Sáčka zaskočil sudí Marek: Nita nereagoval a nenapadlo mě, že se hraje</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/388942/hoftych-priznal-ze-chce-hrace-slavie-fotbal-na-sparte-hriste-je-tu-spatne.html' title="Hoftych přiznal, že chce hráče Slavie. Fotbal na Spartě? Hřiště je tu špatné">Hoftych přiznal, že chce hráče Slavie. Fotbal na Spartě? Hřiště je tu…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/388933/sestrihy-sparta-znicila-zlin-10-0-dal-vali-i-dynamo-hubl-rekordmanem.html' title="SESTŘIHY: Sparta zničila Zlín 10:0! Dál válí i Dynamo. Hübl rekordmanem">SESTŘIHY: Sparta zničila Zlín 10:0! Dál válí i Dynamo. Hübl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/645846/pohadka-honza-malem-kralem-kotrbova-si-stezovala-na-korna-reziserovi.html' title="Pohádka Honza málem králem: Kotrbová si stěžovala na Korna režisérovi!">Pohádka Honza málem králem: Kotrbová si stěžovala na Korna režisérovi!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/664664/nataceni-pohadky-dvanact-mesicku-nicili-zlodeji-vojtkovi-porad-kradli-paruky.html' title="Natáčení pohádky Dvanáct měsíčků ničili zloději: Vojtkovi pořád kradli paruky!">Natáčení pohádky Dvanáct měsíčků ničili zloději: Vojtkovi pořád…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/664729/ridic-autobusu-zkolaboval-za-volantem-k-tragedii-u-prahy-nedoslo-jen-diky-vsimavym-cestujicim.html' title="Řidič autobusu zkolaboval za volantem! K tragédii u Prahy nedošlo jen díky všímavým cestujícím">Řidič autobusu zkolaboval za volantem! K tragédii u Prahy nedošlo jen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/chvili-kreslim-leginy-pak-namaluji-obraz-nejvetsim-svatkem-je-tetovani-rika-petruccya' title="Chvíli kreslím legíny, pak namaluji obraz. Největším svátkem je tetování, říká Petruccya ">Chvíli kreslím legíny, pak namaluji obraz. Největším svátkem je…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/dilnicka-last-minute-vanocni-dekorace-efektni-hvezda-do-okna-za-par-minut' title="Dílnička: Last minute vánoční dekorace. Efektní hvězda do okna za pár minut">Dílnička: Last minute vánoční dekorace. Efektní hvězda do okna za pár…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/178258/na-posledni-chvili-spaldova-vanocka-s-jogurtem.html' title="Na poslední chvíli: Špaldová vánočka s jogurtem">Na poslední chvíli: Špaldová vánočka s jogurtem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/kdyz-jsou-inspiraci-specialni-jednotky-manhart-udelal-z-bmw-x7-bitevni-lod' title="Když jsou inspirací speciální jednotky. Manhart udělal z BMW X7 bitevní loď">Když jsou inspirací speciální jednotky. Manhart udělal z BMW X7…</a><a class="list-section-article" href='https://www.auto.cz/mercedes-eqs-laka-na-novy-infotainment-mbux-hyperscreen-ma-i-umelou-inteligenci-137287' title="Mercedes EQS láká na nový infotainment, MBUX Hyperscreen má i umělou inteligenci">Mercedes EQS láká na nový infotainment, MBUX Hyperscreen má i umělou…</a><a class="list-section-article" href='https://www.auto.cz/ssangyong-kvuli-financnim-potizim-hleda-noveho-investora-pro-ceske-zakazniky-se-pry-nic-nemeni-137284' title="SsangYong kvůli finančním potížím hledá nového investora. Pro české zákazníky se prý nic nemění">SsangYong kvůli finančním potížím hledá nového investora. Pro české…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/vetrne-turbiny-i-solarni-panely-v-indii-vyroste-nejvetsi-park-obnovitelne-energie-na-svete/sc-870-a-207574/default.aspx' title="Větrné turbíny i solární panely: V Indii vyroste největší park obnovitelné energie na světě">Větrné turbíny i solární panely: V Indii vyroste největší park…</a><a class="list-section-article" href='https://www.zive.cz/clanky/online-darky-na-posledni-chvili-poukazy-netflix-akcie-hry-i-bezdomovci/sc-3-a-207595/default.aspx' title="Online dárky na poslední chvíli: Poukazy, Netflix, akcie, hry i bezdomovci">Online dárky na poslední chvíli: Poukazy, Netflix, akcie, hry i…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/laowa-ff-ii-argus-35-mm-f095-ma-prvni-obrysy-a-je-vcelku-kompaktni' title="Laowa FF II Argus 35 mm F0,95 má první obrysy a je vcelku kompaktní">Laowa FF II Argus 35 mm F0,95 má první obrysy a je vcelku kompaktní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/hranice-mezi-francii-a-britanii-se-opet-oteviraji-test-na-koronavirus-bude-povinny-1376485' title="Hranice mezi Francií a Británii se opět otevírají. Test na koronavirus bude povinný">Hranice mezi Francií a Británii se opět otevírají. Test na…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/soud-ukoncil-provoz-vydavatelstvi-mlada-fronta-veritele-po-nem-zadaji-400-milionu-1376503' title="Soud ukončil provoz vydavatelství Mladá fronta. Věřitelé po něm žádají 400 milionů">Soud ukončil provoz vydavatelství Mladá fronta. Věřitelé po něm…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/nouzovy-stav-muze-trvat-do-22-ledna-vlade-pomohly-hlasy-kscm-1376502' title="Nouzový stav může trvat do 22. ledna. Vládě pomohly hlasy KSČM">Nouzový stav může trvat do 22. ledna. Vládě pomohly hlasy KSČM</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a><a class="list-section-article" href='https://www.recepty.cz/recept/rybi-hranolky-ze-sumecka-africkeho-166557' title="Rybí hranolky ze sumečka afrického">Rybí hranolky ze sumečka afrického</a><a class="list-section-article" href='https://www.fitweb.cz/recept/hrach-zapekany-se-zelim-60410' title="Hrách zapékaný se zelím">Hrách zapékaný se zelím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104129/kostel-svateho-michala-u-obce-drazovce-muzeme-znat-ze-stare-slovenske-padesatikoruny.html' title="Kostel svatého Michala u obce Dražovce můžeme znát ze staré slovenské padesátikoruny">Kostel svatého Michala u obce Dražovce můžeme znát ze staré slovenské…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/664701/nezapomenutelny-silvestr-v-dubaji-na-sve-si-prijdou-milovnici-nakupu-i-hudby.html' title="Nezapomenutelný silvestr v Dubaji: Na své si přijdou milovníci nákupů i hudby">Nezapomenutelný silvestr v Dubaji: Na své si přijdou milovníci nákupů…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/100052/mayske-kralovstvi-sopek-aneb-vanoce-stravene-pod-kouricimi-vulkany-guatemaly.html' title="Mayské království sopek aneb Vánoce strávené pod kouřícími vulkány Guatemaly">Mayské království sopek aneb Vánoce strávené pod kouřícími vulkány…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-jihocesky_automobilovy_spolek_jas-26994275' title="Jihočeský automobilový spolek JAS - 26994275">Jihočeský automobilový spolek JAS - 26994275</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/664693/namraza-tak-silna-ze-lame-stromy-v-puli-oblasti-u-rymarova-se-vyhnete.html' title="Námraza tak silná, že láme stromy v půli: Oblasti u Rýmařova se vyhněte!">Námraza tak silná, že láme stromy v půli: Oblasti u Rýmařova se…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-cesticka_k_domovu-26668122' title="Cestička k domovu ... - 26668122">Cestička k domovu ... - 26668122</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bolava-zada-lekarnice-radi-co-na-ne-zarucene-zabere-6015.html' title="Bolavá záda? Lékárnice radí, co na ně zaručeně zabere">Bolavá záda? Lékárnice radí, co na ně zaručeně zabere</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/664630/kila-pod-kontrolou-jak-na-tradicni-ceska-jidla-zdraveji.html' title="Kila pod kontrolou: Jak na tradiční česká jídla zdravěji?">Kila pod kontrolou: Jak na tradiční česká jídla zdravěji?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/blizi-se-doba-novorocnich-predsevzeti-jak-posilit-svou-vuli-6014.html' title="Blíží se doba novoročních předsevzetí. Jak posílit svou vůli?">Blíží se doba novoročních předsevzetí. Jak posílit svou vůli?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26922/mam-potvrzene-deprese.html' title="Mám potvrzené deprese">Mám potvrzené deprese</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/26930/dzipy-z-3d-tiskarny-vytisknete-sestavte-a-jedte.html' title="Džípy z 3D tiskárny: Vytiskněte, sestavte a jeďte!">Džípy z 3D tiskárny: Vytiskněte, sestavte a jeďte!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tormetnor-je-nova-hororova-hra-ve-ktere-budete-trapit-obeti-vy' title="Tormentor je nová hororová hra, ve které budete trápit oběti vy">Tormentor je nová hororová hra, ve které budete trápit oběti vy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6735321/pardubice-plzen-gulas-zpoza-branky-pripravil-kantora-o-vychytanou-nulu-4-1.html' title="Pardubice - Plzeň: Gulaš zpoza branky připravil Kantora o vychytanou nulu, 4:1">Pardubice - Plzeň: Gulaš zpoza branky připravil Kantora o vychytanou…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6735320/pardubice-plzen-blumel-z-nuloveho-uhlu-zaskocil-frodla-4-0.html' title="Pardubice - Plzeň: Blümel z nulového úhlu zaskočil Frodla, 4:0">Pardubice - Plzeň: Blümel z nulového úhlu zaskočil Frodla, 4:0</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6735313/sestrih-litvinov-kometa-brno-2-1p-po-golovych-znich-pust-odvetu-rozhodl-rekordman-hubl.html' title="SESTŘIH: Litvínov - Kometa Brno 2:1p. Po gólových žních půst. Odvetu rozhodl rekordman Hübl">SESTŘIH: Litvínov - Kometa Brno 2:1p. Po gólových žních půst. Odvetu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>