


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '108444',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí! – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Už nějakou dobu pozorujete, že váš partner v posteli preferuje jednu polohu víc než ostatní? Pak byste měla zbystřit. Jeho oblíbená pozice vám totiž může napovědět hodně o jeho povaze!" />
		<meta property="og:title" content="Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!" />
		<meta property="og:description" content="Už nějakou dobu pozorujete, že váš partner v posteli preferuje jednu polohu víc než ostatní? Pak byste měla zbystřit. Jeho oblíbená pozice vám totiž může napovědět hodně o jeho povaze!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!" />
		<meta name="twitter:description" content="Už nějakou dobu pozorujete, že váš partner v posteli preferuje jednu polohu víc než ostatní? Pak byste měla zbystřit. Jeho oblíbená pozice vám totiž může napovědět hodně o jeho povaze!" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=367924138" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=367924138" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=367924138" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" >
		<meta name="id" content="108444"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 06 Jul 2021 03:00:00 GMT",
		    article_authors: ["Gabriela Röhrichová"],
		    article_word_count: "266",
		    article_categories: ["Dáma"]
		});
	</script>

	<script>
		window.__cncPageDefinition = window.__cncPageDefinition || {};
		__cncPageDefinition.safety = ["pornografie","lehka_erotika"];
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.009"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.017"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Sex', 'Milování', 'Žena', 'Sexuální polohy', 'Intimita', 'Postel', 'Vztah', 'Povaha', 'Sprcha', 'Kuchyně', 'Koníček', 'Partner', 'Ložnice', 'Misionář', 'Oblíbená pozice', 'Poloha'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=108444" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgICAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABWQvY2xhbmVrL2phay10by1kZWxhLW5lanJhZGVqaS1vYmxpYmVuYS1wb2xvaGEtdi1wb3N0ZWxpLXZhbS1vLXBhcnRuZXJvdmktaG9kbmUtcHJvenJhZGkvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwFoZAIFDxYCHwAFcy9jbGFuZWsvamFrLXRvLWRlbGEtbmVqcmFkZWppLW9ibGliZW5hLXBvbG9oYS12LXBvc3RlbGktdmFtLW8tcGFydG5lcm92aS1ob2RuZS1wcm96cmFkaS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgcPFgQfAAVkL2NsYW5lay9qYWstdG8tZGVsYS1uZWpyYWRlamktb2JsaWJlbmEtcG9sb2hhLXYtcG9zdGVsaS12YW0tby1wYXJ0bmVyb3ZpLWhvZG5lLXByb3pyYWRpLz9zaG93Zm9ydW09MR8BaGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW6jsaBDPsteCQk4Yl2ETqK6RmlLSw==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a onclick="dataLayer.push({&#39;event&#39;:&#39;user_login_start&#39;});" id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a>
	        
        	<a href="/velikonoce" class="ga-link dt-ct-nav-menu" title="Velikonoce">Velikonoce</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi"
  },
  "headline": "Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=367924138",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-07-06T03:00:00Z",
  "dateModified": "2021-07-06T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Gabriela Röhrichová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Už nějakou dobu pozorujete, že váš partner v posteli preferuje jednu polohu víc než ostatní? Pak byste měla zbystřit. Jeho oblíbená pozice vám totiž může napovědět hodně o jeho povaze!"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="108444" data-io-article-url="https://www.dama.cz/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi">




<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!</h1>

	<div class="info">
		<span class="date"><date>6.&nbsp;7.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/rohrichova-gabriela" rel="author">Gabriela Röhrichová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!' title='Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=367924138' /></div>

	<div class="annotation fw-b">Už nějakou dobu pozorujete, že váš partner v posteli preferuje jednu polohu víc než ostatní? Pak byste měla zbystřit. Jeho oblíbená pozice vám totiž může napovědět hodně o jeho povaze!</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+to+d%c4%9bl%c3%a1+nejrad%c4%9bji%3f+Obl%c3%adben%c3%a1+poloha+v+posteli+v%c3%a1m+o+partnerovi+hodn%c4%9b+prozrad%c3%ad!&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Misionář</h2>

<p>Tahle klasická poloha se může zdát trochu nudná a fádní, ale spoustě párů naprosto vyhovuje. Muži, kteří mají rádi dobrou klasiku, jsou i dobrými partnery. Obávají se totiž samoty. Jsou spolehliví a snaží se, aby si každá žena přišla na své.</p>

<p><em>Jaké jsou nejlepší polohy na rychlovku? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="5197618"><div id="video-5197618"></div></div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Zezadu</h2>

<p>Milovníci polohy zezadu&nbsp;nebo také na pejska naznačují, že jsou alfa samci. Přesto jsou většinou plni komplexů. Drží si ve vztahu uctivou vzdálenost, vyhýbají se očnímu kontaktu. Na druhou stranu je v nich něco erotického a vzrušujícího.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107933">
		<a href="/clanek/poloha-zezadu-jak-si-ji-zpestrit-aby-vas-bavila-a-dosahla-jste-orgasmu" class="ga-link" title="Poloha zezadu: Jak si ji zpestřit, aby vás bavila a dosáhla jste orgasmu?">
			<span class="spacer"></span>
			<h3 class="fw-b">Poloha zezadu: Jak si ji zpestřit, aby vás bavila a dosáhla jste orgasmu?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=829731224' alt='Poloha zezadu: Jak si ji zpestřit, aby vás bavila a dosáhla jste orgasmu?' /></span>
			<p class="fw-l">Muži ji většinou milují, protože jsou pány celé situace. Ženy ji…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Na koníčka</h2>

<p>Většina žen si ji užívá až po delším čase. Mužští zastánci této polohy jsou většinou arogantní. Rádi se oddávají průběhu života a hledají ženu, která by jim ulehčila od všedních starostí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106067">
		<a href="/clanek/mate-rada-polohu-na-konicka-5-triku-jak-ji-zpestrit-a-jeste-vic-si-ji-uzit" class="ga-link" title="Máte ráda polohu na koníčka? 5 triků, jak ji zpestřit a ještě víc si ji užít">
			<span class="spacer"></span>
			<h3 class="fw-b">Máte ráda polohu na koníčka? 5 triků, jak ji zpestřit a ještě víc si ji užít</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=261566985' alt='Máte ráda polohu na koníčka? 5 triků, jak ji zpestřit a ještě víc si ji užít' /></span>
			<p class="fw-l">Oblíbila jste si polohu na koníčka? Mnoho žen ji miluje, protože v tu…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Z boku</h2>

<p>Tato pozice je ve skutečnosti velice romantická. Muži, kteří rádi provozují právě tuto polohu, chtějí mít ženu jen pro sebe. Jsou majetničtí a rádi pozorují. Na druhou stranu vždycky dbají na to, aby byla žena spokojená.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107812">
		<a href="/clanek/dovedte-milovani-k-dokonalosti-jednoduche-tipy-ktere-vylepsi-vas-sex" class="ga-link" title="Doveďte milování k dokonalosti: Jednoduché tipy, které vylepší váš sex">
			<span class="spacer"></span>
			<h3 class="fw-b">Doveďte milování k dokonalosti: Jednoduché tipy, které vylepší váš sex</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=554094499' alt='Doveďte milování k dokonalosti: Jednoduché tipy, které vylepší váš sex' /></span>
			<p class="fw-l">I když máte s partnerem uspokojující a vášnivý sex, neznamená to, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Ve stoje</h2>

<p>Poloha, která se dá dělat vlastně úplně všude. Opře si vás o dveře, ve sprše, v kuchyni, v podstatě všude jinde než v posteli. O muži to říká jednu hlavní věc, je to dobrodruh, který má rád změnu a líbí se mu být zlobivým klukem. Riziko toho, že vás někdo chytí, ho vzrušuje.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105783">
		<a href="/clanek/zeny-priznaly-tyto-sexualni-praktiky-jsme-vyzkousely-a-byl-to-skvely-zazitek" class="ga-link" title="Ženy přiznaly: Tyto sexuální praktiky jsme vyzkoušely a byl to skvělý zážitek">
			<span class="spacer"></span>
			<h3 class="fw-b">Ženy přiznaly: Tyto sexuální praktiky jsme vyzkoušely a byl to skvělý zážitek</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=745950181' alt='Ženy přiznaly: Tyto sexuální praktiky jsme vyzkoušely a byl to skvělý zážitek' /></span>
			<p class="fw-l">Jsou lidé, kteří si při milování vystačí s misionářskou polohou.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/daniela-28-bracha-je-zavisly-na-lecich-a-alkoholu-zabiji-se-mi-pred-ocima" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">DANIELA (28): Brácha je závislý na lécích a alkoholu. Zabíjí se mi před očima!</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska a vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/sex">Sex</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sex');/*]]>*/</script><span class="article-tag"><a href="/milovani">Milování</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milování');/*]]>*/</script><span class="article-tag"><a href="/zena">Žena</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Žena');/*]]>*/</script><span class="article-tag"><a href="/sexualni-polohy">Sexuální polohy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sexuální polohy');/*]]>*/</script><span class="article-tag"><a href="/intimita">Intimita</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Intimita');/*]]>*/</script><span class="article-tag"><a href="/postel">Postel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Postel');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/povaha">Povaha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Povaha');/*]]>*/</script><span class="article-tag"><a href="/sprcha">Sprcha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sprcha');/*]]>*/</script><span class="article-tag"><a href="/kuchyne">Kuchyně</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuchyně');/*]]>*/</script><span class="article-tag"><a href="/konicek">Koníček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koníček');/*]]>*/</script><span class="article-tag"><a href="/partner">Partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partner');/*]]>*/</script><span class="article-tag"><a href="/loznice">Ložnice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ložnice');/*]]>*/</script><span class="article-tag"><a href="/misionar">Misionář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Misionář');/*]]>*/</script><span class="article-tag"><a href="/tema/oblibena-pozice">Oblíbená pozice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oblíbená pozice');/*]]>*/</script><span class="article-tag"><a href="/tema/poloha">Poloha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poloha');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"108444","name":"Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!","imageCount":"0"}}
        var cncArticle = {"id":108444,"versionId":"1625227860000","title":"Jak to dělá nejraději? Oblíbená poloha v posteli vám o partnerovi hodně prozradí!","author":["Gabriela Röhrichová"],"published":"2021-07-06T05:00:00","created":"2021-06-30T23:15:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/jak-to-dela-nejradeji-oblibena-poloha-v-posteli-vam-o-partnerovi-hodne-prozradi/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108374" data-gtmid="108374" data-rel="1625540400000"  data-ver="1625228160000">
			<article>
			        <a href="/clanek/daniela-28-bracha-je-zavisly-na-lecich-a-alkoholu-zabiji-se-mi-pred-ocima" class="ga-plain-title gtm-track-t" title="DANIELA (28): Brácha je závislý na lécích a alkoholu. Zabíjí se mi před očima! | Zdroj: foto: iStock
" data-title="DANIELA (28): Brácha je závislý na lécích a alkoholu. Zabíjí se mi před očima! | Zdroj: foto: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">DANIELA (28): Brácha je závislý na lécích a alkoholu. Zabíjí se mi před očima!</h3>
					<b class="fw-bl"><date>Před 4 hodinami</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=487192895' alt='DANIELA (28): Brácha je závislý na lécích a alkoholu. Zabíjí se mi před očima! | Zdroj: foto: iStock
' />
					</span>
					<p class="fw-l">Že si její bratr rád vypije, věděla už v pubertě. Že ale pojídá…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Mrázková Dita</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108373" data-gtmid="108373" data-rel="1625367600000"  data-ver="1625221620000">
			<article>
			        <a href="/clanek/jana-52-strasak-jmenem-prechod-pro-me-ne-ja-konecne-poradne-ziju" class="ga-plain-title gtm-track-t" title="JANA (52): Strašák jménem přechod? Pro mě ne, já konečně pořádně žiju! | Zdroj:  iStock
" data-title="JANA (52): Strašák jménem přechod? Pro mě ne, já konečně pořádně žiju! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">JANA (52): Strašák jménem přechod? Pro mě ne, já konečně pořádně žiju!</h3>
					<b class="fw-bl"><date>4. 7.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=699644274' alt='JANA (52): Strašák jménem přechod? Pro mě ne, já konečně pořádně žiju! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jana neustále slýchala, jak menopauza ženě změní život od…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Mrázková Dita</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108422" data-gtmid="108422" data-rel="1625281200000"  data-ver="1625221020000">
			<article>
			        <a href="/clanek/dovolena-v-cr-8-tipu-na-vylet-na-mene-zname-pritom-zajimave-hrady-a-zamky" class="ga-plain-title gtm-track-t" title="Dovolená v ČR: 8 tipů na výlet na méně známé, přitom zajímavé hrady a zámky | Zdroj:  Archiv
" data-title="Dovolená v ČR: 8 tipů na výlet na méně známé, přitom zajímavé hrady a zámky | Zdroj:  Archiv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Dovolená v ČR: 8 tipů na výlet na méně známé, přitom zajímavé hrady a zámky</h3>
					<b class="fw-bl"><date>3. 7.</date><span class='gallery'>9</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=144037207' alt='Dovolená v ČR: 8 tipů na výlet na méně známé, přitom zajímavé hrady a zámky | Zdroj:  Archiv
' />
					</span>
					<p class="fw-l">Rozhodla jste se, že letošní dovolenou strávíte ještě v České…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108451" data-gtmid="108451" data-rel="1625281200000"  data-ver="1625132640000">
			<article>
			        <a href="/clanek/horoskop-lasky-na-cervenec-komu-najdou-partnera-kamaradi" class="ga-plain-title gtm-track-t" title="Horoskop lásky na červenec: Komu najdou partnera kamarádi? " data-title="Horoskop lásky na červenec: Komu najdou partnera kamarádi? ">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop lásky na červenec: Komu najdou partnera kamarádi? </h3>
					<b class="fw-bl"><date>3. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=877142869' alt='Horoskop lásky na červenec: Komu najdou partnera kamarádi? ' />
					</span>
					<p class="fw-l">Chodíte už zase cvičit, na skleničku s přáteli? Na výstavu? Náš…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108443" data-gtmid="108443" data-rel="1625108580000"  data-ver="1625061360000">
			<article>
			        <a href="/clanek/horoskop-na-cervenec-koho-ceka-skvele-leto-kdo-by-mel-setrit-sily" class="ga-plain-title gtm-track-t" title="Horoskop na červenec: Koho čeká skvělé léto, kdo by měl šetřit síly?" data-title="Horoskop na červenec: Koho čeká skvělé léto, kdo by měl šetřit síly?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na červenec: Koho čeká skvělé léto, kdo by měl šetřit síly?</h3>
					<b class="fw-bl"><date>1. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=913180578' alt='Horoskop na červenec: Koho čeká skvělé léto, kdo by měl šetřit síly?' />
					</span>
					<p class="fw-l">Jaký bude červenec, kdo bude plný energie, kdo naopak mele z…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108370" data-gtmid="108370" data-rel="1625108400000"  data-ver="1625116920000">
			<article>
			        <a href="/clanek/stepan-56-ztrata-zamestnani-udelala-z-moji-zeny-mariky-alkoholicku" class="ga-plain-title gtm-track-t" title="ŠTĚPÁN (56): Ztráta zaměstnání udělala z mojí ženy Mariky alkoholičku | Zdroj:  iStock
" data-title="ŠTĚPÁN (56): Ztráta zaměstnání udělala z mojí ženy Mariky alkoholičku | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ŠTĚPÁN (56): Ztráta zaměstnání udělala z mojí ženy Mariky alkoholičku</h3>
					<b class="fw-bl"><date>1. 7.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=270022638' alt='ŠTĚPÁN (56): Ztráta zaměstnání udělala z mojí ženy Mariky alkoholičku | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Štěpán i jeho žena Marika byli celý život na svoji práci pyšní.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108437" data-gtmid="108437" data-rel="1625022000000"  data-ver="1624952880000">
			<article>
			        <a href="/clanek/boli-vas-analni-sex-nebo-mate-z-bolesti-strach-tady-jsou-rady-jak-to-zmenit" class="ga-plain-title gtm-track-t" title="Bolí vás anální sex nebo máte z bolesti strach? Tady jsou rady, jak to změnit! | Zdroj:  iStock
" data-title="Bolí vás anální sex nebo máte z bolesti strach? Tady jsou rady, jak to změnit! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Bolí vás anální sex nebo máte z bolesti strach? Tady jsou rady, jak to změnit!</h3>
					<b class="fw-bl"><date>30. 6.</date><span class='discussion'>11</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=902318185' alt='Bolí vás anální sex nebo máte z bolesti strach? Tady jsou rady, jak to změnit! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Strach z bolesti je často hlavním faktorem, který nás ženy…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108432" data-gtmid="108432" data-rel="1624935660000"  data-ver="1624887540000">
			<article>
			        <a href="/clanek/muzi-priznali-jak-berou-letni-lasky-chteji-jen-sex-nebo-jim-jde-i-o-vztah" class="ga-plain-title gtm-track-t" title="Muži přiznali, jak berou letní lásky: Chtějí jen sex, nebo jim jde i o vztah? | Zdroj:  iStock
" data-title="Muži přiznali, jak berou letní lásky: Chtějí jen sex, nebo jim jde i o vztah? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Muži přiznali, jak berou letní lásky: Chtějí jen sex, nebo jim jde i o vztah?</h3>
					<b class="fw-bl"><date>29. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=314170855' alt='Muži přiznali, jak berou letní lásky: Chtějí jen sex, nebo jim jde i o vztah? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Letní lásky jsou oblíbeným tématem především nás žen. Snadno jim…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class='pisces ar-title gtm-track-t'>
				<span class="fw-b">Ryby</span>
				<span class="fw-l">21. 2. až 20. 3.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Momentálně si užíváte volné chvíle a do ničeho se neženete. Doma je to však k nevydržení. Problémy můžete mít s dětmi i s partnerem. V obou případech zachovejte chladnou hlavu a buďte…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="99048" data-rel="1612756500000"  data-ver="1612550520000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/nezapomenutelna-poctiva-sekana-5-receptu-od-babicek-i-profesionalu" class="gtm-track-t" title="Nezapomenutelná poctivá sekaná: 5 receptů od babiček i profesionálů">
				<h3 class="fw-b ar-title">Nezapomenutelná poctivá sekaná: 5 receptů od babiček i profesionálů</h3>
	                </a>
			<div style="display:none"><span class="author"> redakce</span></div><div style="display:none"><span class="article-crumb">Vaření</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:3409316,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108431' data-rel='1624931940000' data-ver='1624876920000'>
			        <a href="/clanek/serial-ulice-na-co-se-muzete-tesit-po-prazdninove-pauze-v-17-sezone" class="gtm-track-t" title="Seriál Ulice: Na co se můžete těšit po prázdninové pauze v 17. sezóně?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Na co se můžete těšit po prázdninové pauze v 17. sezóně?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=496030645' alt='Seriál Ulice: Na co se můžete těšit po prázdninové pauze v 17. sezóně?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108391' data-rel='1624244400000' data-ver='1624270140000'>
			        <a href="/clanek/serial-ulice-jde-do-finale-koho-cekaji-velke-zmeny-a-s-kym-se-zase-setkame" class="gtm-track-t" title="Seriál Ulice jde do finále! Koho čekají velké změny a s kým se zase setkáme?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice jde do finále! Koho čekají velké změny a s kým se zase setkáme?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=544001780' alt='Seriál Ulice jde do finále! Koho čekají velké změny a s kým se zase setkáme?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108329' data-rel='1623639660000' data-ver='1623421320000'>
			        <a href="/clanek/horoskop-na-tento-tyden-4-znameni-maji-sanci-na-velky-uspech-jste-to-i-vy" class="gtm-track-t" title="Horoskop na tento týden: 4 znamení mají šanci na velký úspěch. Jste to i vy?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na tento týden: 4 znamení mají šanci na velký úspěch. Jste to i vy?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=650745315' alt='Horoskop na tento týden: 4 znamení mají šanci na velký úspěch. Jste to i vy?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/684083/britanie-francie-rusko-indonesie-i-jar-tady-uz-ma-delta-zne-jak-to-vidi-prymula.html" title="Británie, Francie, Rusko, Indonésie i JAR: Tady už má delta „žně“. Jak to vidí Prymula?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/684083/britanie-francie-rusko-indonesie-i-jar-tady-uz-ma-delta-zne-jak-to-vidi-prymula.html'});"><span class="spacer"></span><h3 class="fw-b">Británie, Francie, Rusko, Indonésie i JAR: Tady už má delta „žně“. Jak to vidí Prymula?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214688.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=AvKVx6bKTEnwo9mnP5KTjQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/683568/psi-roztrhali-fenku-phoebe-jejich-majitelka-si-to-jeste-tocila-soudce-zenu-zprostil-viny.html" title="Psi roztrhali fenku Phoebe, jejich majitelka si to ještě točila: Soudce ženu zprostil viny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/683568/psi-roztrhali-fenku-phoebe-jejich-majitelka-si-to-jeste-tocila-soudce-zenu-zprostil-viny.html'});"><span class="spacer"></span><h3 class="fw-b">Psi roztrhali fenku Phoebe, jejich majitelka si to ještě točila: Soudce ženu zprostil viny</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214678.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=_7rhkXE_JFBXdqxIMIIvZA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684059/lucie-vondrackova-se-fotila-pod-vodou-zlata-podprsenka-a-ploche-brisko.html" title="Lucie Vondráčková se fotila pod vodou: Zlatá podprsenka a ploché bříško  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684059/lucie-vondrackova-se-fotila-pod-vodou-zlata-podprsenka-a-ploche-brisko.html'});"><span class="spacer"></span><h3 class="fw-b">Lucie Vondráčková se fotila pod vodou: Zlatá podprsenka a ploché bříško  </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214527.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=3PJt2eBHfSP5gAswkTC4BA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684021/prvni-foto-z-bertramky-od-smrti-gotta-80-kuklova-odtajnila-snimky-od-ivany.html" title="První foto z Bertramky od smrti Gotta (†80): Kuklová odtajnila snímky od Ivany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684021/prvni-foto-z-bertramky-od-smrti-gotta-80-kuklova-odtajnila-snimky-od-ivany.html'});"><span class="spacer"></span><h3 class="fw-b">První foto z Bertramky od smrti Gotta (†80): Kuklová odtajnila snímky od Ivany</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214263.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=UN-SOLgIHBX69dhPoH-ElA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});"><span class="spacer"></span><h3 class="fw-b">Kam na pivo? Podívejte se na zajímavé pražské zahrádky</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1213001.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=LK6SE-kx-NIPkYtMdQD1yw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/mrakodrap-one-world-trade-center-stavel-se-devet-let-cena-vyrazne-prekonala-i-nejvyssi-budovu-sveta-1381620" title="Mrakodrap One World Trade Center. Stavěl se devět let, cena výrazně překonala i nejvyšší budovu světa " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/mrakodrap-one-world-trade-center-stavel-se-devet-let-cena-vyrazne-prekonala-i-nejvyssi-budovu-sveta-1381620'});"><span class="spacer"></span><h3 class="fw-b">Mrakodrap One World Trade Center. Stavěl se devět let, cena výrazně překonala i nejvyšší budovu světa </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214596.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=3X1EqD6pMXSfVd9QCzCJsA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/107957/bohumil-pecinka-az-na-dno-blahobytu-aneb-s-green-dealem-zpet-na-stromy.html" title="Bohumil Pečinka: Až na dno blahobytu aneb S Green Dealem zpět na stromy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/107957/bohumil-pecinka-az-na-dno-blahobytu-aneb-s-green-dealem-zpet-na-stromy.html'});"><span class="spacer"></span><h3 class="fw-b">Bohumil Pečinka: Až na dno blahobytu aneb S Green Dealem zpět na stromy</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214720.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=7e0uWa3HgtFVjJ8uepiEBQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/92517/sssr-a-zapadni-moda-takhle-to-vypadalo-kdyz-do-komunisticke-zeme-prislo-obleceni-ze-zapadu.html" title="SSSR a západní móda: Takhle to vypadalo, když do komunistické země přišlo oblečení ze Západu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/92517/sssr-a-zapadni-moda-takhle-to-vypadalo-kdyz-do-komunisticke-zeme-prislo-obleceni-ze-zapadu.html'});"><span class="spacer"></span><h3 class="fw-b">SSSR a západní móda: Takhle to vypadalo, když do komunistické země přišlo oblečení ze Západu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214722.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=H2uPXKL-mdb65NF5-YF4cw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/bozska-levandule-podivejte-se-na-co-vsechno-ji-muzete-vyuzit" title="Božská levandule: Podívejte se, na co všechno ji můžete využít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/bozska-levandule-podivejte-se-na-co-vsechno-ji-muzete-vyuzit'});"><span class="spacer"></span><h3 class="fw-b">Božská levandule: Podívejte se, na co všechno ji můžete využít</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214344.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=OTFWNuPfUofz1xjotdsoHQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/obalec-utoci-dvakrat-za-sezonu-jak-ochranit-ovocne-stromy" title="Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/obalec-utoci-dvakrat-za-sezonu-jak-ochranit-ovocne-stromy'});"><span class="spacer"></span><h3 class="fw-b">Obaleč útočí dvakrát za sezonu: Jak ochránit ovocné stromy?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1213893.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=KdTzqyIH0GYu56MjcJomaA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pusinkový pohár s ovocem' href='https://www.recepty.cz/recept/pusinkovy-pohar-s-ovocem-166982'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jH9SK6JM/h165w330t.jpg' alt='Pusinkový pohár s ovocem' />
					</span>
					<h3 class="fw-b ar-title">
					      Pusinkový pohár s ovocem
					</h3>
					
					<p class="fw-l">Polovinu mraženého ovoce dejte do mixéru, přidejte cukr a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Voňavé batátové karí' href='https://www.recepty.cz/recept/vonave-batatove-kari-166916'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jeJSSqps/h165w330t.jpg' alt='Voňavé batátové karí' />
					</span>
					<h3 class="fw-b ar-title">
					      Voňavé batátové karí
					</h3>
					
					<p class="fw-l">Cibuli, česnek a zázvor oloupejte. Cibuli s česnekem nasekejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Vepřová panenka v bylinkách se švestkovým čatní' href='https://www.recepty.cz/recept/veprova-panenka-v-bylinkach-se-svestkovym-catni-166815'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jvyfqK1j/h165w330t.jpg' alt='Vepřová panenka v bylinkách se švestkovým čatní' />
					</span>
					<h3 class="fw-b ar-title">
					      Vepřová panenka v bylinkách se švestkovým čatní
					</h3>
					
					<p class="fw-l">Začněte přípravou švestkového čatní. Švestky zbavte pecek a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/650110/zesvetlete-si-vlasy-prirodni-cestou-vime-co-muzete-bezpecne-vyzkouset.html" title="Zesvětlete si vlasy přírodní cestou! Víme, co můžete bezpečně vyzkoušet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/zesvetlete-si-vlasy-prirodni-cestou-vime-co-muzete-bezpecne-vyzkouset?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F650110'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214698.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c6IN2myCvAyK9biSvhsvJQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Zesvětlete si vlasy přírodní cestou! Víme, co můžete bezpečně vyzkoušet</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/683981/petr-vacek-z-ulice-veronika-si-o-mne-myslela-ze-jsem-uchyl-ja-o-ni-ze-je-ufon.html" title="Petr Vacek z Ulice: Veronika si o mně myslela, že jsem úchyl. Já o ní, že je ufon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/petr-vacek-z-ulice-veronika-si-o-mne-myslela-ze-jsem-uchyl-ja-o-ni-ze-je-ufon?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F683981'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214699.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vUiC5gufEc8WPxhKxgW4sg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Petr Vacek z Ulice: Veronika si o mně myslela, že jsem úchyl. Já o ní, že je ufon</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/648504/odvazne-zeny-popsaly-sve-nejtajnejsi-sexualni-fantazie-po-cem-touzi.html" title="Odvážné ženy popsaly své nejtajnější sexuální fantazie! Po čem touží?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/odvazne-zeny-popsaly-sve-nejtajnejsi-sexualni-fantazie-po-cem-touzi?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F648504'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214700.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=er0oo2iaGk2OhDGyaKX71Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Odvážné ženy popsaly své nejtajnější sexuální fantazie! Po čem touží?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/8-uzasnych-promen-zenske-sexuality-od-devcatka-k-vile-matce-a-bohyni" title="8 úžasných proměn ženské sexuality: Od děvčátka k víle, matce a bohyni" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/8-uzasnych-promen-zenske-sexuality-od-devcatka-k-vile-matce-a-bohyni'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1197810.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AoCHVnlZEHFBlOiIYqEKSA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">8 úžasných proměn ženské sexuality: Od děvčátka k víle, matce a bohyni</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/za-tri-dny-bez-plenek-snadna-a-rychla-metoda-ktera-stoji-za-vyzkouseni" title="Za tři dny bez plenek! Snadná a rychlá metoda, která stojí za vyzkoušení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/za-tri-dny-bez-plenek-snadna-a-rychla-metoda-ktera-stoji-za-vyzkouseni'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156238.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dAMQMbp15q7etyqethnuyw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Za tři dny bez plenek! Snadná a rychlá metoda, která stojí za vyzkoušení</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183414/lucie-bila-kapla-bozskou-o-vztazich-syna-filipa.html" title="Lucie Bílá: Kápla božskou o vztazích syna Filipa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183414/lucie-bila-kapla-bozskou-o-vztazich-syna-filipa.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214410.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wV3GFQF5rqC41JhfbI6c1g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Lucie Bílá: Kápla božskou o vztazích syna Filipa!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/184297/jiri-krampol-spokojenost-na-dovolene-s-bubilkovou.html" title="Jiří Krampol: Spokojenost na dovolené s Bubílkovou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/184297/jiri-krampol-spokojenost-na-dovolene-s-bubilkovou.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rt8gXlQ0haUKerFQ2LSsmQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jiří Krampol: Spokojenost na dovolené s Bubílkovou</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/zaklady-satniku-podle-vevodkyne-kate-na-co-sazi-kdyz-nenosi-saty-8402.html" title="Základy šatníku podle vévodkyně Kate. Na co sází, když nenosí šaty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/zaklady-satniku-podle-vevodkyne-kate-na-co-sazi-kdyz-nenosi-saty-8402.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214711.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ekZHVLQWSvfi2NAzHQwm2Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Základy šatníku podle vévodkyně Kate. Na co sází, když nenosí šaty?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/pece-o-spalenou-pokozku-misto-kosmetiky-pouzijte-ovesne-vlocky-8396.html" title="Péče o spálenou pokožku: Místo kosmetiky použijte ovesné vločky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/pece-o-spalenou-pokozku-misto-kosmetiky-pouzijte-ovesne-vlocky-8396.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214712.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AtpMaP1YUBPVixnA_JuiWA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Péče o spálenou pokožku: Místo kosmetiky použijte ovesné vločky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/znate-panadlovou-polevku-zavzpominejme-na-jaroslava-foglara-s-pokrmem-jenz-proslavily-rychle-sipy-1287.html" title="Znáte panádlovou polévku? Zavzpomínejme na Jaroslava Foglara s pokrmem, jenž proslavily Rychlé šípy " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/znate-panadlovou-polevku-zavzpominejme-na-jaroslava-foglara-s-pokrmem-jenz-proslavily-rychle-sipy-1287.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214665.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kiVyq31ydLGFcgD4tJK1lg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Znáte panádlovou polévku? Zavzpomínejme na Jaroslava Foglara s pokrmem, jenž proslavily Rychlé šípy </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 6. 7. 2021 9:45:14 -->
<!-- GetData(): 6. 7. 2021 9:45:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684101/v-lovosicich-vybouchla-cast-chemicky-nekolik-lidi-utrpelo-zraneni.html' title="V Lovosicích vybouchla část chemičky: Několik lidí utrpělo zranění">V Lovosicích vybouchla část chemičky: Několik lidí utrpělo zranění</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684102/v-rusku-pohresuji-letadlo-s-triceti-lidmi-na-palube-zritilo-se-do-more.html' title="V Rusku pohřešují letadlo s třiceti lidmi na palubě: Zřítilo se do moře?!">V Rusku pohřešují letadlo s třiceti lidmi na palubě: Zřítilo se do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-126-pripadu-za-pondeli-a-nakazeny-premier-musel-do-nemocnice.html' title="Koronavirus ONLINE: 126 případů za pondělí. A nakažený premiér musel do nemocnice">Koronavirus ONLINE: 126 případů za pondělí. A nakažený premiér musel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/coach/398824/magazin-coach-vymodlena-olympiada-a-trener-basketbalovych-es-nymburka.html' title="Magazín COACH: vymodlená olympiáda a trenér basketbalových es Nymburka">Magazín COACH: vymodlená olympiáda a trenér basketbalových es Nymburka</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/398816/co-ceka-basketbalisty-v-tokiu-tym-usa-mimo-kategorie-a-boj-o-postup.html' title="Co čeká basketbalisty v Tokiu: tým USA mimo kategorie a boj o postup">Co čeká basketbalisty v Tokiu: tým USA mimo kategorie a boj o postup</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/7-spanelskych-mohykanu-pred-11-lety-nastoupili-ve-finale-mistrovstvi-sveta-a-stale-jeste-hraji' title="7 španělských mohykánů. Před 11 lety nastoupili ve finále mistrovství světa a stále ještě hrají">7 španělských mohykánů. Před 11 lety nastoupili ve finále mistrovství…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684100/ceska-59-se-zritila-na-horske-ture-v-rakousku-vstric-smrti-padala-40-metru.html' title="Češka (†59) se zřítila na horské túře v Rakousku: Vstříc smrti padala 40 metrů">Češka (†59) se zřítila na horské túře v Rakousku: Vstříc smrti padala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/683115/muz-zakazal-zene-chodit-do-prace-a-bil-ji-dalsi-tyral-neslysici-jak-buji-domaci-nasili-v-cr.html' title="Muž zakázal ženě chodit do práce a bil ji, další týral neslyšící: Jak bují domácí násilí v ČR?">Muž zakázal ženě chodit do práce a bil ji, další týral neslyšící: Jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/684047/reakce-na-prvni-a-druhou-davku-vakciny-se-mohou-lisit-jak-se-chovat-pred-a-po-ockovani.html' title="Reakce na první a druhou dávku vakcíny se mohou lišit: Jak se chovat před a po očkování?">Reakce na první a druhou dávku vakcíny se mohou lišit: Jak se chovat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/683933/nejlepsi-tatove-podle-horoskopu-vedou-rohata-znameni.html' title="Nejlepší tátové podle horoskopu: Vedou "rohatá" znamení">Nejlepší tátové podle horoskopu: Vedou "rohatá" znamení</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/stala-jste-se-macechou-tohle-nikdy-nerikejte-detem-vaseho-partnera' title="Stala jste se macechou? Tohle nikdy neříkejte dětem vašeho partnera!">Stala jste se macechou? Tohle nikdy neříkejte dětem vašeho partnera!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-muj-projekt-pomaha-nejen-rodinam-ale-i-planete-rika-kristyna' title="Maminka roku: Můj projekt pomáhá nejen rodinám, ale i planetě, říká Kristýna">Maminka roku: Můj projekt pomáhá nejen rodinám, ale i planetě, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ford-mustang-iv-1994-2004-jak-se-z-pony-car-staval-muscle-car-139810' title="Ford Mustang IV (1994–2004): Jak se z Pony Car stával Muscle Car">Ford Mustang IV (1994–2004): Jak se z Pony Car stával Muscle Car</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/skoda-kodiaq-rs-20-tsi-bude-prodejni-trhak-i-s-novym-motorem--test' title="První jízda se Škodou Kodiaq RS 2.0 TSI: Bude prodejní trhák i s novým motorem?">První jízda se Škodou Kodiaq RS 2.0 TSI: Bude prodejní trhák i s…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/silene-rika-montoya-o-penalizacich-tohle-se-uci-uz-od-motokar' title="Šílené, říká Montoya o penalizacích. Tohle se učí už od motokár">Šílené, říká Montoya o penalizacích. Tohle se učí už od motokár</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/neco-pro-extremni-pretaktovace-evga-chysta-prvni-zakladni-desku-pro-procesory-amd-ryzen/sc-3-a-211010/default.aspx' title="Něco pro extrémní přetaktovače. EVGA chystá první základní desku pro procesory AMD Ryzen">Něco pro extrémní přetaktovače. EVGA chystá první základní desku pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/poradna/jak-synchronizovat-keepass-na-androidu/sc-20-cq-698323/default.aspx?consultanswers=1' title="PORADNA: Co se správcem hesel, který nechce synchronizovat počítač s mobilem">PORADNA: Co se správcem hesel, který nechce synchronizovat počítač s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/az-google-dokonci-tuto-umelou-inteligenci-lidstvo-ztrati-kontrolu-nad-navrhem-cipu/sc-3-a-210862/default.aspx' title="Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu nad návrhem čipů">Až Google dokončí tuto umělou inteligenci, lidstvo ztratí kontrolu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/cesta-na-dovolenou-dalnicni-poplatky-zdrazily-v-rakousku-a-madarsku-1381931' title="Cesta na dovolenou: Dálniční poplatky zdražily v Rakousku a Maďarsku">Cesta na dovolenou: Dálniční poplatky zdražily v Rakousku a Maďarsku</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/hasici-zasahuji-po-vybuchu-v-preolu-v-lovosicich-ctyri-lide-jsou-zraneni-1381930' title="Hasiči zasahují po výbuchu v Preolu v Lovosicích, čtyři lidé jsou zraněni">Hasiči zasahují po výbuchu v Preolu v Lovosicích, čtyři lidé jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/do-ceska-vstupuje-nova-sit-prodejen-halfprice-nabidne-nizke-ceny-1381929' title="Do Česka vstupuje nová síť prodejen HalfPrice. Nabídne nízké ceny">Do Česka vstupuje nová síť prodejen HalfPrice. Nabídne nízké ceny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/rychla-svickova-60037' title="Rychlá svíčková">Rychlá svíčková</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184300/na-rozzhaveny-gril-bucek-s-kavovou-marinadou.html' title="NA ROZŽHAVENÝ GRIL: Bůček s kávovou marinádou">NA ROZŽHAVENÝ GRIL: Bůček s kávovou marinádou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/prosivana-deka-60381' title="Prošívaná deka">Prošívaná deka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107995/poutni-mista-buddhismu-pripomenme-si-svetovy-den-tibetu.html' title="Poutní místa buddhismu – připomeňme si Světový den Tibetu">Poutní místa buddhismu – připomeňme si Světový den Tibetu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-jihomoravsky-kraj/682940/vino-hrady-zamky-vydejte-se-na-misto-kde-najdete-vsechno.html' title="Víno, hrady, zámky: Vydejte se na místo, kde najdete všechno">Víno, hrady, zámky: Vydejte se na místo, kde najdete všechno</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107990/husitske-muzeum-v-tabore-idealni-vylet-na-cervencovy-svatek.html' title="Husitské muzeum v Táboře – ideální výlet na červencový svátek">Husitské muzeum v Táboře – ideální výlet na červencový svátek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-heranel_s_r_o-28984358' title="Heranel s.r.o. - 28984358">Heranel s.r.o. - 28984358</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678106/kaskadovity-dum-ve-svahu-je-usporadan-podle-zasad-feng-suej.html' title="Kaskádovitý dům ve svahu je uspořádán podle zásad feng-šuej">Kaskádovitý dům ve svahu je uspořádán podle zásad feng-šuej</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/646252/milujete-levanduli-vyrobte-si-uzasny-olej-nebo-sirup-a-vydejte-se-na-festival.html' title="Milujete levanduli? Vyrobte si úžasný olej nebo sirup. A vydejte se na festival!">Milujete levanduli? Vyrobte si úžasný olej nebo sirup. A vydejte se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/tresne-jak-je-neznate-vyzkousejte-caj-nebo-blahodarny-olej-6364.html' title="Třešně, jak je neznáte: Vyzkoušejte čaj nebo blahodárný olej!">Třešně, jak je neznáte: Vyzkoušejte čaj nebo blahodárný olej!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pred-cukrovkou-a-obezitou-se-muzete-chranit-vcas-vite-jak-na-to-6363.html' title="Před cukrovkou a obezitou se můžete chránit včas. Víte, jak na to?">Před cukrovkou a obezitou se můžete chránit včas. Víte, jak na to?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/vychazi-letni-dvojcislo-casopisu-moje-zdravi-6362.html' title="Vychází letní dvojčíslo časopisu Moje zdraví!">Vychází letní dvojčíslo časopisu Moje zdraví!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/27573/black-widow-a-ovladani-pocitace-myslenkami-v-novem-abicku.html' title="Black Widow a ovládání počítače myšlenkami v novém ábíčku">Black Widow a ovládání počítače myšlenkami v novém ábíčku</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tipy-na-22-ocekavanych-hernich-pecek-ktere-by-mely-vyjit-jeste-letos' title="Tipy na 22 očekávaných herních pecek, které by měly vyjít ještě letos">Tipy na 22 očekávaných herních pecek, které by měly vyjít ještě letos</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zname-hardwarove-pozadavky-vampire-the-masquerade---bloodhunt' title="Známe hardwarové požadavky Vampire: The Masquerade - Bloodhunt">Známe hardwarové požadavky Vampire: The Masquerade - Bloodhunt</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7075931/magazin-coach-jak-se-na-oh-v-tokiu-chystaji-cesti-sportovci.html' title="Magazín Coach: Jak se na OH v Tokiu chystají čeští sportovci?">Magazín Coach: Jak se na OH v Tokiu chystají čeští sportovci?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7073515/zpevacka-michaela-noskova-s-milencem-a-budoucnosti-bude-dalsi-dite.html' title="Zpěvačka Michaela Nosková s milencem a budoucnosti! Bude další dítě? ">Zpěvačka Michaela Nosková s milencem a budoucnosti! Bude další dítě? </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7083786/v-lovosicich-vybouchla-cast-chemicky-nekolik-lidi-utrpelo-zraneni.html' title="V Lovosicích vybouchla část chemičky: Několik lidí utrpělo zranění">V Lovosicích vybouchla část chemičky: Několik lidí utrpělo zranění</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>