


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Pokud jste to o svátcích s jídlem přehnali, možná teď vážíte o pár kilogramů víc. Chcete-li se přebytečných kilogramů zbavit, je zapotřebí nečekat a začít s úpravou životosprávy co nejdřív. Nutriční terapeutka Dana Šímová vám poradí, jak na to!" />
		<meta property="og:title" content="Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden" />
		<meta property="og:description" content="Pokud jste to o svátcích s jídlem přehnali, možná teď vážíte o pár kilogramů víc. Chcete-li se přebytečných kilogramů zbavit, je zapotřebí nečekat a začít s úpravou životosprávy co nejdřív. Nutriční terapeutka Dana Šímová vám poradí, jak na to!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden" />
		<meta name="twitter:description" content="Pokud jste to o svátcích s jídlem přehnali, možná teď vážíte o pár kilogramů víc. Chcete-li se přebytečných kilogramů zbavit, je zapotřebí nečekat a začít s úpravou životosprávy co nejdřív. Nutriční terapeutka Dana Šímová vám poradí, jak na to!" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=289275722" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=289275722" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=289275722" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" >
		<meta name="id" content="107694"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 05 Jan 2021 04:01:00 GMT",
		    article_authors: [" AŠI"],
		    article_word_count: "816",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.002"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.013"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107694" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5NDI3ODA4MQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni43LjM0HgdWaXNpYmxlZ2QCAw8WBB8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjYuMTgfAWdkAgUPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCBA9kFgICAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luZgXEu9noJ/Kp4HLd/r0V9J/5/hg=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden"
  },
  "headline": "Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=289275722",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-01-05T04:01:00Z",
  "dateModified": "2021-01-05T04:01:00Z",
  "author": {
    "@type": "Person",
    "name": " AŠI"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokud jste to o svátcích s jídlem přehnali, možná teď vážíte o pár kilogramů víc. Chcete-li se přebytečných kilogramů zbavit, je zapotřebí nečekat a začít s úpravou životosprávy co nejdřív. Nutriční terapeutka Dana Šímová vám poradí, jak na to!"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/hubnuti", "name": "Hubnutí" }
}]
}
</script>


<div class="article" data-article-id="107694" data-io-article-url="https://www.dama.cz/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/hubnuti">Hubnutí</a>
	</div>
	<h1 class="fw-b">Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden</h1>

	<div class="info">
		<span class="date"><date>5.&nbsp;1.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/asi" rel="author"> AŠI</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden' title='Jak zhubnout povánoční kila: Odbornice radí odlehčený jídelníček na leden' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=289275722' /></div>

	<div class="annotation fw-b">Pokud jste to o svátcích s jídlem přehnali, možná teď vážíte o pár kilogramů víc. Chcete-li se přebytečných kilogramů zbavit, je zapotřebí nečekat a začít s úpravou životosprávy co nejdřív. Nutriční terapeutka Dana Šímová vám poradí, jak na to!</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+zhubnout+pov%c3%a1no%c4%8dn%c3%ad+kila%3a+Odbornice+rad%c3%ad+odleh%c4%8den%c3%bd+j%c3%addeln%c3%ad%c4%8dek+na+leden&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fjak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><p>Jsou vám těsné džíny a nemůžete je dopnout? Zřejmě jste o Vánocích více hodovali a kalorie navíc se přeměnily v tukové faldíky. Možná si říkáte, že je to jedno, stejně budete pořád na „home office“ a můžete mít klidně celý den tepláky. Ovšem to je chyba. Jak říká nutriční terapeutka Dana Šímová, pokud s&nbsp;úpravou životosprávy nezačnete hned, kila se u vás zabydlí a dolů pak půjdou mnohem hůře. Dejte se tedy rychle do toho, změňte jídelníček a přidejte pohyb v&nbsp;přírodě (pokud se ještě neotevřou fitness centra).</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107451">
		<a href="/clanek/kolik-je-zdrave-zhubnout-za-mesic-a-pritom-si-udrzet-vahu-bez-jojo-efektu" class="ga-link" title="Kolik je zdravé zhubnout za měsíc a přitom si udržet váhu bez jojo efektu?  ">
			<span class="spacer"></span>
			<h3 class="fw-b">Kolik je zdravé zhubnout za měsíc a přitom si udržet váhu bez jojo efektu?  </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=804636320' alt='Kolik je zdravé zhubnout za měsíc a přitom si udržet váhu bez jojo efektu?  ' /></span>
			<p class="fw-l">Když začínáte držet nějakou dietu, velmi často si v hlavě začnete…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Omezit sacharidy a tuky</h2>

<p>Vzhledem k&nbsp;tomu, že jste o Vánocích jedli více sacharidů a cukrů v&nbsp;podobě vánočního cukroví a také hodně masa, tučných či smažených potravin, je zapotřebí všechny tyhle hříchy omezit nebo vypustit. „Neberte fakt, že jste po svátcích přibrali, jako tragédii. Prostě se to stalo, protože jste si neuměli odepřít dobré jídlo a pohodlí. Držte se teď pravidla, že všechno můžete napravit,“ radí nutriční terapeutka Dana Šímová. Rozhodně nejsou na místě žádné hladovky ani jednostranně zaměřené diety. „Jezte všechno, ale v&nbsp;menších dávkách,“ doporučuje nutriční terapeutka, která připravila pro ty, kteří chtějí po svátcích zhubnout, deset základních pravidel, bez nichž se ručička na váze dobrovolně nepohne. Která to jsou?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104361">
		<a href="/clanek/nejoblibenejsi-a-nejsilenejsi-diety-po-kterych-zhubnete-a-kterym-se-vyhnout" class="ga-link" title="Nejoblíbenější a nejšílenější diety! Po kterých zhubnete a kterým se vyhnout? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejoblíbenější a nejšílenější diety! Po kterých zhubnete a kterým se vyhnout? </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=274174449' alt='Nejoblíbenější a nejšílenější diety! Po kterých zhubnete a kterým se vyhnout? ' /></span>
			<p class="fw-l">Kolikrát jste už vyzkoušeli nějakou novou dietu, která slibovala…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Zásadní desatero hubnutí</h2>

<h2>1. Menší porce a víckrát denně</h2>

<p>Jezte 5x denně, ale menší porce. Základem úspěchu je pravidelnost. Tělo zjistí, že nebude hladovět, a přestane ukládat do tuku do zásob na horší časy.</p>

<h2>2. Více zeleniny a luštěnin</h2>

<p>Lehká a víc rostlinná strava s&nbsp;obsahem vlákniny odlehčí trávení a budete se cítit lépe.</p>

<h2>3. Ovoce jen dopoledne</h2>

<p>Ovoce je sice fajn, ale stále obsahuje více sacharidů, než nyní potřebujete. Proto si ho dopřejete jen v&nbsp;dopoledních hodinách, odpoledne už budete konzumovat jen zeleninu.</p>

<h2>4. Sacharidy nejpozději na oběd</h2>

<p>Přestože je nutné sacharidy omezit, vyloučit z&nbsp;jídelníčku byste je neměli. Především ty komplexní vaše tělo potřebuje –&nbsp;jsou tvořeny mnoha cukernými jednotkami, což zapříčiňuje pomalejší trávení těchto živin, čímž se prudce nezvýší hladina cukru v&nbsp;krvi a nedojde k&nbsp;pocitu falešného hladu. „Sacharidy ve formě příloh a pečiva budete jíst naposledy na oběd, ale nevynecháte je zcela,“ říká Dana Šímová.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104312">
		<a href="/clanek/pravda-o-sacharidech-potrebujeme-je-pri-hubnuti-nebo-je-muzeme-vynechat" class="ga-link" title="Pravda o sacharidech: Potřebujeme je při hubnutí, nebo je můžeme vynechat? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Pravda o sacharidech: Potřebujeme je při hubnutí, nebo je můžeme vynechat? </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>10</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=968259678' alt='Pravda o sacharidech: Potřebujeme je při hubnutí, nebo je můžeme vynechat? ' /></span>
			<p class="fw-l">Sacharidy jsou asi nejdiskutovanější téma, pokud jde o hubnutí. Jsou…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>5. Odpoledne jen bílkoviny</h2>

<p>Odpolední svačinu a večeři bude tvořit pouze bílkovina a zelenina. Žádné přílohy, na ty zapomeňte.&nbsp;Bílkoviny budete konzumovat kvalitní, a to ve formě netučného masa, ryb, vajec a mléčných výrobků. Jste-li vegetariáni, zkuste chia semínka, která obsahují spoustu vlákniny a jsou zdrojem bílkovin. Kromě toho jsou plné omega-3mastných kyselin, které mají pozitivní vliv na srdce, cévy, nervy a imunitu.</p>

<h2>6. Kvalitní tuky</h2>

<p>I když jste o Vánocích měli tuků až nad hlavu, na ty správné byste neměli zanevřít. Těmi myslí nutriční terapeutka především rostlinné oleje, které se hodí do salátů i na pečivo.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107000">
		<a href="/clanek/spravne-nacasovani-kdy-jist-sacharidy-kdy-tuky-a-bilkoviny-abyste-zhubli" class="ga-link" title="Správné načasování: Kdy jíst sacharidy, kdy tuky a bílkoviny, abyste zhubli?">
			<span class="spacer"></span>
			<h3 class="fw-b">Správné načasování: Kdy jíst sacharidy, kdy tuky a bílkoviny, abyste zhubli?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=387280728' alt='Správné načasování: Kdy jíst sacharidy, kdy tuky a bílkoviny, abyste zhubli?' /></span>
			<p class="fw-l">Pro hubnutí není jen důležité, co a kolik toho jíme, ale taky správné…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>7. Stopka pro smažená jídla</h2>

<p>Je samozřejmostí, že pokud chcete shodit přebytečné kilogramy, vyhnete se smaženým pokrmům, přílohám a pečivu z&nbsp;bílé mouky. „Vynechte taky uzeniny, sladkosti a příliš slané potraviny,“ dodává Dana Šímová.</p>

<h2>8. Bez alkoholu</h2>

<p>Pokud jste si během svátků užívali, určitě jste také popíjeli alkoholické nápoje. Na ty teď zapomeňte (nebo je aspoň velmi výrazně omezte).&nbsp;</p>

<h2>9. Pitný režim</h2>

<p>Myslete na pitný režim.&nbsp;Ten by měla tvořit pouze čistá nebublinková voda či čaje.</p>

<h2>10. Pohyb</h2>

<p>Kdo chce zhubnout, měl by se také hýbat. Takže přidejte pravidelný pohyb, postačí i hodinová procházka každý den. Podívejte se na příklad týdenního jídelníčku v&nbsp;pracovních dnech podle Dany Šímové:</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106176">
		<a href="/clanek/rychla-chuze-je-skvelym-kardio-treninkem-jaka-rychlost-je-idealni" class="ga-link" title="Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?">
			<span class="spacer"></span>
			<h3 class="fw-b">Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=275868780' alt='Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?' /></span>
			<p class="fw-l">Rychlá procházka je jedním z nejjednodušších a nejúčinnějších kardio…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Jídelníček na pracovní týden</h2>

<p><strong>Pondělí</strong></p>

<p><strong>Snídaně:&nbsp;</strong>Žitný chléb, míchaná vajíčka, paprika</p>

<p><strong>Svačina:&nbsp;</strong>Bílý jogurt, kiwi</p>

<p><strong>Oběd:&nbsp;</strong>Tofu se zeleninou a celozrnným kuskusem</p>

<p><strong>Svačina:</strong>&nbsp;Salát z&nbsp;červené řepy s&nbsp;ořechy a lžící zakysané smetany light</p>

<p><strong>Večeře:</strong>&nbsp;Tuňáková pomazánka, večerní chlebík, rajčata <em>(večerní chlebík koupíte normálně v obchodě, obsahuje hodně bílkovin a minimum sacharidů)</em></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107026">
		<a href="/clanek/6-tipu-jak-jist-vice-vlakniny-v-idealni-kombinaci-se-sacharidy" class="ga-link" title="6 tipů, jak jíst více vlákniny v ideální kombinaci se sacharidy">
			<span class="spacer"></span>
			<h3 class="fw-b">6 tipů, jak jíst více vlákniny v ideální kombinaci se sacharidy</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=379998257' alt='6 tipů, jak jíst více vlákniny v ideální kombinaci se sacharidy' /></span>
			<p class="fw-l">Máte ve svém jídelníčku dostatek vlákniny? I když vláknina vám…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p><strong>Úterý</strong></p>

<p><strong>Snídaně:</strong>&nbsp;Celozrnný dalamánek, máslo, šunka, tvrdý sýr, ledový salát</p>

<p><strong>Svačina:&nbsp;</strong>Jablko, tvrdý plátkový sýr</p>

<p><strong>Oběd:&nbsp;</strong>Steak z vepřové panenky, dušený špenát, brambory</p>

<p><strong>Svačina:</strong>&nbsp;Bílý tvaroh s&nbsp;cibulkou, paprika, ředkvičky</p>

<p><strong>Večeře:</strong> Zeleninové lečo se šunkou a vejcem</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106777">
		<a href="/clanek/5-nejlepsich-tipu-na-hubnuti-pokud-je-vam-pres-ctyricet" class="ga-link" title="5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet">
			<span class="spacer"></span>
			<h3 class="fw-b">5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=688067590' alt='5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet' /></span>
			<p class="fw-l">Hubnutí po čtyřicítce může být pořádnou výzvou. Ovšem není to…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p><strong>Středa</strong></p>

<p><strong>Snídaně: </strong>Celozrnné pečivo, cizrnová pomazánka, rajčata</p>

<p><strong>Svačina:</strong> Kaki, skyr</p>

<p><strong>Oběd:</strong> Kuřecí rizoto se zeleninou, salát z&nbsp;červené řepy</p>

<p><strong>Svačina:</strong> Mozzarella s&nbsp;rajčaty a bazalkou</p>

<p><strong>Večeře:</strong>&nbsp;Dýňová polévka se lžící zakysané smetany light, večerní chlebík</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105859">
		<a href="/clanek/kdy-je-nejlepsi-cas-na-cviceni-budete-v-soku-jak-jednoducha-je-odpoved" class="ga-link" title="Kdy je nejlepší čas na cvičení? Budete v šoku, jak jednoduchá je odpověď">
			<span class="spacer"></span>
			<h3 class="fw-b">Kdy je nejlepší čas na cvičení? Budete v šoku, jak jednoduchá je odpověď</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=261605470' alt='Kdy je nejlepší čas na cvičení? Budete v šoku, jak jednoduchá je odpověď' /></span>
			<p class="fw-l">Někdo je sova, někdo skřivan, proto někdo bude po ránu při fyzickém…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p><strong>Čtvrtek</strong></p>

<p><strong>Snídaně:</strong> Ovesná proteinová kaše s&nbsp;jablkem a skořicí</p>

<p><strong>Svačina:</strong> Kefírové mléko</p>

<p><strong>Oběd: </strong>Rybí filé dušené, pečená batáta a dýně s česnekem</p>

<p><strong>Svačina:</strong> Čočkový salát se zeleninou a vejcem</p>

<p><strong>Večeře:</strong>&nbsp;Zeleninová čína se Šmaky Mexiko</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106412">
		<a href="/clanek/jak-rychle-zhubnout-jednoduche-kroky-zalozene-na-vede-ktere-vazne-funguji" class="ga-link" title="Jak rychle zhubnout: Jednoduché kroky založené na vědě, které vážně fungují">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak rychle zhubnout: Jednoduché kroky založené na vědě, které vážně fungují</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=811986643' alt='Jak rychle zhubnout: Jednoduché kroky založené na vědě, které vážně fungují' /></span>
			<p class="fw-l">Existuje spousta způsobů, jak rychle shodit pár kilo. Ovšem velmi…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p><strong>Pátek</strong></p>

<p><strong>Snídaně:&nbsp;</strong>Kváskový chléb, tvarohová pomazánka, paprika</p>

<p><strong>Svačina:</strong>&nbsp;Mrkvový salát s&nbsp;ananasem a rozinkami</p>

<p><strong>Oběd:</strong>&nbsp;Těstovinový salát s&nbsp;tuňákem a zeleninou</p>

<p><strong>Svačina:</strong>&nbsp;Bílý jogurt se semínky a mandlemi</p>

<p><strong>Večeře: </strong>Vaječná omeleta s&nbsp;hráškem, večerní chlebík, rajčata</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98989">
		<a href="/clanek/5-vegetarianskych-receptu-ktere-si-zamiluji-i-masozravci" class="ga-link" title="5 vegetariánských receptů, které si zamilují i masožravci">
			<span class="spacer"></span>
			<h3 class="fw-b">5 vegetariánských receptů, které si zamilují i masožravci</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>6</span><span class='discussion' title='Zobrazit diskusi'>6</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=935350152' alt='5 vegetariánských receptů, které si zamilují i masožravci' /></span>
			<p class="fw-l">Bezmasé večeře nejsou těžké, dobře zasytí a často pomáhají i při…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/helena-38-jsem-ve-vztahu-se-zenatym-muzem-nevim-jak-se-rozejit" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">HELENA (38): Jsem ve vztahu se ženatým mužem, nevím, jak se rozejít</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/hubnuti">Hubnutí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hubnutí');ArticleKeyWords.push("Hubnutí");ArticleMainKeyWords.push("Hubnutí");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2625;}/*]]>*/</script><span class="article-tag"><a href="/obed">Oběd</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oběd');ArticleKeyWords.push("Oběd");ArticleMainKeyWords.push("Oběd");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4380;}/*]]>*/</script><span class="article-tag"><a href="/jidlo">Jídlo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jídlo');ArticleKeyWords.push("Jídlo");ArticleMainKeyWords.push("Jídlo");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3017;}/*]]>*/</script><span class="article-tag"><a href="/jidelnicek">Jídelníček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jídelníček');ArticleKeyWords.push("Jídelníček");ArticleMainKeyWords.push("Jídelníček");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3145;}/*]]>*/</script><span class="article-tag"><a href="/salat">Salát</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Salát');ArticleKeyWords.push("Salát");ArticleMainKeyWords.push("Salát");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2796;}/*]]>*/</script><span class="article-tag"><a href="/bilkoviny">Bílkoviny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bílkoviny');ArticleKeyWords.push("Bílkoviny");ArticleMainKeyWords.push("Bílkoviny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3392;}/*]]>*/</script><span class="article-tag"><a href="/dieta">Dieta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dieta');ArticleKeyWords.push("Dieta");ArticleMainKeyWords.push("Dieta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2735;}/*]]>*/</script><span class="article-tag"><a href="/zelenina">Zelenina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zelenina');ArticleKeyWords.push("Zelenina");ArticleMainKeyWords.push("Zelenina");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2658;}/*]]>*/</script><span class="article-tag"><a href="/jablka">Jablka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jablka');ArticleKeyWords.push("Jablka");ArticleMainKeyWords.push("Jablka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2902;}/*]]>*/</script><span class="article-tag"><a href="/sacharidy">Sacharidy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sacharidy');ArticleKeyWords.push("Sacharidy");ArticleMainKeyWords.push("Sacharidy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3321;}/*]]>*/</script><span class="article-tag"><a href="/cina">Čína</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');ArticleKeyWords.push("Čína");ArticleMainKeyWords.push("Čína");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3405;}/*]]>*/</script><span class="article-tag"><a href="/tema/svatek">Svátek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Svátek');ArticleKeyWords.push("Svátek");/*]]>*/</script><span class="article-tag"><a href="/tema/bilkovina">Bílkovina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bílkovina');ArticleKeyWords.push("Bílkovina");/*]]>*/</script><span class="article-tag"><a href="/tema/mexiko">Mexiko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mexiko');ArticleKeyWords.push("Mexiko");/*]]>*/</script><span class="article-tag"><a href="/tema/terapeutka">Terapeutka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Terapeutka');ArticleKeyWords.push("Terapeutka");/*]]>*/</script><span class="article-tag"><a href="/tema/sacharid">Sacharid</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sacharid');ArticleKeyWords.push("Sacharid");/*]]>*/</script><span class="article-tag"><a href="/tema/kaki">Kaki</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kaki');ArticleKeyWords.push("Kaki");/*]]>*/</script><span class="article-tag"><a href="/tema/dana-simova">Dana Šímová</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dana Šímová');ArticleKeyWords.push("Dana Šímová");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/jak-zhubnout-povanocni-kila-odbornice-radi-odlehceny-jidelnicek-na-leden/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107676">
			<article>
			        <a href="/clanek/jak-o-vanocich-nepribrat-zpatky-to-co-jste-doted-zhubli" class="ga-plain-title" title="Jak o Vánocích nepřibrat zpátky to, co jste doteď zhubli" data-title="Jak o Vánocích nepřibrat zpátky to, co jste doteď zhubli">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak o Vánocích nepřibrat zpátky to, co jste doteď zhubli</h3>
					<b class="fw-bl"><date>24.&nbsp; 12.&nbsp; 2020</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=452232296' alt='Jak o Vánocích nepřibrat zpátky to, co jste doteď zhubli' />
					</span>
					<p class="fw-l">Pokud se vám podařilo zhubnout a nechcete se po svátcích…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107572">
			<article>
			        <a href="/clanek/vanoce-versus-plet-jak-jist-pres-svatky-abyste-si-zachovala-krasnou-pokozku_1" class="ga-plain-title" title="Vánoce versus pleť: Jak jíst přes svátky, abyste si zachovala krásnou pokožku?" data-title="Vánoce versus pleť: Jak jíst přes svátky, abyste si zachovala krásnou pokožku?">
					<span class="spacer"></span>
					<h3 class="fw-b">Vánoce versus pleť: Jak jíst přes svátky, abyste si zachovala krásnou pokožku?</h3>
					<b class="fw-bl"><date>21.&nbsp; 12.&nbsp; 2020</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=551099132' alt='Vánoce versus pleť: Jak jíst přes svátky, abyste si zachovala krásnou pokožku?' />
					</span>
					<p class="fw-l">Pleť reflektuje to, jakým stylem se stravujeme. Proto když…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107648">
			<article>
			        <a href="/clanek/nalozte-si-vlastni-zeleninu-do-bramboroveho-salatu-bude-krasne-krupava" class="ga-plain-title" title="Naložte si vlastní zeleninu do bramborového salátu. Bude krásně křupavá" data-title="Naložte si vlastní zeleninu do bramborového salátu. Bude krásně křupavá">
					<span class="spacer"></span>
					<h3 class="fw-b">Naložte si vlastní zeleninu do bramborového salátu. Bude krásně křupavá</h3>
					<b class="fw-bl"><date>21.&nbsp; 12.&nbsp; 2020</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=407709445' alt='Naložte si vlastní zeleninu do bramborového salátu. Bude krásně křupavá' />
					</span>
					<p class="fw-l">Někdo kupuje do bramborového salátu zeleninu sterilovanou, někdo…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107651">
			<article>
			        <a href="/clanek/10-triku-jak-pred-vanocemi-zrychlit-metabolismus-pomuze-koreni-i-kava" class="ga-plain-title" title="10 triků, jak před Vánocemi zrychlit metabolismus. Pomůže koření i káva" data-title="10 triků, jak před Vánocemi zrychlit metabolismus. Pomůže koření i káva">
					<span class="spacer"></span>
					<h3 class="fw-b">10 triků, jak před Vánocemi zrychlit metabolismus. Pomůže koření i káva</h3>
					<b class="fw-bl"><date>20.&nbsp; 12.&nbsp; 2020</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=623757825' alt='10 triků, jak před Vánocemi zrychlit metabolismus. Pomůže koření i káva' />
					</span>
					<p class="fw-l">Fungování metabolismu závisí na mnoha faktorech. Někteří lidé…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107585">
			<article>
			        <a href="/clanek/rychly-obed-nebo-vecere-klasicka-gulasovka-nasyti-a-deti-si-ji-ohreji-samy" class="ga-plain-title" title="Rychlý oběd nebo večeře: Klasická gulášovka nasytí a děti si ji ohřejí samy" data-title="Rychlý oběd nebo večeře: Klasická gulášovka nasytí a děti si ji ohřejí samy">
					<span class="spacer"></span>
					<h3 class="fw-b">Rychlý oběd nebo večeře: Klasická gulášovka nasytí a děti si ji ohřejí samy</h3>
					<b class="fw-bl"><date>4.&nbsp; 12.&nbsp; 2020</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=492541909' alt='Rychlý oběd nebo večeře: Klasická gulášovka nasytí a děti si ji ohřejí samy' />
					</span>
					<p class="fw-l">Taky už nevíte, co pořád vařit? Navíc, aby to bylo aspoň na dvě…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107578">
			<article>
			        <a href="/clanek/fenykl-je-bajecna-zelenina-skvela-pro-traveni-srdce-i-zeny-v-menopauze" class="ga-plain-title" title="Fenykl je báječná zelenina, skvělá pro trávení, srdce i ženy v menopauze" data-title="Fenykl je báječná zelenina, skvělá pro trávení, srdce i ženy v menopauze">
					<span class="spacer"></span>
					<h3 class="fw-b">Fenykl je báječná zelenina, skvělá pro trávení, srdce i ženy v menopauze</h3>
					<b class="fw-bl"><date>3.&nbsp; 12.&nbsp; 2020</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=733967402' alt='Fenykl je báječná zelenina, skvělá pro trávení, srdce i ženy v menopauze' />
					</span>
					<p class="fw-l">Fenykl je druh zeleniny, kterou lidé v Česku moc neznají, na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107553">
			<article>
			        <a href="/clanek/musite-snidat-kdyz-hubnete-ci-je-lepsi-snidani-vynechat-jak-je-to-doopravdy" class="ga-plain-title" title="Musíte snídat, když hubnete, či je lepší snídani vynechat? Jak je to doopravdy" data-title="Musíte snídat, když hubnete, či je lepší snídani vynechat? Jak je to doopravdy">
					<span class="spacer"></span>
					<h3 class="fw-b">Musíte snídat, když hubnete, či je lepší snídani vynechat? Jak je to doopravdy</h3>
					<b class="fw-bl"><date>29.&nbsp; 11.&nbsp; 2020</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=591398097' alt='Musíte snídat, když hubnete, či je lepší snídani vynechat? Jak je to doopravdy' />
					</span>
					<p class="fw-l">Pravděpodobně jste už slyšeli, že snídaně je nejdůležitější…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107541">
			<article>
			        <a href="/clanek/mate-opravdu-hlad-nebo-se-jen-nudite-takhle-to-poznate" class="ga-plain-title" title="Máte opravdu hlad, nebo se jen nudíte? Takhle to poznáte!" data-title="Máte opravdu hlad, nebo se jen nudíte? Takhle to poznáte!">
					<span class="spacer"></span>
					<h3 class="fw-b">Máte opravdu hlad, nebo se jen nudíte? Takhle to poznáte!</h3>
					<b class="fw-bl"><date>26.&nbsp; 11.&nbsp; 2020</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=807756025' alt='Máte opravdu hlad, nebo se jen nudíte? Takhle to poznáte!' />
					</span>
					<p class="fw-l">Spousta lidí bojuje s neustálou potřebou jíst. Často se domnívá,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class='virgo'>
				<span class="fw-b">Panna</span>
				<span class="fw-l">23. 8. až 22. 9.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Úspěch v práci je pro vás alfou omegou, a proto k vám může dorazit drahocenný úspěch. Hvězdy vám přejí seriózní vystupování a schopnost bravurní komunikace, ale nesmíte spěchat. Všechno na…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/samovysetreni-prsu-je-nejlepsi-prevenci-rakoviny-na-videu-najdete-navod" title="Samovyšetření prsu je nejlepší prevencí rakoviny. Na videu najdete návod">
				<h3 class="fw-b">Samovyšetření prsu je nejlepší prevencí rakoviny. Na videu najdete návod</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5990003,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás">
					<span class="spacer"></span>
					<h3 class="fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=431518390' alt='Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-a-penize-v-roce-2021-komu-se-bude-darit-kdo-musi-byt-opatrny" title="Horoskop a peníze v roce 2021: Komu se bude dařit, kdo musí být opatrný? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop a peníze v roce 2021: Komu se bude dařit, kdo musí být opatrný? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=252943840' alt='Horoskop a peníze v roce 2021: Komu se bude dařit, kdo musí být opatrný? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-2021-co-ceka-jednotliva-znameni-podle-astrolozky-jarmily-gricove" title="Velký horoskop pro rok 2021: Co vás čeká podle astroložky Jarmily Gričové?">
					<span class="spacer"></span>
					<h3 class="fw-b">Velký horoskop pro rok 2021: Co vás čeká podle astroložky Jarmily Gričové?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=455236484' alt='Velký horoskop pro rok 2021: Co vás čeká podle astroložky Jarmily Gričové?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/665606/zive-jak-se-zmeni-pes-blatny-predstavi-nove-vypocty-i-strategii-ockovani.html" title="ŽIVĚ: Jak se změní PES? Blatný představí nové výpočty i strategii očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/665606/zive-jak-se-zmeni-pes-blatny-predstavi-nove-vypocty-i-strategii-ockovani.html'});"><span class="spacer"></span><h3 class="fw-b">ŽIVĚ: Jak se změní PES? Blatný představí nové výpočty i strategii očkování</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155115.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ayCibU1BkWPdBeqFOuNu5A&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-6680-lidi-v-nemocnicich-ty-hlasi-potize-a-kalousek-si-rypl-u-ockovani.html" title="Koronavirus ONLINE: 6680 lidí v nemocnicích, ty hlásí potíže. A Kalousek si rýpl u očkování " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-6680-lidi-v-nemocnicich-ty-hlasi-potize-a-kalousek-si-rypl-u-ockovani.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: 6680 lidí v nemocnicích, ty hlásí potíže. A Kalousek si rýpl u očkování </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155088.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=4fiH8f1szVpThhC_Ssn8mg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665404/nicnetusici-michal-david-nejvetsi-urazka-jeho-zivota.html" title="Nicnetušící Michal David: Největší urážka jeho života!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665404/nicnetusici-michal-david-nejvetsi-urazka-jeho-zivota.html'});"><span class="spacer"></span><h3 class="fw-b">Nicnetušící Michal David: Největší urážka jeho života!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154959.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=8OxctqN4VZ4GqQRyUr_jVA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665593/trojnasobny-otec-roman-vojtek-si-uziva-syna-covid-ma-vsak-neblahe-nasledky.html" title="Trojnásobný otec Roman Vojtek si užívá syna: Covid má však neblahé následky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/665593/trojnasobny-otec-roman-vojtek-si-uziva-syna-covid-ma-vsak-neblahe-nasledky.html'});"><span class="spacer"></span><h3 class="fw-b">Trojnásobný otec Roman Vojtek si užívá syna: Covid má však neblahé následky!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155109.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=qS03HmQ1lMJ7LKmGP0zs5w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/domaci/obrazem-povanocni-a-novorocni-uklid-jista-romantika-sberu-odpadu-1376665" title="OBRAZEM: Povánoční a novoroční úklid. Jistá romantika sběru odpadu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/domaci/obrazem-povanocni-a-novorocni-uklid-jista-romantika-sberu-odpadu-1376665'});"><span class="spacer"></span><h3 class="fw-b">OBRAZEM: Povánoční a novoroční úklid. Jistá romantika sběru odpadu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154665.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=o5TMmVa5dbz_OIBVEOlxog&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/retrovylet-do-spindlu-pripomente-si-snimky-skody-spartak-co-tehdy-stala-pres-tricet-mesicnich-platu-1341257" title="Retrovýlet do Špindlu. Připomeňte si snímky Škody Spartak, co tehdy stála přes třicet měsíčních platů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/retrovylet-do-spindlu-pripomente-si-snimky-skody-spartak-co-tehdy-stala-pres-tricet-mesicnich-platu-1341257'});"><span class="spacer"></span><h3 class="fw-b">Retrovýlet do Špindlu. Připomeňte si snímky Škody Spartak, co tehdy stála přes třicet měsíčních platů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153902.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ER2VhAPZcrlGWTqYzcA_dA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/104773/eu-nezvlada-ockovani-plni-se-sen-socialistu-ze-se-budeme-mit-vsichni-stejne-bohuzel-stejne-spatne.html" title="EU nezvládá očkování. Plní se sen socialistů, že se budeme mít všichni stejně. Bohužel stejně špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/104773/eu-nezvlada-ockovani-plni-se-sen-socialistu-ze-se-budeme-mit-vsichni-stejne-bohuzel-stejne-spatne.html'});"><span class="spacer"></span><h3 class="fw-b">EU nezvládá očkování. Plní se sen socialistů, že se budeme mít všichni stejně. Bohužel stejně špatně</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155084.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ZjeQxKmdMEvzFHjijj-WRA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/104711/hrabe-proletar-uvidime-kdo-zastaveni-ekonomiky-nakonec-prezije-rika-constantin-kinsky.html" title="Hrabě proletář: Uvidíme, kdo zastavení ekonomiky nakonec přežije, říká Constantin Kinský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/104711/hrabe-proletar-uvidime-kdo-zastaveni-ekonomiky-nakonec-prezije-rika-constantin-kinsky.html'});"><span class="spacer"></span><h3 class="fw-b">Hrabě proletář: Uvidíme, kdo zastavení ekonomiky nakonec přežije, říká Constantin Kinský</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155037.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=bnQSnR78zR7uSVAG5FZQSw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/nechat-vanocni-stromek-v-kvetinaci-nebo-ho-zasadit" title="Nechat vánoční stromek v květináči, nebo ho zasadit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/nechat-vanocni-stromek-v-kvetinaci-nebo-ho-zasadit'});"><span class="spacer"></span><h3 class="fw-b">Nechat vánoční stromek v květináči, nebo ho zasadit?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155012.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=6cBzpKbzDYBl9cGpmDAgxQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/8-kuchynskych-vychytavek-ktere-proste-musite-mit" title="8 kuchyňských vychytávek, které prostě musíte mít" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/8-kuchynskych-vychytavek-ktere-proste-musite-mit'});"><span class="spacer"></span><h3 class="fw-b">8 kuchyňských vychytávek, které prostě musíte mít</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154401.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=51k4xJQnCXbjXJtlfZ1EjQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Grilované kuře naplacato' href='https://www.recepty.cz/recept/grilovane-kure-naplacato-166525'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jN3lpeDq/h165w330t.jpg' alt='Grilované kuře naplacato' />
					</span>
					<h3 class="fw-b">
					      Grilované kuře naplacato
					</h3>
					
					<p class="fw-l">Kuře ostrým nožem nebo nůžkami na drůbež rozřízněte uprostřed…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Bylinkové kuře v marinádě chermoula' href='https://www.recepty.cz/recept/bylinkove-kure-v-marinade-chermoula-166512'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/j9yt47e4/h165w330t.jpg' alt='Bylinkové kuře v marinádě chermoula' />
					</span>
					<h3 class="fw-b">
					      Bylinkové kuře v marinádě chermoula
					</h3>
					
					<p class="fw-l">Připravte si marinádu. Všechny suroviny dejte do mixéru a dobře…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Italský hot dog' href='https://www.recepty.cz/recept/italsky-hot-dog-166472'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jSAr6QAe/h165w330t.jpg' alt='Italský hot dog' />
					</span>
					<h3 class="fw-b">
					      Italský hot dog
					</h3>
					
					<p class="fw-l">Připravte omáčku. Rajčata rozpulte a opečte na grilu řeznou…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/665503/marek-ztraceny-prodal-apartmany-neustal-napor-fanousku.html" title="Marek Ztracený prodal apartmány! Neustál nápor fanoušků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/marek-ztraceny-prodal-apartmany-neustal-napor-fanousku?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F665503'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154974.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=euqifutJkd6Ms2MGh12K9w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Marek Ztracený prodal apartmány! Neustál nápor fanoušků</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/665539/tento-tyden-v-ulici-milostna-vzplanuti-magdy-a-anci-a-tragicky-risk-mary-a-tonyho.html" title="Tento týden v Ulici: Milostná vzplanutí Magdy a Anči a tragický risk Máry a Tonyho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-milostna-vzplanuti-magdy-a-anci-a-tragicky-risk-mary-a-tonyho?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F665539'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154975.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mUjNTNNizMJzNoaZZ3nTCQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Tento týden v Ulici: Milostná vzplanutí Magdy a Anči a tragický risk Máry a Tonyho</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/665022/misto-nove-kuchyne-zpackana-fuserina-parta-remeslniku-znicila-utulnou-domacnost-k-nepoznani.html" title="Místo nové kuchyně zpackaná fušeřina. Parta řemeslníků zničila útulnou domácnost k nepoznání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/misto-nove-kuchyne-zpackana-fuserina-parta-remeslniku-znicila-utulnou-domacnost-k-nepoznani?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F665022'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1155025.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lSr8bI9UCRGasG1GOuqM3w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Místo nové kuchyně zpackaná fušeřina. Parta řemeslníků zničila útulnou domácnost k nepoznání!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/predstavy-vs-realita-vanocni-fotky-deti-ktere-se-tak-uplne-nepovedly" title="Představy vs. realita. Vánoční fotky dětí, které se tak úplně nepovedly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/predstavy-vs-realita-vanocni-fotky-deti-ktere-se-tak-uplne-nepovedly'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hhBgG9_6sKXywr1usCi8LQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Představy vs. realita. Vánoční fotky dětí, které se tak úplně nepovedly</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/jak-se-konecne-rozloucit-s-dudlikem-staci-jednoduchy-trik-inspirujte-se" title="Jak se konečně rozloučit s dudlíkem? Stačí jednoduchý trik. Inspirujte se!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/jak-se-konecne-rozloucit-s-dudlikem-staci-jednoduchy-trik-inspirujte-se'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133625.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dT5tRC5Oss4hrl4glflR5Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jak se konečně rozloučit s dudlíkem? Stačí jednoduchý trik. Inspirujte se!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178878/konecne-pravy-duvod-odchodu-pisarovicove.html" title="Konečně pravý důvod odchodu Písařovicové?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178878/konecne-pravy-duvod-odchodu-pisarovicove.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154753.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=V1iUalWDLo9tqlhe_m_xUA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Konečně pravý důvod odchodu Písařovicové?!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/178911/yvetta-simonova-92-tezky-boj-se-samotou.html" title="Yvetta Simonová (92): TĚŽKÝ BOJ SE SAMOTOU!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/178911/yvetta-simonova-92-tezky-boj-se-samotou.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154946.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d8tLypcBREyGwy2U0uai0w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Yvetta Simonová (92): TĚŽKÝ BOJ SE SAMOTOU!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/6-modnich-odstinu-ktere-ovladnou-jaro-a-leto-roku-2021-7733.html" title="6 módních odstínů, které ovládnou jaro a léto roku 2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/6-modnich-odstinu-ktere-ovladnou-jaro-a-leto-roku-2021-7733.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154983.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WENVU-9EI-eWZvIURwlUvw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">6 módních odstínů, které ovládnou jaro a léto roku 2021</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/lednove-kosmeticke-novinky-ktere-si-nesmite-nechat-ujit-7743.html" title="Lednové kosmetické novinky, které si nesmíte nechat ujít!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/lednove-kosmeticke-novinky-ktere-si-nesmite-nechat-ujit-7743.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154984.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h2kEkPVOFYSzE9FP7TQTYA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Lednové kosmetické novinky, které si nesmíte nechat ujít!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/muffiny-s-cokoladou-kokosem-nebo-nutellou-zkuste-5-receptu-z-jednoho-testa-1044.html" title="Recept na muffiny: 5 druhů z jednoho těsta, kterým neodoláte - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/muffiny-s-cokoladou-kokosem-nebo-nutellou-zkuste-5-receptu-z-jednoho-testa-1044.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lG1UX0Im36ieHuee8Y7hBw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Recept na muffiny: 5 druhů z jednoho těsta, kterým neodoláte - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 5. 1. 2021 14:29:24 -->
<!-- GetData(): 5. 1. 2021 14:29:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/104807/nocni-mura-usa-na-bidena-bude-tlacit-bizarni-levicova-soldateska-ktere-dluzi-za-podporu-ve-volbach.html' title="Noční můra USA: Na Bidena bude tlačit bizarní levicová soldateska, které dluží za podporu ve volbách">Noční můra USA: Na Bidena bude tlačit bizarní levicová soldateska,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/665613/richard-14-zase-utekl-toula-se-po-havirove-doma-nebyl-ani-na-vanoce-nevideli-jste-ho.html' title="Richard (14) zase utekl! Toulá se po Havířově, doma nebyl ani na Vánoce: Neviděli jste ho?">Richard (14) zase utekl! Toulá se po Havířově, doma nebyl ani na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/665606/zive-jak-se-zmeni-pes-blatny-predstavi-nove-vypocty-i-strategii-ockovani.html' title="ŽIVĚ: Jak se změní PES? Blatný představí nové výpočty i strategii očkování">ŽIVĚ: Jak se změní PES? Blatný představí nové výpočty i strategii…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/389423/zkuseny-stoper-pro-teplice-prichazi-mazuch-bude-tym-ridit-tesi-kuceru.html' title="Zkušený stoper pro Teplice, přichází Mazuch. Bude tým řídit, těší Kučeru">Zkušený stoper pro Teplice, přichází Mazuch. Bude tým řídit, těší…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/389262/jak-si-strongman-vzal-do-parady-judistu-stovky-kilo-i-tasky-z-ikey.html' title="Jak si strongman vzal do parády judistu: stovky kilo i „tašky z Ikey“">Jak si strongman vzal do parády judistu: stovky kilo i „tašky z Ikey“</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-dakar/389417/prokopovi-vysla-3-etapa-na-dakaru-se-vratil-do-top10-macik-dal-ctvrty.html' title="Prokopovi vyšla 3. etapa, na Dakaru se vrátil do TOP10. Macík dál čtvrtý">Prokopovi vyšla 3. etapa, na Dakaru se vrátil do TOP10. Macík dál…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/665611/salma-hayekova-54-privitala-novy-rok-bujnym-poprsim-malem-rozbila-fotak.html' title="Salma Hayeková (54) přivítala nový rok: Bujným poprsím málem rozbila foťák!">Salma Hayeková (54) přivítala nový rok: Bujným poprsím málem rozbila…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/665608/trojice-ochmelu-50-34-a-30-hrozila-u-synagogy-likvidaci-mensin-vsichni-skoncili-na-zachytce.html' title="Trojice ochmelů (50, 34 a 30) hrozila u synagogy likvidací menšin! Všichni skončili na záchytce">Trojice ochmelů (50, 34 a 30) hrozila u synagogy likvidací menšin!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/665573/video-nebezpecny-nasilnik-beha-po-praze-prepadava-zeny-s-nozem-v-ruce-hledaji-ho-kriminaliste.html' title="VIDEO: Nebezpečný násilník běhá po Praze! Přepadává ženy s nožem v ruce, hledají ho kriminalisté">VIDEO: Nebezpečný násilník běhá po Praze! Přepadává ženy s nožem v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/178824/testoviny-s-houbami-a-gorgonzolou.html' title="Těstoviny s houbami a gorgonzolou">Těstoviny s houbami a gorgonzolou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/178844/pro-danielu-55-z-prahy-byla-promena-inspirace-se-vsim-vsudy.html' title="Pro Danielu (55) z Prahy byla proměna inspirace se vším všudy!">Pro Danielu (55) z Prahy byla proměna inspirace se vším všudy!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/mraky-a-zvireci-motivy-takhle-zaridila-pokoj-miminku-holandska-modelka' title="Mraky a zvířecí motivy. Pokoj pro miminko v podání holandské modelky">Mraky a zvířecí motivy. Pokoj pro miminko v podání holandské modelky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/fuzi-fiat-chrysler-a-psa-uz-schvalili-akcionari-obou-automobilek-137429' title="Fúzi Fiat Chrysler a PSA už schválili akcionáři obou automobilek">Fúzi Fiat Chrysler a PSA už schválili akcionáři obou automobilek</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/zmeny-na-letosnich-vozech-budou-vetsi-nez-se-myslelo-rika-pat-fry' title="Změny na letošních vozech budou větší, než se myslelo, říká Pat Fry">Změny na letošních vozech budou větší, než se myslelo, říká Pat Fry</a><a class="list-section-article" href='https://www.autorevue.cz/subaru-odhalilo-tajemstvi-noveho-boxeru-18-turbo-u-nas-by-se-rozhodne-neztratil' title="Subaru odhalilo tajemství nového boxeru 1.8 Turbo. U nás by se rozhodně neztratil">Subaru odhalilo tajemství nového boxeru 1.8 Turbo. U nás by se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/whatsapp-na-silvestra-zazil-historicky-rekord-valcoval-i-messenger-a-instagram/sc-3-a-207771/default.aspx' title="WhatsApp na Silvestra zažil historický rekord. Válcoval i Messenger a Instagram">WhatsApp na Silvestra zažil historický rekord. Válcoval i Messenger a…</a><a class="list-section-article" href='https://www.zive.cz/clanky/desktopove-procesory-intel-core-11-generace-dorazi-koncem-brezna-prozradil-to-zastupce-msi/sc-3-a-207760/default.aspx' title="Desktopové procesory Intel Core 11. generace dorazí koncem března. Prozradil to zástupce MSI">Desktopové procesory Intel Core 11. generace dorazí koncem března.…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/take-vam-neco-chybi-xiaomi-mi-11-pro-se-predstavi-za-par-tydnu-a-slibuje-bestialni-fotak/sc-3-a-1350260/default.aspx' title="Také vám něco chybí? Xiaomi Mi 11 Pro se představí za pár týdnů a slibuje bestiální foťák">Také vám něco chybí? Xiaomi Mi 11 Pro se představí za pár týdnů a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/rijad-se-smiruje-s-katarem-iran-miri-do-vetsi-izolace-1376729' title="Rijád se smiřuje s Katarem, Írán míří do větší izolace">Rijád se smiřuje s Katarem, Írán míří do větší izolace</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/vlna-insolvenci-prijde-ve-druhe-polovine-roku-dluzniky-zatim-chrani-moratorium-1376527' title="Vlna insolvencí přijde ve druhé polovině roku. Dlužníky zatím chrání moratorium ">Vlna insolvencí přijde ve druhé polovině roku. Dlužníky zatím chrání…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/elektromobily-vladnou-norsku-v-zemi-se-jich-prodalo-vice-nez-aut-na-benzin-1376725' title="Elektromobily vládnou Norsku. V zemi se jich prodalo více, než aut na benzin ">Elektromobily vládnou Norsku. V zemi se jich prodalo více, než aut na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article" href='https://www.recepty.cz/recept/rychla-chlebova-omeleta-166590' title="Rychlá chlebová omeleta">Rychlá chlebová omeleta</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/178823/zapecene-brambory-se-smetanou-a-cibuli.html' title="Zapečené brambory se smetanou a cibulí">Zapečené brambory se smetanou a cibulí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104431/fotoreportaz-jana-mirackeho-osudove-setkani-jmenem-myanma.html' title="Fotoreportáž Jana Miřackého: Osudové setkání jménem Myanma">Fotoreportáž Jana Miřackého: Osudové setkání jménem Myanma</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104692/maninska-tiesnava-nedaleko-povazske-bystrice-patri-k-nejznamejsim-vapencovym-kanonum-slovenska.html' title="Manínská tiesňava nedaleko Považské Bystrice patří k nejznámějším vápencovým kaňonům Slovenska">Manínská tiesňava nedaleko Považské Bystrice patří k nejznámějším…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/104666/jizni-francii-podel-reky-rhony-aneb-nadhera-v-zelene-ruzove-i-rubinove-cervene.html' title="Jižní Francií podél řeky Rhôny aneb Nádhera v zelené, růžové i rubínově červené">Jižní Francií podél řeky Rhôny aneb Nádhera v zelené, růžové i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-harvest_capital_s_r_o-24724521' title="HARVEST CAPITAL s.r.o. - 24724521">HARVEST CAPITAL s.r.o. - 24724521</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/665582/varovani-pred-kalamitou-mokry-snih-zasype-radu-kraju-sledujte-radar-blesku' title="Varování před kalamitou: Mokrý sníh zasype řadu krajů, sledujte radar Blesku">Varování před kalamitou: Mokrý sníh zasype řadu krajů, sledujte radar…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651989/dvojice-designeru-opravila-starou-radovku-jejich-napady-vas-dostanou.html' title="Dvojice designérů opravila starou řadovku. Jejich nápady vás dostanou">Dvojice designérů opravila starou řadovku. Jejich nápady vás dostanou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/rozhodli-jste-se-hubnout-tipy-jak-zrychlit-metabolismus-6026.html' title="Rozhodli jste se hubnout? Tipy, jak zrychlit metabolismus">Rozhodli jste se hubnout? Tipy, jak zrychlit metabolismus</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/sest-tipu-jak-se-letos-zbavit-stresu-tyhle-vas-budou-bavit-6024.html' title="Šest tipů, jak se letos zbavit stresu: Tyhle vás budou bavit!">Šest tipů, jak se letos zbavit stresu: Tyhle vás budou bavit!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/do-prodeje-miri-playstation-5-s-retro-designem-kusu-je-extremne-malo' title="Do prodeje míří Playstation 5 s retro designem, kusů je extrémně málo">Do prodeje míří Playstation 5 s retro designem, kusů je extrémně málo</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/studio-team-ninja-chysta-na-letosni-rok-hned-nekolik-oznameni' title="Studio Team Ninja chystá na letošní rok hned několik oznámení">Studio Team Ninja chystá na letošní rok hned několik oznámení</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-star-wars-jedi-fallen-order-pracuji-na-zbrusu-nove-herni-znacce' title="Tvůrci Star Wars Jedi: Fallen Order pracují na zbrusu nové herní značce">Tvůrci Star Wars Jedi: Fallen Order pracují na zbrusu nové herní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6752363/jak-si-strongman-vzal-do-parady-judistu-stovky-kilo-i-tasky-z-ikey.html' title="Jak si strongman vzal do parády judistu: stovky kilo i „tašky z Ikey“">Jak si strongman vzal do parády judistu: stovky kilo i „tašky z Ikey“</a><a class="list-section-article" href='https://tv.blesk.cz/video/6754243/kyjov-na-hodoninsku-zavedl-behem-epidemie-covid-19-vlastni-lokalni-virtualni-menu.html' title="Kyjov na Hodonínsku zavedl během epidemie covid-19 vlastní lokální virtuální měnu">Kyjov na Hodonínsku zavedl během epidemie covid-19 vlastní lokální…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6754226/vymena-manzelek-neporadek-a-zapach-vladl-domacnosti.html' title="Výměna manželek: Nepořádek a zápach vládl domácností!">Výměna manželek: Nepořádek a zápach vládl domácností!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>