


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '108734',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Paní Jiřina má obrovské štěstí v neštěstí: Její závažnou nemoc lékaři odhalili včas, ale především dostala ihned nejmodernější léky. To jiní takové štěstí nemají, a tak je plicní fibróza, nemoc, která jizví plíce, může zabít nebo jim vzít možnost pohybu. Jako panu Zdeňkovi (75), dříve aktivnímu sportovci, který už má problém i s oblékáním. (Foto je ilustrační.)" />
		<meta property="og:title" content="Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život" />
		<meta property="og:description" content="Paní Jiřina má obrovské štěstí v neštěstí: Její závažnou nemoc lékaři odhalili včas, ale především dostala ihned nejmodernější léky. To jiní takové štěstí nemají, a tak je plicní fibróza, nemoc, která jizví plíce, může zabít nebo jim vzít možnost pohybu. Jako panu Zdeňkovi (75), dříve aktivnímu sportovci, který už má problém i s oblékáním. (Foto je ilustrační.)" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život" />
		<meta name="twitter:description" content="Paní Jiřina má obrovské štěstí v neštěstí: Její závažnou nemoc lékaři odhalili včas, ale především dostala ihned nejmodernější léky. To jiní takové štěstí nemají, a tak je plicní fibróza, nemoc, která jizví plíce, může zabít nebo jim vzít možnost pohybu. Jako panu Zdeňkovi (75), dříve aktivnímu sportovci, který už má problém i s oblékáním. (Foto je ilustrační.)" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=857317214" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=857317214" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=857317214" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" >
		<meta name="id" content="108734"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 09 Sep 2021 02:33:00 GMT",
		    article_authors: ["Markéta Žídková"],
		    article_word_count: "964",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.009"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.017"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Zdraví', 'Léčba', 'Lékař', 'Praha', 'Česká republika', 'Nemoci', 'Jižní Čechy', 'Dýchání', 'PLíce', 'Plicní fibróza', 'Paní', 'Nemoc', 'Šumava', 'Zdeněk', 'Diagnóza', 'Benešov'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=108734" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgICAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABWQvY2xhbmVrL2ppcmluYS03Ni10cnBpbS1wbGljbmktZmlicm96b3UtdmNhc25hLWRpYWdub3phLWEtbGVjYmEtbWktYXNpLXphY2hyYW5pbHkteml2b3QvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwFoZAIFDxYCHwAFcy9jbGFuZWsvamlyaW5hLTc2LXRycGltLXBsaWNuaS1maWJyb3pvdS12Y2FzbmEtZGlhZ25vemEtYS1sZWNiYS1taS1hc2ktemFjaHJhbmlseS16aXZvdC8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgcPFgQfAAVkL2NsYW5lay9qaXJpbmEtNzYtdHJwaW0tcGxpY25pLWZpYnJvem91LXZjYXNuYS1kaWFnbm96YS1hLWxlY2JhLW1pLWFzaS16YWNocmFuaWx5LXppdm90Lz9zaG93Zm9ydW09MR8BaGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFImN0bDA1JDg4N18xMDI5JGN0bDAwJGNoY2tBdXRvTG9naW4WhZrzK6eUvbCPJDTDg4q69/fTKQ==" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a onclick="dataLayer.push({&#39;event&#39;:&#39;user_login_start&#39;});" id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	        
        	<a href="/velikonoce" class="ga-link dt-ct-nav-menu" title="Velikonoce">Velikonoce</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot"
  },
  "headline": "Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=857317214",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2021-09-09T02:33:00Z",
  "dateModified": "2021-09-09T02:33:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Žídková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Paní Jiřina má obrovské štěstí v neštěstí: Její závažnou nemoc lékaři odhalili včas, ale především dostala ihned nejmodernější léky. To jiní takové štěstí nemají, a tak je plicní fibróza, nemoc, která jizví plíce, může zabít nebo jim vzít možnost pohybu. Jako panu Zdeňkovi (75), dříve aktivnímu sportovci, který už má problém i s oblékáním. (Foto je ilustrační.)"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/zdravi", "name": "Zdraví" }
}]
}
</script>


<div class="article" data-article-id="108734" data-io-article-url="https://www.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/zdravi" class="article-crumb">Zdraví</a>
	</div>
	<h1 class="fw-b">Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život</h1>

	<div class="info">
		<span class="date"><date>9.&nbsp;9.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/zidkova-marketa_1" rel="author">Markéta Žídková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život | Foto: iStock
' title='Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=857317214' /></div>

	<div class="annotation fw-b">Paní Jiřina má obrovské štěstí v neštěstí: Její závažnou nemoc lékaři odhalili včas, ale především dostala ihned nejmodernější léky. To jiní takové štěstí nemají, a tak je plicní fibróza, nemoc, která jizví plíce, může zabít nebo jim vzít možnost pohybu. Jako panu Zdeňkovi (75), dříve aktivnímu sportovci, který už má problém i s oblékáním. (Foto je ilustrační.)</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fjirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Ji%c5%99ina+(76)%3a+Trp%c3%adm+plicn%c3%ad+fibr%c3%b3zou%2c+v%c4%8dasn%c3%a1+diagn%c3%b3za+a+l%c3%a9%c4%8dba+mi+asi+zachr%c3%a1nily+%c5%beivot&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fjirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><p>To, že se člověk začne&nbsp;ve vyšším věku nebo při nadváze zadýchávat, není&nbsp; nic výjimečného. Bohužel to ale může znamenat i velmi vážnou nemoc.</p>

<h2>Bratr zemřel na stejnou nemoc</h2>

<p>U paní Jiřiny (76) ze Čtyřkol u Benešova odhalili lékaři idiopatickou plicní fibrózu (IPF) před třemi roky. První podezření na nemoc vyslovila její praktická lékařka na pravidelné preventivní prohlídce. Při poslechu plic totiž zaznamenala tzv. krepitus (zvuk připomínající chůzi po zmrzlém sněhu nebo rozepínání suchého zipu), jenž je typickým znakem IPF. „Na doporučení praktické lékařky jsem proto navštívila pneumologickou ambulanci, kde mi provedli podrobnější vyšetření,“ popisuje paní Jiřina. Pneumolog jí však sdělil, že má plíce v&nbsp;pořádku. „Nepociťovala jsem žádné významné příznaky, jen jsem se občas zadýchávala. Připisovala jsem to ale své hmotnosti – po odchodu do důchodu jsem přibrala skoro patnáct kilo,“ vysvětluje paní Jiřina a doplňuje: „Takže když mi pneumolog řekl, že mám plíce v&nbsp;pořádku, nijak jsem se nad tím nepozastavovala. Nepřipadala jsem si nemocná.“ IPF nebyla pro paní Jiřinu neznámým pojmem. Stejnou nemocí totiž trpěl i její bratr, který jí bohužel před pěti lety podlehl. „Byla jsem vlastně ráda, když mi lékař řekl, že jsem v&nbsp;pořádku, protože jsem věděla, co je to za nemoc a jak může skončit,“ říká.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="97619">
		<a href="/clanek/unava-muze-byt-dusledkem-vazne-nemoci-na-co-byste-si-meli-dat-pozor" class="ga-link" title="Únava může být důsledkem vážné nemoci. Na co byste si měli dát pozor?">
			<span class="spacer"></span>
			<h3 class="fw-b">Únava může být důsledkem vážné nemoci. Na co byste si měli dát pozor?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=205010559' alt='Únava může být důsledkem vážné nemoci. Na co byste si měli dát pozor?' /></span>
			<p class="fw-l">Únava ve většině případů není nemoc, ale „jen“ příznak, který…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Pečlivá praktická lékařka</h2>

<p>Několik týdnů po vyšetření u pneumologa si šla paní Jiřina ke své praktické lékařce vyzvednout recept na léky. Ta se divila, že jí pneumolog řekl, že je v&nbsp;pořádku. Poslechla proto paní Jiřině plíce znovu, a protože krepitus stále slyšela, poslala ji tentokrát na plicní oddělení přímo do benešovské nemocnice. Tamní lékař po sérii vyšetření vyslovil podezření na IPF a odeslal paní Jiřinu do specializovaného centra v&nbsp;Thomayerově nemocnici v&nbsp;Praze. „V centru mi paní doktorka na základě výsledků vyšetření oznámila, že IPF opravdu mám, a ihned mi nasadila léky,“ vzpomíná paní Jiřina. Nejmodernější, tzv. antifibrotickou léčbu, dostala ihned – na rozdíl od svého bratra, který si o ni musel na pojišťovně složitě žádat přes paragraf 16 každé tři měsíce.</p>

<p><strong>Podívejte se na video, jak funguje plicní ventilátor:</strong></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/na-vlastni-otvor/plicni-ventilator-hrozne-chytra-zivot-zachranujici-masina" data-referrer="https%3a%2f%2fwww.dama.cz%2fclanek%2fjirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>
<div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Chata na důchod</h2>

<p>Díky léčbě nemoc u paní Jiřiny postupuje pomalu. Jednou za čtvrt roku dochází na kontrolní vyšetření do specializovaného centra. Kromě zadýchávání jiné příznaky nepociťuje. „Při procházkách se musím do kopce občas zastavit, abych nabrala dech, ale jinak nemám pocit, že by mě nemoc výrazně omezovala,“ popisuje. Na důchod si s&nbsp;manželem přestavěli chatu na rodinný domek a odstěhovali se z&nbsp;Prahy. Bydlí na kraji vesnice, kde mají klid a blízko do přírody. „Žijeme skoro na samotě a mezi větší množství lidí zavítáme v&nbsp;podstatě jenom, když jedeme na nákup,“ vysvětluje paní Jiřina, která dříve pracovala jako rozpočtářka ve stavební firmě, nyní si užívá důchodu. Ráda pěstuje a suší bylinky, zavařuje, plete a háčkuje. Radost jí dělají děti a tři vnuci. To jiní bohužel takové štěstí nemají&nbsp;–&nbsp;jako pan Zdeněk –&nbsp;čtěte dál.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="100836">
		<a href="/clanek/co-prozradi-oblicej-problemy-se-srdcem-plicemi-i-jatry" class="ga-link" title="Co prozradí obličej? Problémy se srdcem, plícemi i játry">
			<span class="spacer"></span>
			<h3 class="fw-b">Co prozradí obličej? Problémy se srdcem, plícemi i játry</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=310390856' alt='Co prozradí obličej? Problémy se srdcem, plícemi i játry' /></span>
			<p class="fw-l">Napadlo vás někdy, co všechno se dá vyčíst z obličeje? Prozradí vám…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Chybná diagnóza</h2>

<p>Panu Zdeňkovi (75) z&nbsp;Brandýsa nad Labem lékaři diagnostikovali idiopatickou plicní fibrózu (IPF) před sedmi lety. Do té doby se léčil s&nbsp;astmatem, avšak potíže s&nbsp;dechem se nedařilo jeho ošetřujícímu lékaři léčbou dostatečně řešit. Zdeněk proto změnil lékaře a dostal se na podrobnější vyšetření na plicní oddělení Fakultní nemocnice Bulovka. „Tam lékaři zjistili, že mám úplně jinou diagnózu, než se kterou jsem se doposud léčil,“ vzpomíná Zdeněk.</p>

<p>Ihned po odhalení IPF mu lékaři doporučili moderní, tzv. antifibrotickou léčbu, která zpomaluje postup nemoci. Kvůli úhradovému omezení pojišťovny mu ji však lékaři nemohli předepsat. Zařadili jej proto do klinické studie hodnotící nový přípravek z&nbsp;této lékové skupiny a v terapii nyní může pokračovat i po ukončení studie. Po roce a půl od nasazení léčby museli lékaři Zdeňkovi k&nbsp;léčbě přidat i kyslíkovou terapii – kvůli pozdnímu odhalení správné diagnózy byla totiž IPF v době zjištění poměrně pokročilá. Medicinální kyslík si prostřednictvím mobilního kyslíkové přístroje Zdeněk dávkuje podle potřeby a zátěže a na nějakou dobu mu to umožnilo znovu zvládat všechny své aktivity a volně se pohybovat. Nicméně nemoc pomalu postupuje a po čase musel Zdeněk aktivní život opět omezit.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105337">
		<a href="/clanek/jak-po-padesatce-neprijit-o-svaly-ale-pouze-o-tuk-5-zasadnich-rad" class="ga-link" title="Jak po padesátce nepřijít o svaly, ale pouze o tuk? 5 zásadních rad">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak po padesátce nepřijít o svaly, ale pouze o tuk? 5 zásadních rad</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=696092889' alt='Jak po padesátce nepřijít o svaly, ale pouze o tuk? 5 zásadních rad' /></span>
			<p class="fw-l">Problémem žen po padesátce je to, že začínají přirozeně ztrácet…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Potíže i při oblékání</h2>

<p>„Kvůli nemoci jsem musel postupně omezit veškeré aktivity vyžadující pohyb. Pro velkou dušnost a kašel nemohu chodit na větší vzdálenosti. Další nepříjemností je velké zahlenění dýchacích cest. Potíže mám kvůli problémům s dechem i při oblékání a hygieně.“&nbsp;Nemoc Zdeňkovi ovlivňuje i psychickou kondici. „Kvůli zadýchávání mám vědomou nechuť k&nbsp;pohybu, protože je pro mě opravdu vyčerpávající. To ale bohužel vede k&nbsp;dalšímu zhoršování dýchacích funkcí,“ popisuje. Nejhorší období pro Zdeňka přišlo před dvěma lety, kdy se musel rozhodnout, zda absolvuje riskantní operaci střeva kvůli podezření na rakovinu. „Operační riziko bylo při pokročilé plicní fibróze velmi vysoké. Nakonec jsem se ale rozhodl zákrok podstoupit,“ popisuje. Operace dopadla dobře a zároveň se naštěstí ukázalo, že nádor nebyl zhoubný.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108596">
		<a href="/clanek/rakovina-je-nemoci-tela-nebo-duse-jak-moc-za-ni-mohou-neresene-problemy" class="ga-link" title="Rakovina: Je nemocí těla, nebo duše? Jak moc za ni mohou neřešené problémy?">
			<span class="spacer"></span>
			<h3 class="fw-b">Rakovina: Je nemocí těla, nebo duše? Jak moc za ni mohou neřešené problémy?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=160235735' alt='Rakovina: Je nemocí těla, nebo duše? Jak moc za ni mohou neřešené problémy?' /></span>
			<p class="fw-l">K zubaři nebo na gynekologii chodíme pravidelně, sem tam si necháme…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Věčný optimista</h2>

<p>Zdeněk celý život pracoval ve stavebnictví až v roce 2001 založil stavební firmu. „Letos vlastně slavím 30. výročí jejího vzniku,“ usmívá se. V roce 2005 spoluzaložil Cech střechařů a 14 let vykonával volenou funkci cechmistra České republiky. „Před nemocí jsem rád jezdil na kole po jižních Čechách a krásné Šumavě, hrál jsem golf a v zimě jsem lyžoval,“ popisuje Zdeněk a dodává: „Bohužel už nemohu tyto koníčky provozovat, nyní trávím čas pouze čtením a setkáváním s rodinou a kamarády. I přesto, že mě nemoc omezuje, nadále žiji podle hesla ‚<strong>Dum spiro spero‘ (‚Dokud dýchám, doufám‘)</strong>.“</p>

<p>Idiopatická plicní fibróza (IPF) je&nbsp;onemocněním, při němž vznikají jizvy na plicích, ty ubírají plochu k dýchání a plíce postupně „tuhnou“.&nbsp;Fibróz je&nbsp;celá řada, nejenom idiopatická, a&nbsp;v Česku jimi trpí tisíce lidí.&nbsp;<br />
Postup nemoci, která v posledních fázích pacienty stojí život,&nbsp;lze výrazně zpomalit moderní antifibrotickou léčbou. Tu ale s výjimkou IPF&nbsp;nehradí zdravotní pojišťovny, a pokud si ji pacienti s jiným, v čase postupujícím typem plicního jizvení nezaplatí sami, nemohou ji lékaři nasadit. Cena se pohybuje v řádu desítek tisíců korun na měsíc.&nbsp;</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108144">
		<a href="/clanek/jak-zlepsit-pamet-tyto-rady-pomohou-i-v-pripade-mozkove-mlhy-po-coronaviru" class="ga-link" title="Jak zlepšit paměť? Tyto rady pomohou i v případě mozkové mlhy po coronaviru">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak zlepšit paměť? Tyto rady pomohou i v případě mozkové mlhy po coronaviru</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=633220915' alt='Jak zlepšit paměť? Tyto rady pomohou i v případě mozkové mlhy po coronaviru' /></span>
			<p class="fw-l">Zhoršená paměť souvisí s mnoha faktory. V poslední době pak s…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/styl-podle-spice-girls-obleknete-sako-ktere-vam-vydrzi-od-babiho-leta-do-zimy" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Styl podle Spice Girls: Oblékněte sako, které vám vydrží od babího léta do zimy</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/zdravi">Zdraví</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');/*]]>*/</script><span class="article-tag"><a href="/lecba">Léčba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Léčba');/*]]>*/</script><span class="article-tag"><a href="/lekar">Lékař</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lékař');/*]]>*/</script><span class="article-tag"><a href="/praha">Praha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');/*]]>*/</script><span class="article-tag"><a href="/ceska-republika">Česká republika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script><span class="article-tag"><a href="/nemoci">Nemoci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemoci');/*]]>*/</script><span class="article-tag"><a href="/jizni-cechy">Jižní Čechy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jižní Čechy');/*]]>*/</script><span class="article-tag"><a href="/dychani">Dýchání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dýchání');/*]]>*/</script><span class="article-tag"><a href="/plice">PLíce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('PLíce');/*]]>*/</script><span class="article-tag"><a href="/plicni-fibroza">Plicní fibróza</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Plicní fibróza');/*]]>*/</script><span class="article-tag"><a href="/tema/pani">Paní</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Paní');/*]]>*/</script><span class="article-tag"><a href="/tema/nemoc">Nemoc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemoc');/*]]>*/</script><span class="article-tag"><a href="/tema/sumava">Šumava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šumava');/*]]>*/</script><span class="article-tag"><a href="/tema/zdenek">Zdeněk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdeněk');/*]]>*/</script><span class="article-tag"><a href="/tema/diagnoza">Diagnóza</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Diagnóza');/*]]>*/</script><span class="article-tag"><a href="/tema/benesov">Benešov</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Benešov');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"108734","name":"Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život","imageCount":"0"}}
        var cncArticle = {"id":108734,"versionId":"1631097000000","title":"Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život","author":["Markéta Žídková"],"published":"2021-09-09T04:33:00","created":"2021-09-08T11:34:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108727" data-gtmid="108727" data-rel="1630810800000"  data-ver="1630682340000">
			<article>
			        <a href="/clanek/zastavte-nadmerne-padani-vlasu-vime-co-funguje" class="ga-plain-title gtm-track-t" title="Zastavte nadměrné padání vlasů. Víme, co funguje | Zdroj:  iStock
" data-title="Zastavte nadměrné padání vlasů. Víme, co funguje | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Zastavte nadměrné padání vlasů. Víme, co funguje</h3>
					<b class="fw-bl"><date>5. 9.</date><span class='gallery'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=437296881' alt='Zastavte nadměrné padání vlasů. Víme, co funguje | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Padání vlasů je přirozené, pokud jich však máte po česání plné…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Padání vlasů</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108722" data-gtmid="108722" data-rel="1630486500000"  data-ver="1630528800000">
			<article>
			        <a href="/clanek/horoskop-na-zari-kdo-si-muze-planovat-velke-veci-kdo-by-se-mel-drzet-zpatky" class="ga-plain-title gtm-track-t" title="Horoskop na září: Kdo si může plánovat velké věci a kdo by se měl držet zpátky? | Zdroj:  iStock
" data-title="Horoskop na září: Kdo si může plánovat velké věci a kdo by se měl držet zpátky? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na září: Kdo si může plánovat velké věci a kdo by se měl držet zpátky?</h3>
					<b class="fw-bl"><date>1. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=862191049' alt='Horoskop na září: Kdo si může plánovat velké věci a kdo by se měl držet zpátky? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jaké bude letošní září? Kdo bude plný energie, kdo naopak mele z…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108709" data-gtmid="108709" data-rel="1630033200000"  data-ver="1629901680000">
			<article>
			        <a href="/clanek/roman-paulus-nejvic-je-kdyz-se-host-vraci" class="ga-plain-title gtm-track-t" title="Roman Paulus: Nejvíc je, když se host vrací | Zdroj: &amp;nbsp;Šárka Babická
" data-title="Roman Paulus: Nejvíc je, když se host vrací | Zdroj: &amp;nbsp;Šárka Babická
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Roman Paulus: Nejvíc je, když se host vrací</h3>
					<b class="fw-bl"><date>27. 8.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=813325473' alt='Roman Paulus: Nejvíc je, když se host vrací | Zdroj: &nbsp;Šárka Babická
' />
					</span>
					<p class="fw-l">Patří k absolutní špičce. Se svým týmem šestkrát získal nejvyšší…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">redakce </span><span class="author">Křivánková Darina</span></div><div style="display:none"><span class="article-crumb">Vaření</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108714" data-gtmid="108714" data-rel="1629943680000"  data-ver="1629967560000">
			<article>
			        <a href="/clanek/zemrela-prvorepublikova-herecka-zdenka-prochazkova-hrala-lidu-baarovou" class="ga-plain-title gtm-track-t" title="Zemřela prvorepubliková herečka Zdenka Procházková. Hrála Lídu Baarovou | Zdroj: &amp;nbsp;
" data-title="Zemřela prvorepubliková herečka Zdenka Procházková. Hrála Lídu Baarovou | Zdroj: &amp;nbsp;
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Zemřela prvorepubliková herečka Zdenka Procházková. Hrála Lídu Baarovou</h3>
					<b class="fw-bl"><date>26. 8.</date><span class='gallery'>10</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=713217781' alt='Zemřela prvorepubliková herečka Zdenka Procházková. Hrála Lídu Baarovou | Zdroj: &nbsp;
' />
					</span>
					<p class="fw-l">Ve věku 95. let včera zemřela herečka Zdenka Procházková. V…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108693" data-gtmid="108693" data-rel="1629943500000"  data-ver="1629903000000">
			<article>
			        <a href="/clanek/hermanek-leci-popaleniny-i-nachlazeni-na-co-dalsiho-ho-muzete-vyuzit" class="ga-plain-title gtm-track-t" title="Heřmánek léčí popáleniny i nachlazení. Na co dalšího ho můžete využít? | Zdroj:  iStock
" data-title="Heřmánek léčí popáleniny i nachlazení. Na co dalšího ho můžete využít? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Heřmánek léčí popáleniny i nachlazení. Na co dalšího ho můžete využít?</h3>
					<b class="fw-bl"><date>26. 8.</date><span class='gallery'>5</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=724380171' alt='Heřmánek léčí popáleniny i nachlazení. Na co dalšího ho můžete využít? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Žlutobíle kvetoucí heřmánek se pyšní přídomkem pravý či…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Kořistová Lucie</span></div><div style="display:none"><span class="article-crumb">Heřmánek pravý</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108698" data-gtmid="108698" data-rel="1629941760000"  data-ver="1629725400000">
			<article>
			        <a href="/clanek/nejvetsi-modni-trapasy-ve-varech-kdo-letos-zvolil-nevkusne-modely" class="ga-plain-title gtm-track-t" title="Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely? | Zdroj:  Profimedia
" data-title="Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely?</h3>
					<b class="fw-bl"><date>26. 8.</date><span class='gallery'>11</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=467922407' alt='Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Po loňské pauze způsobené covidovou pandemií se letos opět koná…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108595" data-gtmid="108595" data-rel="1629514800000"  data-ver="1629366900000">
			<article>
			        <a href="/clanek/katerina-38-je-presvedcena-ze-jeji-rakovinu-nastartoval-rozvod-s-manzelem" class="ga-plain-title gtm-track-t" title="Kateřina (38) je přesvědčená, že její rakovinu nastartoval rozvod s manželem | Zdroj:  iStock
" data-title="Kateřina (38) je přesvědčená, že její rakovinu nastartoval rozvod s manželem | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Kateřina (38) je přesvědčená, že její rakovinu nastartoval rozvod s manželem</h3>
					<b class="fw-bl"><date>21. 8.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=878499730' alt='Kateřina (38) je přesvědčená, že její rakovinu nastartoval rozvod s manželem | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Za těžkým onemocněním mohou stát stres a nevyřešené vztahy.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Mrázková Dita</span></div><div style="display:none"><span class="article-crumb">Zdraví</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108684" data-gtmid="108684" data-rel="1629514800000"  data-ver="1629367440000">
			<article>
			        <a href="/clanek/leto-jeste-nekonci-pokud-vas-more-nelaka-vyrazte-do-netradicnich-destinaci" class="ga-plain-title gtm-track-t" title="Léto ještě nekončí: Pokud vás moře neláká, vyrazte do netradičních destinací | Zdroj:  Archiv Invia
" data-title="Léto ještě nekončí: Pokud vás moře neláká, vyrazte do netradičních destinací | Zdroj:  Archiv Invia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Léto ještě nekončí: Pokud vás moře neláká, vyrazte do netradičních destinací</h3>
					<b class="fw-bl"><date>21. 8.</date><span class='gallery'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=893196717' alt='Léto ještě nekončí: Pokud vás moře neláká, vyrazte do netradičních destinací | Zdroj:  Archiv Invia
' />
					</span>
					<p class="fw-l">I když prázdniny se už pomalu chýlí ke konci, období letních…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					

				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="108588" data-rel="1628566920000"  data-ver="1628586000000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/trable-s-menopauzou-jaky-je-ideani-jidelnicek-pro-zeny-v-prechodu" class="gtm-track-t" title="Trable s menopauzou: Jaký je ideání jídelníček pro ženy v přechodu?">
				<h3 class="fw-b ar-title">Trable s menopauzou: Jaký je ideání jídelníček pro ženy v přechodu?</h3>
	                </a>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">Zdraví</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7141592,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
					
					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				
			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 9. 9. 2021 5:52:58 -->
<!-- GetData(): 9. 9. 2021 5:52:58 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/ostatni-trhak-blesku/689526/uz-zitra-znovu-startuje-trhak-blesku-bozena-za-vyhru-vyrazila-na-azurove-pobrezi.html' title="Už zítra znovu startuje Trhák Blesku: Božena za výhru vyrazila na Azurové pobřeží!">Už zítra znovu startuje Trhák Blesku: Božena za výhru vyrazila na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/689611/zmizeni-maminky-andrey-34-podle-sousedu-nebylo-prekvapive-bylo-jasne-co-na-ni-exmanzel-chysta.html' title="Zmizení maminky Andrey (†34) podle sousedů nebylo překvapivé: Bylo jasné, co na ni exmanžel chystá?!">Zmizení maminky Andrey (†34) podle sousedů nebylo překvapivé: Bylo…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/689617/posledni-zachvev-leta-v-cesku-bude-tepleji-nez-v-recku-teploty-vysplhaji-k-28-c' title="Poslední záchvěv léta? V Česku bude tepleji než v Řecku, teploty vyšplhají k 28 °C">Poslední záchvěv léta? V Česku bude tepleji než v Řecku, teploty…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/401791/ctvrtfinale-nezvladla-ale-na-uctu-ma-pekny-balik-kolik-si-krejcikova-vydelala.html' title="Čtvrtfinále nezvládla, ale na účtu má pěkný balík: Kolik si Krejčíková vydělala?">Čtvrtfinále nezvládla, ale na účtu má pěkný balík: Kolik si…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401784/plzen-je-na-prodej-novy-majitel-jeste-letos-jaka-je-cena-a-co-rozpocet.html' title="Plzeň je na prodej: nový majitel ještě letos. Jaká je cena a co rozpočet?">Plzeň je na prodej: nový majitel ještě letos. Jaká je cena a co…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/401799/cesky-zaver-s-ukrajinou-bolest-bez-schicka-i-zluta-vlna-v-plzni.html' title="Český závěr s Ukrajinou: bolest bez Schicka i žlutá vlna v Plzni">Český závěr s Ukrajinou: bolest bez Schicka i žlutá vlna v Plzni</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-prazane/689589/kruty-osud-pavlinky-2-5-holcicka-trpi-akutni-leukemii-prestala-chodit-maminka-se-o-ni-stara-sama.html' title="Krutý osud Pavlínky (2,5): Holčička trpí akutní leukémií, přestala chodit. Maminka se o ni stará sama">Krutý osud Pavlínky (2,5): Holčička trpí akutní leukémií, přestala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/186387/modelka-jitka-boho-29-se-toho-neboji-poklad-mezi-prsy.html' title="Modelka Jitka Boho (29) se toho nebojí. POKLAD MEZI PRSY">Modelka Jitka Boho (29) se toho nebojí. POKLAD MEZI PRSY</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689568/dechberouci-zazitek-gabiny-laskove-v-parizi-se-setkala-s-belmondem-88.html' title="Dechberoucí zážitek Gábiny Laškové: V Paříži se setkala s Belmondem (†88)!">Dechberoucí zážitek Gábiny Laškové: V Paříži se setkala s Belmondem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/simona-36-pritele-zajima-jen-nase-dite-pripadam-si-jako-nosnice' title="SIMONA (36): Přítele zajímá jen naše dítě, připadám si jako nosnice">SIMONA (36): Přítele zajímá jen naše dítě, připadám si jako nosnice</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/186243/pasek-doplnek-ktery-pozvedne-kazdy-outift.html' title="Pásek - Doplněk, který pozvedne každý outift...">Pásek - Doplněk, který pozvedne každý outift...</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/jirina-76-trpim-plicni-fibrozou-vcasna-diagnoza-a-lecba-mi-asi-zachranily-zivot' title="Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi zachránily život">Jiřina (76): Trpím plicní fibrózou, včasná diagnóza a léčba mi asi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zajimave-statistiky-po-gp-nizozemska-2021' title="Zajímavé statistiky po GP Nizozemska 2021">Zajímavé statistiky po GP Nizozemska 2021</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/alfa-romeo-pojede-v-monze-se-specialnim-zbarvenim' title="Alfa Romeo pojede v Monze se speciálním zbarvením">Alfa Romeo pojede v Monze se speciálním zbarvením</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/iaa-mnichov-2021-bmw-ma-nove-kolo-samo-urci-maximalni-rychlost-k-cemu-potrebuje-repkovy-olej' title="BMW má nové kolo. Samo určí maximální rychlost. K čemu potřebuje řepkový olej?">BMW má nové kolo. Samo určí maximální rychlost. K čemu potřebuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-naplanovat-vypnuti-pocitace-aniz-byste-museli-cokoliv-instalovat/sc-3-a-211797/default.aspx' title="Jak naplánovat vypnutí počítače, aniž byste museli cokoliv instalovat">Jak naplánovat vypnutí počítače, aniž byste museli cokoliv instalovat</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nove-miniled-lcd-televizory-tcl-x925-nabidnou-8k-google-tv-a-soundbar-onkyo' title="Nové miniLED LCD televizory TCL X925 nabídnou 8K, Google TV a soundbar Onkyo">Nové miniLED LCD televizory TCL X925 nabídnou 8K, Google TV a…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nove-miniled-lcd-televizory-tcl-x925-nabidnou-8k-google-tv-a-soundbar-onkyo' title="Nové miniLED LCD televizory TCL X925 nabídnou 8K, Google TV a soundbar Onkyo">Nové miniLED LCD televizory TCL X925 nabídnou 8K, Google TV a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/potraviny/rohlik-chysta-vlastni-jogurty-a-kavove-kapsle-privatni-znacky-jsou-na-vzestupu-1383388' title="Rohlík chystá vlastní jogurty a kávové kapsle. Privátní značky jsou na vzestupu">Rohlík chystá vlastní jogurty a kávové kapsle. Privátní značky jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/rozvoj-vysokorychlostnich-trati-brzdi-odpor-spolku-zlomit-ho-maji-miliardove-kompenzace-1383411' title="Rozvoj vysokorychlostních tratí brzdí odpor spolků. Zlomit ho mají miliardové kompenzace">Rozvoj vysokorychlostních tratí brzdí odpor spolků. Zlomit ho mají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/budujeme-v-brne-globalni-centrum-pro-udrzitelnost-rika-hana-souckova-ze-sap-1383402' title="Budujeme v Brně globální centrum pro udržitelnost, říká Hana Součková ze SAP">Budujeme v Brně globální centrum pro udržitelnost, říká Hana Součková…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-zeleninovy-spiz-60132' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nakladany-emental-60239' title="Nakládaný ementál">Nakládaný ementál</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/linecky-kolac-s-jablky-a-drobenkou-141037' title="Linecký koláč s jablky a drobenkou">Linecký koláč s jablky a drobenkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108959/toulky-po-liverpoolu-manchesteru-a-dalsich-koutech-severozapadni-anglie.html' title="Toulky po Liverpoolu, Manchesteru a dalších koutech severozápadní Anglie">Toulky po Liverpoolu, Manchesteru a dalších koutech severozápadní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/108946/mongolska-petka-cestovatele-a-fotografa-tomase-kubese.html' title="Mongolská pětka cestovatele a fotografa Tomáše Kubeše">Mongolská pětka cestovatele a fotografa Tomáše Kubeše</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/109063/nove-vydani-lide-a-zeme-zve-k-neobycejnemu-kmeni-v-nejmladsim-state-sveta-i-na-putovani-ukrajinou.html' title="Nové vydání Lidé a Země zve k neobyčejnému kmeni v nejmladším státě světa i na putování Ukrajinou">Nové vydání Lidé a Země zve k neobyčejnému kmeni v nejmladším státě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-alea_tours_trade_spol_s_r_o-49685821' title="ALEA Tours + Trade spol. s r.o. - 49685821">ALEA Tours + Trade spol. s r.o. - 49685821</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-los_angeles_industries_s_r_o-28485211' title="Los Angeles Industries s.r.o. - 28485211">Los Angeles Industries s.r.o. - 28485211</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/689304/nechte-vitr-hrat-vyrobte-si-krasne-zvonkohry-z-nejruznejsich-materialu.html' title="Nechte vítr hrát. Vyrobte si krásné zvonkohry z nejrůznějších materiálů">Nechte vítr hrát. Vyrobte si krásné zvonkohry z nejrůznějších…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/ekzemy-vyrazky-akne-proc-se-na-podzim-zhorsuji-a-jak-se-jich-zbavit-5106.html' title="Ekzémy, vyrážky, akné. Proč se na podzim zhoršují a jak se jich zbavit?">Ekzémy, vyrážky, akné. Proč se na podzim zhoršují a jak se jich…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-vznikaji-nadory-mozku-lekar-vysvetluje-jak-je-poznate-a-jak-se-operuji-984.html' title="Proč vznikají nádory mozku? Lékař vysvětluje, jak je poznáte a jak se operují">Proč vznikají nádory mozku? Lékař vysvětluje, jak je poznáte a jak se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/jak-se-vratit-do-partnerskeho-zivota-po-onkologicke-lecbe-6450.html' title="Jak se vrátit do partnerského života po onkologické léčbě?">Jak se vrátit do partnerského života po onkologické léčbě?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/navstivili-jsme-muzeum-her-v-praze-pravy-raj-pro-vsechny-hrace' title="Navštívili jsme Muzeum Her v Praze: pravý ráj pro všechny hráče">Navštívili jsme Muzeum Her v Praze: pravý ráj pro všechny hráče</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/playstation-kupuje-studio-firesprite-se-kterym-spolupracoval-na-the-playroom' title="PlayStation kupuje studio Firesprite, se kterým spolupracoval na The Playroom">PlayStation kupuje studio Firesprite, se kterým spolupracoval na The…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pokracovani-yakuzy-se-muze-odehravat-mimo-japonsko-tahove-souboje-uz-zustanou' title="Pokračování Yakuzy se může odehrávat mimo Japonsko. Tahové souboje už zůstanou">Pokračování Yakuzy se může odehrávat mimo Japonsko. Tahové souboje už…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7198389/cesko-ukrajina-cekani-na-schicka-bolest-v-promenovani-sanci.html' title="Česko - Ukrajina: čekání na Schicka, bolest v proměňování šancí ">Česko - Ukrajina: čekání na Schicka, bolest v proměňování šancí </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7197916/sestrih-karlovy-vary-kometa-brno-4-3-cernochova-show-nasazel-ctyri-goly.html' title="SESTŘIH: Karlovy Vary - Kometa Brno 4:3. Černochova show! Nasázel čtyři góly">SESTŘIH: Karlovy Vary - Kometa Brno 4:3. Černochova show! Nasázel…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7197911/karlovy-vary-kometa-brno-flek-tvrde-narazil-do-branky-soupere.html' title="Karlovy Vary - Kometa Brno: Flek tvrdě narazil do branky soupeře">Karlovy Vary - Kometa Brno: Flek tvrdě narazil do branky soupeře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>