


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '111538',
		    sourceId: 'dama-cz',
		    userId: '391a7fdf-265f-48ad-8f50-dab98f76efb1'
		  };
		</script>

		
		<title>Kdo nosí vánoční dárky v zahraničí? Znáte rozdíl mezi Santa Clausem a strýčkem Santou?  – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Kde se vzala tradice nadělování dárků a kdo je nosí? U nás Ježíšek, v zahraničí Santa Claus, strýček Santa, Otec Vánoc, děda Mráz, Noël, Hoteioshó a další." />
		<meta property="og:title" content="Kdo nosí vánoční dárky v zahraničí? Znáte rozdíl mezi Santa Clausem a strýčkem Santou? " />
		<meta property="og:description" content="Kde se vzala tradice nadělování dárků a kdo je nosí? U nás Ježíšek, v zahraničí Santa Claus, strýček Santa, Otec Vánoc, děda Mráz, Noël, Hoteioshó a další." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kdo nosí vánoční dárky v zahraničí? Znáte rozdíl mezi Santa Clausem a strýčkem Santou? " />
		<meta name="twitter:description" content="Kde se vzala tradice nadělování dárků a kdo je nosí? U nás Ježíšek, v zahraničí Santa Claus, strýček Santa, Otec Vánoc, děda Mráz, Noël, Hoteioshó a další." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=982961206" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=982961206" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=982961206" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/kdo-nosi-darky-v-jinych-zemich" >
		<meta name="id" content="111538"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/kdo-nosi-darky-v-jinych-zemich" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/kdo-nosi-darky-v-jinych-zemich" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/kdo-nosi-darky-v-jinych-zemich" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.054"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0116.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Fri, 23 Dec 2022 04:03:00 GMT",
		    		article_authors: ["Tereza  Brožová"],
		    		article_word_count: "608",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Dama_111538',
				gallery_title : String(document.title),
				url: String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2631">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.026"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Celebrity', 'Vánoce', 'Tradice', 'USA', 'Dárek', 'Vánoční dárky', 'Anglie', 'Dárky', 'Vánoční stromeček', 'Maďarsko', 'Francie', 'Mikuláš', 'Japonsko', 'Nadílka', 'Santa Claus', 'Mráz', 'Rusko', 'Ukrajina', 'Španělsko', 'Ježíšek', 'Zahraničí', 'Uncle Santa', 'Father Christmas', 'Otec Vánoc', 'Děda Mráz', 'Tipy na dárky na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=111538" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script>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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/kdo-nosi-darky-v-jinych-zemich"
  },
  "headline": "Ježíšek, Santa Claus, Noël nebo děda Mráz: Kdo nosí dárky v jiných zemích?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1167704476.rsc.cdn77.org/getfile.aspx?id_file=982961206",
    "width": 1255,
    "height": 628
  },
  
  "datePublished": "2022-12-23T04:03:00Z",
  "dateModified": "2022-12-23T04:03:00Z",
  "author": {
    "@type": "Person",
    "name": "Tereza  Brožová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "V naší zemi nosí dárky Ježíšek. Všude ve světě to tak ale není. Navíc se liší i datum, kdy do domácností štědří poslíčci s dárky přicházejí rozzářit dětské oči a zahřát srdce dospělým. Pojďte si připomenout, kdo a kdy naděluje o Vánocích různě po světě. "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/celebrity", "name": "Celebrity" }
}]
}
</script>


<div class="article" data-article-id="111538" data-io-article-url="https://www.dama.cz/clanek/kdo-nosi-darky-v-jinych-zemich">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/celebrity" class="article-crumb">Celebrity</a>
	</div>
	<h1 class="fw-b">Ježíšek, Santa Claus, Noël nebo děda Mráz: Kdo nosí dárky v jiných zemích?</h1>

	<div class="info">
		<span class="date"><date>23.&nbsp;12.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/brozova-tereza" rel="author">Tereza  Brožová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='89522820' href='/Client.Gallery/show.aspx?id_file=89522820&article=111538' onclick='javascript:ShowArticleImage(89522820,750,500,""); return false' title='České děti věří, že jim dárky nosí Ježíšek'><img itemprop='image' alt='České děti věří, že jim dárky nosí Ježíšek' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=89522820' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=969787334&article=111538'  onclick='javascript:ShowArticleImage(969787334);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Hodně lidí si českého Ježíška představuje jako neviňátko v jesličkách' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=969787334' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=130939572&article=111538'  onclick='javascript:ShowArticleImage(130939572);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Český Ježíšek má původ v křesťanské tradici, měl fungovat jako protiváha svatého Mikuláše' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=130939572' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=98205785&article=111538'  onclick='javascript:ShowArticleImage(98205785);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='V Americe i Spojeném království mají Santa Clause' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=98205785' /></a><a href='/Client.Gallery/show.aspx?id_file=89522820&article=111538' onclick='javascript:ShowArticleImage(89522820,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>14</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<div class="annotation fw-b">V naší zemi nosí dárky Ježíšek. Všude ve světě to tak ale není. Navíc se liší i datum, kdy do domácností štědří poslíčci s dárky přicházejí rozzářit dětské oči a zahřát srdce dospělým. Pojďte si připomenout, kdo a kdy naděluje o Vánocích různě po světě. </div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fkdo-nosi-darky-v-jinych-zemich" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Je%c5%be%c3%ad%c5%a1ek%2c+Santa+Claus%2c+No%c3%abl+nebo+d%c4%9bda+Mr%c3%a1z%3a+Kdo+nos%c3%ad+d%c3%a1rky+v+jin%c3%bdch+zem%c3%adch%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fkdo-nosi-darky-v-jinych-zemich" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Český Ježíšek</h2>

<p>I když si ho všichni nejspíš představujeme trochu jinak, pro velké množství lidí jde o roztomilé miminko v&nbsp;plenkách a jesličkách. Říkáte si, kde se u nás vzala postava Ježíška? Jeho historie sahá až do Německa do 16. století. Také tam nosí na jihu země dárky dodnes jezulátko. Původně měl být <a href="https://www.reflex.cz/clanek/zajimavosti/104662/jak-vypada-jezisek-nestacite-se-divit-jake-vsemozne-podoby-mu-lide-v-detstvi-prisuzuji.html" target="_blank">Ježíšek</a> jakousi protiváhou svatého Mikuláše prosazovaného papežskou církví. U nás se začal těšit oblíbenosti v 19. století a od té doby je považovaný za symbol Vánoc. Ale ani Mikulášovu nadílku jsme si vzít nenechali, takže se u nás dodržují tradice obě.</p>

<p>Neviňátko rozdává dárky 24. prosince, takže jsou v&nbsp;tomto ohledu české děti v&nbsp;nepatrné výhodě oproti těm, které si na nadílku musejí počkat do 25. prosince. V&nbsp;dobách totality chvíli našeho Ježíška ohrožoval svérázný ruský děda Mráz. Ani přes mohutnou propagandu&nbsp;si ale Češi&nbsp;svého „původního“ Ježíška vzít nenechali. Zajímavé je, že pouze Ježíška stejně jako my uznává také Lucembursko či Maďarsko.</p>

<p><em>Znáte všechny vánoční zvyky, pověry a tradice? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="8085291"><div id="video-8085291"></div></div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Americký Santa Claus a havajský strýček Santa</h2>

<p>Sympatický dědeček s&nbsp;plnovousem a v červeno-bílé kombinéze, který se do domu vkrádá v&nbsp;noci ze čtyřiadvacátého na pětadvacátého komínem, přičemž na něj venku čekají sáně se soby a možná také pár elfích pomocníků. Tak nějak lze popsat amerického Santa Clause, který ve Spojených státech naděluje dárky do punčoch. Všichni je ale mohou rozbalit až 25. prosince ráno.</p>

<p>Svůj původ má Santa ve <a href="https://www.dama.cz/clanek/proc-mikulas-chodi-s-certem-a-proc-si-davame-nadilku-plus-dalsi-tradice#part=1" target="_blank">svatém Mikulášovi</a> (Sint Nicolaas) a ve zkomolení jeho nizozemského pojmenování Sinterklaas, zkratce tohoto slova. Laskavý muž žijící na severním pólu nosí dárečky také v&nbsp;Anglii a některých státech jižní Ameriky. Zajímavou obměnou tradičního Santa Clause je jeho havajský bratranec Uncle Santa (strýček Santa). Ten je snědší a oproti „klasickému“ Santovi i o něco energičtější. Tančí, hraje na trubku a s dárky surfuje na prkně.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="111387">
		<a href="/clanek/zatrpkli-grinchove-mezi-celebritami-kdo-ze-slavnych-nerad-slavi-vanoce" class="ga-link" title="Zatrpklí Grinchové mezi celebritami: Kdo ze slavných nerad slaví Vánoce?">
			<span class="spacer"></span>
			<h3 class="fw-b">Zatrpklí Grinchové mezi celebritami: Kdo ze slavných nerad slaví Vánoce?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>24</span><span class='discussion' title='Zobrazit diskusi'>4</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=136535192' alt='Zatrpklí Grinchové mezi celebritami: Kdo ze slavných nerad slaví Vánoce?' /></span>
			<p class="fw-l">Pro mnohé z nás je těžké si představit, že by někdo nerad slavil…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Austrálie má na vybranou</h2>

<p>V&nbsp;Austrálii má hlavní pole působnosti Otec Vánoc nebo Vánoční dědeček (angl. Father Christmas). Nicméně poslední dobou do země proniká silný americký vliv a s&nbsp;ním i jeho vánoční tradice. Často se proto zaměňuje za Santa Clause. Australani si tak mohou vybrat,&nbsp;kdo jim 25. prosince do punčochy nadělí dárečky a jak ho pojmenují.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="111347">
		<a href="/clanek/ukradene-vanocni-hity-za-socialismu-se-jimi-radia-hemzila-znate-je-vsechny" class="ga-link" title="Ukradené vánoční hity: Za socialismu se jimi rádia hemžila. Znáte je všechny? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Ukradené vánoční hity: Za socialismu se jimi rádia hemžila. Znáte je všechny? </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>26</span><span class='discussion' title='Zobrazit diskusi'>4</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=118320811' alt='Ukradené vánoční hity: Za socialismu se jimi rádia hemžila. Znáte je všechny? ' /></span>
			<p class="fw-l">Věděla jste, že ne všechny oblíbené vánoční písně českých interpretů…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Ruský děda Mráz</h2>

<p>Ruského dědu Mráze si nejspíš pamatujete. Však měl u nás v&nbsp;padesátkách a šedesátkách tento starý kmet výraznou propagandu. Vzhledově by se dal přirovnat k&nbsp;Santa Clausovi či ruskému Mrazíkovi. Dědu Mráze má také Ukrajina, kromě Zakarpatské Ukrajiny, kde nosí dárky svatý Mikuláš. V&nbsp;Rusku navíc děti rozbalují dárky pod jolkou (vánočním stromečkem) v&nbsp;jiný den. Protože v&nbsp;něm převládá pravoslavné křesťanství, Vánoce tam slaví až 7. ledna.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104315">
		<a href="/clanek/takhle-vypadala-zima-a-vanoce-za-socialismu-ktere-veci-jste-take-meli" class="ga-link" title="Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli?">
			<span class="spacer"></span>
			<h3 class="fw-b">Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>66</span><span class='discussion' title='Zobrazit diskusi'>62</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=90050534' alt='Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli?' /></span>
			<p class="fw-l">Jak se slavily Vánoce v časech, kdy jim vládl Děda Mráz? Pitralon,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Francie si hýčká Noëla, ve Španělsku spoléhají na krále</h2>

<p>Ve Francii <a href="https://www.maminka.cz/clanek/kdo-u-vas-nosi-darky" target="_blank">naděluje dárky pod stromeček</a> veselý Père Noël (česky Otec Vánoc). Nemusí je dát ale jenom tam, dává si práci s&nbsp;různými žertíky. Pozornosti občas schovává do bot, krbu či za kamna i na další místa. Ve Španělsku si s&nbsp;překvapením na Vánoce hlavu nelámou. Povinnosti nechávají až na Tři krále Kašpara, Baltazara a Melichara. Ti tak přinášejí radost oproti jiným evropským zemím s&nbsp;notným zpožděním.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107638">
		<a href="/clanek/vanocni-klasika-sam-doma-jak-dnes-vypadaji-hrdinove-legendarni-komedie" class="ga-link" title="Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?">
			<span class="spacer"></span>
			<h3 class="fw-b">Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>33</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=332915256' alt='Vánoční klasika Sám doma: Jak dnes vypadají hrdinové legendární komedie?' /></span>
			<p class="fw-l">Dnes již kultovní komedie Sám doma nechybí v televizních programech…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Vánoce v&nbsp;Asii</h2>

<p>Svébytné jsou z&nbsp;hlediska <a href="https://www.blesk.cz/cesky-jezisek-santa" target="_blank">vánočního obdarovávání</a> asijské země. Třeba v&nbsp;Indii dárky nerozdává nikdo, takže si je lidé musejí předávat sami. Číňanům se poslední roky zalíbil Santa Claus, proto si pořídili svého vlastního jménem Sheng Dan Lao Ren (česky Vánoční starý muž). Dárky dává dětem do punčoch za okno. Oproti tomu v&nbsp;Japonsku se sice tradiční Vánoce nedodržují, ale přesto se na nejmenší nezapomíná. Radost zde rozdává bůžek zvaný Hoteioshó.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="111484">
		<a href="/clanek/stedra-vanocni-kouzla-magicke-ritualy-vam-prinesou-lasku-uspech-i-penize" class="ga-link" title="Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze">
			<span class="spacer"></span>
			<h3 class="fw-b">Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=410474764' alt='Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze' /></span>
			<p class="fw-l">Vánoce, kouzelný čas plný zázraků, jsou již za dveřmi. Říká se, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/co-o-vas-prozradi-vas-vanocni-stromecek-vyzkousejte-test-osobnosti" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Co o vás prozradí váš vánoční stromeček? Vyzkoušejte test osobnosti!</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/celebrity">Celebrity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity');/*]]>*/</script><span class="article-tag"><a href="/vanoce">Vánoce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce');/*]]>*/</script><span class="article-tag"><a href="/tradice">Tradice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tradice');/*]]>*/</script><span class="article-tag"><a href="/usa">USA</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script><span class="article-tag"><a href="/darek">Dárek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárek');/*]]>*/</script><span class="article-tag"><a href="/vanocni-darky">Vánoční&nbsp;dárky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční dárky');/*]]>*/</script><span class="article-tag"><a href="/anglie">Anglie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Anglie');/*]]>*/</script><span class="article-tag"><a href="/darky">Dárky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dárky');/*]]>*/</script><span class="article-tag"><a href="/vanocni-stromecek">Vánoční&nbsp;stromeček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční stromeček');/*]]>*/</script><span class="article-tag"><a href="/madarsko">Maďarsko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Maďarsko');/*]]>*/</script><span class="article-tag"><a href="/francie">Francie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie');/*]]>*/</script><span class="article-tag"><a href="/mikulas">Mikuláš</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mikuláš');/*]]>*/</script><span class="article-tag"><a href="/japonsko">Japonsko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Japonsko');/*]]>*/</script><span class="article-tag"><a href="/nadilka">Nadílka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nadílka');/*]]>*/</script><span class="article-tag"><a href="/santa-claus">Santa&nbsp;Claus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Santa Claus');/*]]>*/</script><span class="article-tag"><a href="/mraz">Mráz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mráz');/*]]>*/</script><span class="article-tag"><a href="/rusko">Rusko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rusko');/*]]>*/</script><span class="article-tag"><a href="/ukrajina">Ukrajina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ukrajina');/*]]>*/</script><span class="article-tag"><a href="/spanelsko">Španělsko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Španělsko');/*]]>*/</script><span class="article-tag"><a href="/jezisek">Ježíšek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ježíšek');/*]]>*/</script><span class="article-tag"><a href="/zahranici">Zahraničí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zahraničí');/*]]>*/</script><span class="article-tag"><a href="/uncle-santa">Uncle&nbsp;Santa</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Uncle Santa');/*]]>*/</script><span class="article-tag"><a href="/father-christmas">Father&nbsp;Christmas</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Father Christmas');/*]]>*/</script><span class="article-tag"><a href="/otec-vanoc">Otec&nbsp;Vánoc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Otec Vánoc');/*]]>*/</script><span class="article-tag"><a href="/deda-mraz">Děda&nbsp;Mráz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Děda Mráz');/*]]>*/</script><span class="article-tag"><a href="https://darky.heureka.cz/" target="_blank">Tipy na dárky na Heureka.cz</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tipy na dárky na Heureka.cz');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script>
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"111538","name":"Ježíšek, Santa Claus, Noël nebo děda Mráz: Kdo nosí dárky v jiných zemích?","imageCount":"0"}}
        var cncArticle = {"id":111538,"versionId":"1671836160000","title":"Ježíšek, Santa Claus, Noël nebo děda Mráz: Kdo nosí dárky v jiných zemích?","author":["Tereza  Brožová"],"published":"2022-12-23T05:03:00","created":"2022-12-19T13:01:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/kdo-nosi-darky-v-jinych-zemich/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111499" data-gtmid="111499" data-rel="1671681780000"  data-ver="1671619260000">
			<article>
			        <a href="/clanek/celebrity-jako-darek-pod-stromecek-kteri-slavni-se-narodili-na-vanoce" class="ga-plain-title gtm-track-t" title="Celebrity jako dárek pod stromeček: Kteří slavní se narodili na Vánoce?" data-title="Celebrity jako dárek pod stromeček: Kteří slavní se narodili na Vánoce?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Celebrity jako dárek pod stromeček: Kteří slavní se narodili na Vánoce?</h3>
					<b class="fw-bl"><date>22. 12.</date><span class='gallery'>25</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=150464039' alt='Celebrity jako dárek pod stromeček: Kteří slavní se narodili na Vánoce?' />
					</span>
					<p class="fw-l">Mít narozeniny na Vánoce bylo pro většinu dětí utrpení, protože…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111405" data-gtmid="111405" data-rel="1671681660000"  data-ver="1671577140000">
			<article>
			        <a href="/clanek/tato-znameni-vanoce-zboznuji-jste-podle-horoskopu-svatecni-fanatici" class="ga-plain-title gtm-track-t" title="Tato znamení Vánoce zbožňují. Jste podle horoskopu sváteční fanatici?" data-title="Tato znamení Vánoce zbožňují. Jste podle horoskopu sváteční fanatici?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Tato znamení Vánoce zbožňují. Jste podle horoskopu sváteční fanatici?</h3>
					<b class="fw-bl"><date>22. 12.</date><span class='discussion'>3</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=929788838' alt='Tato znamení Vánoce zbožňují. Jste podle horoskopu sváteční fanatici?' />
					</span>
					<p class="fw-l">I když Vánoce má ráda většina lidí, najdou se i tací, kteří se v…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111557" data-gtmid="111557" data-rel="1671595200000"  data-ver="1671574320000">
			<article>
			        <a href="/clanek/drbarna-z-ulice-vecere-s-tajemnym-muzem-i-skyler-na-lovu" class="ga-plain-title gtm-track-t" title="Drbárna z Ulice: Večeře s tajemným mužem i Skyler na lovu" data-title="Drbárna z Ulice: Večeře s tajemným mužem i Skyler na lovu">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Drbárna z Ulice: Večeře s tajemným mužem i Skyler na lovu</h3>
					<b class="fw-bl"><date>21. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=23983641' alt='Drbárna z Ulice: Večeře s tajemným mužem i Skyler na lovu' />
					</span>
					<p class="fw-l">Fanynka Ulice Kateřina ve videu připomene a vysvětlí mnohé…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111496" data-gtmid="111496" data-rel="1671508980000"  data-ver="1671469560000">
			<article>
			        <a href="/clanek/adventni-cas-a-vanoce-hraji-na-city-jak-je-zvladnout-po-ztrate-blizkeho-cloveka" class="ga-plain-title gtm-track-t" title="Adventní čas a Vánoce hrají na city: Jak je zvládnout po ztrátě blízkého člověka?" data-title="Adventní čas a Vánoce hrají na city: Jak je zvládnout po ztrátě blízkého člověka?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Adventní čas a Vánoce hrají na city: Jak je zvládnout po ztrátě blízkého člověka?</h3>
					<b class="fw-bl"><date>20. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=170961244' alt='Adventní čas a Vánoce hrají na city: Jak je zvládnout po ztrátě blízkého člověka?' />
					</span>
					<p class="fw-l">Advent jiskří i jitří. Jitří bolest z nedávné ztráty blízkých,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111512" data-gtmid="111512" data-rel="1671422400000"  data-ver="1671460200000">
			<article>
			        <a href="/clanek/nestihate-nakoupit-vanocni-darky-mame-pro-vas-tipy-na-posledni-chvili-ktere-potesi" class="ga-plain-title gtm-track-t" title="Nestíháte nakoupit vánoční dárky? Máme pro vás tipy na poslední chvíli, které potěší | Zdroj:  iStock
" data-title="Nestíháte nakoupit vánoční dárky? Máme pro vás tipy na poslední chvíli, které potěší | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nestíháte nakoupit vánoční dárky? Máme pro vás tipy na poslední chvíli, které potěší</h3>
					<b class="fw-bl"><date>19. 12.</date><span class='gallery'>32</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=814690494' alt='Nestíháte nakoupit vánoční dárky? Máme pro vás tipy na poslední chvíli, které potěší | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Řadíte se mezi zapomnětlivce, kteří jako každý rok opět…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111523" data-gtmid="111523" data-rel="1671422400000"  data-ver="1671400680000">
			<article>
			        <a href="/clanek/serial-ulice-co-ulicni-hrdiny-ceka-24-prosince-ve-stedrovecernim-dile" class="ga-plain-title gtm-track-t" title="Seriál Ulice: Co uliční hrdiny čeká 24. prosince ve štědrovečerním díle? | Zdroj:  Archiv TV NOVA
" data-title="Seriál Ulice: Co uliční hrdiny čeká 24. prosince ve štědrovečerním díle? | Zdroj:  Archiv TV NOVA
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Seriál Ulice: Co uliční hrdiny čeká 24. prosince ve štědrovečerním díle?</h3>
					<b class="fw-bl"><date>19. 12.</date><span class='gallery'>107</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=225493542' alt='Seriál Ulice: Co uliční hrdiny čeká 24. prosince ve štědrovečerním díle? | Zdroj:  Archiv TV NOVA
' />
					</span>
					<p class="fw-l">I letos si tvůrci seriálu Ulice přichystali pro všechny fanoušky…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111484" data-gtmid="111484" data-rel="1671336180000"  data-ver="1671611280000">
			<article>
			        <a href="/clanek/stedra-vanocni-kouzla-magicke-ritualy-vam-prinesou-lasku-uspech-i-penize" class="ga-plain-title gtm-track-t" title="Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze | Zdroj:  iStock
" data-title="Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze</h3>
					<b class="fw-bl"><date>18. 12.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=410474764' alt='Štědrá vánoční kouzla: Magické rituály vám přinesou lásku, úspěch i peníze | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Vánoce, kouzelný čas plný zázraků, jsou již za dveřmi. Říká se,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="111487" data-gtmid="111487" data-rel="1671336000000"  data-ver="1671228360000">
			<article>
			        <a href="/clanek/adriana-35-cekaly-me-osamele-vanoce-za-oceanem-zachranil-me-santa-claus" class="ga-plain-title gtm-track-t" title="ADRIANA (35): Čekaly mě osamělé Vánoce za oceánem, zachránil mě Santa Claus | Zdroj:  iStock
" data-title="ADRIANA (35): Čekaly mě osamělé Vánoce za oceánem, zachránil mě Santa Claus | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ADRIANA (35): Čekaly mě osamělé Vánoce za oceánem, zachránil mě Santa Claus</h3>
					<b class="fw-bl"><date>18. 12.</date><span class='discussion'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=782674312' alt='ADRIANA (35): Čekaly mě osamělé Vánoce za oceánem, zachránil mě Santa Claus | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Představte si, že byste vánoční svátky netrávila doma, ale třeba…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/evona-sukne-jeans-311-modra-d597060722" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="597060722" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/evona-sukne-jeans-311-modra-d597060722", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/evona-sukne-jeans-311-modra-d597060722">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f27/f27646325b39849848559e402c78d239--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Evona sukně jeans 311 modrá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="725684022" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vaza-hrbitovni-roseta-stribrna-se-zatezi-d725684022">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b76/b762800dc51566f08f5e5cb229806479--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 250 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Váza hřbitovní Roseta stříbrná se zátěží</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vylouhovanim-a-chlazenim-oranzova-646628_17-d1056026101" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1056026101" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vylouhovanim-a-chlazenim-oranzova-646628_17-d1056026101", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vylouhovanim-a-chlazenim-oranzova-646628_17-d1056026101">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c05/c05fc67d99c111e293d2de4a35f728ff--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 569 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>TESCOMA Džbán TEO 2.5l s vylouhováním a chlazením, oranžová 646628.17</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damska-lnena-sukne-ruzova-d1049865989" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1049865989" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damska-lnena-sukne-ruzova-d1049865989", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damska-lnena-sukne-ruzova-d1049865989">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/79f/79ffcc011ef33c48183a2652d376caeb--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 249 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámská lněná sukně růžová</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/piz-buin-tan-protect-tan-intensifying-sun-lotion-spf15-150-ml-d53681451" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="53681451" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/piz-buin-tan-protect-tan-intensifying-sun-lotion-spf15-150-ml-d53681451", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/piz-buin-tan-protect-tan-intensifying-sun-lotion-spf15-150-ml-d53681451">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4e6/4e624b03a5bc99e8f17f6f9db63611a4--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 244 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Piz Buin Tan & Protect Tan Intensifying Sun Lotion SPF15 150 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1097429881" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/damske-mikinove-saty-disney-cervena-d1097429881">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a5e/a5ed98afe0b2435b9e3cdc85c9c2b892--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 349 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Dámské mikinové šaty Disney červená</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/samolepici-tesneni-do-oken-a-dveri-bile_2-d1013929714" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1013929714" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/samolepici-tesneni-do-oken-a-dveri-bile_2-d1013929714", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/samolepici-tesneni-do-oken-a-dveri-bile_2-d1013929714">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/759/759a5a428a92bd40600f79f1cbbdaf8e--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 59 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Samolepící těsnění do oken a dveří - bílé</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-midi-saty-cerna_2-d1047149412" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1047149412" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="bc251885-4ce2-4e55-b281-fa29ccdf5c75" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-midi-saty-cerna_2-d1047149412", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-midi-saty-cerna_2-d1047149412">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/651/65141b27ec9b5f8fee05807a9a8ce26e--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 349 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské midi šaty černá</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class='libra ar-title gtm-track-t'>
				<span class="fw-b">Váhy</span>
				<span class="fw-l">23. 9. až 23. 10.</span>
			</a>
		</div>
		<p class="fw-l">
			
     I když se blíží vánoční svátky, zamyslete se nad svým kariérním postupem. Až do konce roku vám to bude pekelně pálit a zatoužíte také po cestování. Štěstí bude přát všem, kteří se nebrání…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="104389" data-rel="1546660800000"  data-ver="1570629840000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jake-zeny-vyhledavaji-muzi-na-pornostrankach-zrale-a-nedokonale" class="gtm-track-t" title="Jaké ženy vyhledávají muži na pornostránkách? Zralé a nedokonalé!">
				<h3 class="fw-b ar-title">Jaké ženy vyhledávají muži na pornostránkách? Zralé a nedokonalé!</h3>
	                </a>
			<div style="display:none"><span class="author">Gabriela Röhrichová</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5420039,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='111343' data-rel='1669867500000' data-ver='1669843740000'>
			        <a href="/clanek/na-svatecni-naladu-u-nich-nenarazite-techto-sest-znameni-vanoce-nesnasi" class="gtm-track-t" title="Na sváteční náladu u nich nenarazíte: Těchto šest znamení Vánoce nesnáší">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Na sváteční náladu u nich nenarazíte: Těchto šest znamení Vánoce nesnáší</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=987254738' alt='Na sváteční náladu u nich nenarazíte: Těchto šest znamení Vánoce nesnáší' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Brožová Tereza</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='111306' data-rel='1669694400000' data-ver='1669648020000'>
			        <a href="/clanek/radka-42-s-opravarem-jsem-prozila-sex-jak-z-lacineho-porna-ted-se-stydim" class="gtm-track-t" title="RADKA (42): S opravářem jsem prožila sex jak z laciného porna, teď se stydím ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">RADKA (42): S opravářem jsem prožila sex jak z laciného porna, teď se stydím </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=547997742' alt='RADKA (42): S opravářem jsem prožila sex jak z laciného porna, teď se stydím ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Šebestová Martina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='111372' data-rel='1670299380000' data-ver='1670285220000'>
			        <a href="/clanek/analni-sex-jako-potecha-pro-muze-co-cekat-kdyz-vas-zada-o-analni-stimulaci" class="gtm-track-t" title="Anální sex jako potěcha pro muže: Co čekat, když vás žádá o anální stimulaci?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Anální sex jako potěcha pro muže: Co čekat, když vás žádá o anální stimulaci?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=473003136' alt='Anální sex jako potěcha pro muže: Co čekat, když vás žádá o anální stimulaci?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--'});"><span class="spacer"></span><h3 class="fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prani-k-vanocum/MTMyeDgwL3NtYXJ0L2JveA/1443262.jpg?v=0&amp;st=HM8-dz4-ZePpqrQC1zHmm90JaZzZ3LQslg0nc5uBLZE&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/730129/urias-z-andel-pane-jiri-dvorak-proc-nema-rad-vanoce.html" title="Uriáš z Anděl Páně Jiří Dvořák: Proč nemá rád Vánoce?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/730129/urias-z-andel-pane-jiri-dvorak-proc-nema-rad-vanoce.html'});"><span class="spacer"></span><h3 class="fw-b">Uriáš z Anděl Páně Jiří Dvořák: Proč nemá rád Vánoce?!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/urias-z-andel-p/MTMyeDgwL3NtYXJ0L2JveA/1444229.jpg?v=0&amp;st=3Rqo-dQvV8kDo8drRwGgT1m0_HF-lABJ7hnSdOA4BDc&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731509/miliardar-janecek-s-choti-lilii-takhle-oslavili-rok-od-svatby.html" title="Miliardář Janeček s chotí Lilií: Takhle oslavili rok od svatby! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731509/miliardar-janecek-s-choti-lilii-takhle-oslavili-rok-od-svatby.html'});"><span class="spacer"></span><h3 class="fw-b">Miliardář Janeček s chotí Lilií: Takhle oslavili rok od svatby! </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/miliardar-janec/MTMyeDgwL3NtYXJ0L2JveA/1444057.jpg?v=0&amp;st=EVuPVdXlRIgtPg4nxSyodXG4wKNs4uhuCu_4eiGQGF0&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/439026/nejlepsi-vanocni-pisnicky-bez-kterych-by-to-nebyly-ty-prave-vanoce.html" title="Nejlepší vánoční písničky: Bez kterých by to nebyly ty pravé Vánoce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/439026/nejlepsi-vanocni-pisnicky-bez-kterych-by-to-nebyly-ty-prave-vanoce.html'});"><span class="spacer"></span><h3 class="fw-b">Nejlepší vánoční písničky: Bez kterých by to nebyly ty pravé Vánoce?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-vanocn/MTMyeDgwL3NtYXJ0L2JveA/1443929.jpg?v=0&amp;st=AxmOf9LErAdzfgVJqbbdtMXcWG72oKmW1WaudIJz9t0&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost" title="30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/30-tipu-jak-mit-krasne-zabalene-darky-letos-je-trendem-osbitost-a-udrzitelnost'});"><span class="spacer"></span><h3 class="fw-b">30 tipů, jak mít krásně zabalené dárky: Letos je trendem osbitost a udržitelnost</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/30-tipu-jak-mi/MTMyeDgwL3NtYXJ0L2JveA/1443433.jpg?v=0&amp;st=DUTkF-He4mpwSGz6NL3Ga1o6rfYJtBQswoOLjb_Cuhg&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/nazory-2/vy-jste-ale-sikovny-proc-otce-chvalime-za-absolutni-minimum-2" title="Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/nazory-2/vy-jste-ale-sikovny-proc-otce-chvalime-za-absolutni-minimum-2'});"><span class="spacer"></span><h3 class="fw-b">Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vy-jste-ale-sik/MTMyeDgwL3NtYXJ0L2JveA/1443550.jpg?v=0&amp;st=KO_vsFcZvB8BBbOvOSTh0hcncGjL19Z_-x23tgLYx34&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/nastrahy-stedrovecerni-vecere-jak-vyndat-kost-zapichnutou-v-krku-3789.html" title="Nástrahy štědrovečerní večeře: Jak vyndat kost zapíchnutou v krku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/nastrahy-stedrovecerni-vecere-jak-vyndat-kost-zapichnutou-v-krku-3789.html'});"><span class="spacer"></span><h3 class="fw-b">Nástrahy štědrovečerní večeře: Jak vyndat kost zapíchnutou v krku?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nastrahy-stedro/MTMyeDgwL3NtYXJ0L2JveA/1444018.jpg?v=0&amp;st=ILwo0fwcrrjuQD7mEXr5fVCk7OLUHnG_-Juv-OfrjXA&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magie/292542/vanocni-magie-tajemstvi-kapri-supiny-a-kouzlo-k-privolani-penez.html" title="Vánoční magie: Tajemství kapří šupiny a kouzlo k přivolání peněz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magie/292542/vanocni-magie-tajemstvi-kapri-supiny-a-kouzlo-k-privolani-penez.html'});"><span class="spacer"></span><h3 class="fw-b">Vánoční magie: Tajemství kapří šupiny a kouzlo k přivolání peněz</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vanocni-magie/MTMyeDgwL3NtYXJ0L2JveA/1443828.jpg?v=0&amp;st=uZueZcsPpuPmDuk-HoYas-PHgwv6dFjXVU2o2y58wI0&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-tyhle-zeny-koji-hrde-na-verejnosti-treba-v-obchodnim-centru-nebo-na-lanovce-co-vy-na-to" title="Tyhle ženy kojí hrdě na veřejnosti, třeba v obchodním centru nebo na lanovce. Co vy na to?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-tyhle-zeny-koji-hrde-na-verejnosti-treba-v-obchodnim-centru-nebo-na-lanovce-co-vy-na-to'});"><span class="spacer"></span><h3 class="fw-b">Tyhle ženy kojí hrdě na veřejnosti, třeba v obchodním centru nebo na lanovce. Co vy na to?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tyhle-zeny-koji/MTMyeDgwL3NtYXJ0L2JveA/1362541.jpg?v=0&amp;st=J5M_o2VIdtPEMG0P4kaj0uN5HoZKWePD4g4dWGnX2uI&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/1985/5-tipu-jak-behem-adventu-a-vanocnich-svatku-nepribrat-letos-to-zvladnete" title="5 tipů, jak během vánočních svátků nepřibrat. Letos to zvládnete!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/1985/5-tipu-jak-behem-adventu-a-vanocnich-svatku-nepribrat-letos-to-zvladnete'});"><span class="spacer"></span><h3 class="fw-b">5 tipů, jak během vánočních svátků nepřibrat. Letos to zvládnete!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/5-tipu-jak-beh/MTMyeDgwL3NtYXJ0L2JveA/1444044.jpg?v=0&amp;st=Zp36W0oE0RZyePuK2hs6E7JYBlIND4HMI6905gILwvo&amp;ts=1671837107&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Krémové lečo' href='https://www.recepty.cz/recept/kremove-leco-167456'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/je61WZyG/h165w330t.jpg' alt='Krémové lečo' />
					</span>
					<h3 class="fw-b ar-title">
					      Krémové lečo
					</h3>
					
					<p class="fw-l">Rajčata dejte do mísy, zalijte vroucí vodou, do každého lehce…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Bruschetty s grilovanými broskvemi a mozzarellou' href='https://www.recepty.cz/recept/bruschetty-s-grilovanymi-broskvemi-a-mozzarellou-167447'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jU0VhkiF/h165w330t.jpg' alt='Bruschetty s grilovanými broskvemi a mozzarellou' />
					</span>
					<h3 class="fw-b ar-title">
					      Bruschetty s grilovanými broskvemi a mozzarellou
					</h3>
					
					<p class="fw-l">Rozehřejte gril. Bagety pokrájejte na silnější plátky, pokapejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Máslové koláčky s crème fraîche a jahodami' href='https://www.recepty.cz/recept/maslove-kolacky-s-creme-fraiche-a-jahodami-167390'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jTnz665K/h165w330t.jpg' alt='Máslové koláčky s crème fraîche a jahodami' />
					</span>
					<h3 class="fw-b ar-title">
					      Máslové koláčky s crème fraîche a jahodami
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 200 °C. Mouku smíchejte s práškem do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/439026/nejlepsi-vanocni-pisnicky-bez-kterych-by-to-nebyly-ty-prave-vanoce.html" title="Nejlepší vánoční písničky: Bez kterých by to nebyly ty pravé Vánoce?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejlepsi-vanocni-pisnicky-bez-kterych-by-to-nebyly-ty-prave-vanoce?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F439026'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-vanocn/Mjc4eDIwOS9zbWFydC9ib3g/1443929.jpg?v=0&amp;st=AENEAWHg2XFmQet3BQFG92xEo1GiXGYSXKcc2utL16Y&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Nejlepší vánoční písničky: Bez kterých by to nebyly ty pravé Vánoce?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/731070/tohle-ze-jsou-stejne-osoby-podivejte-se-jak-se-celebrity-behem-let-zmenily.html" title="Tohle že jsou stejné osoby? Podívejte se, jak se celebrity během let změnily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tohle-ze-jsou-stejne-osoby-podivejte-se-jak-se-celebrity-behem-let-zmenily?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F731070'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tohle-ze-jsou-s/Mjc4eDIwOS9zbWFydC9ib3g/1443616.jpg?v=0&amp;st=VF0X1lQTdQOMOqM9gfPa2MMQvhBw9Rj5RWx0KcTZIAQ&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Tohle že jsou stejné osoby? Podívejte se, jak se celebrity během let změnily</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/730129/urias-z-andel-pane-jiri-dvorak-proc-nema-rad-vanoce.html" title="Uriáš z Anděl Páně Jiří Dvořák: Proč nemá rád Vánoce?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/urias-z-andel-pane-jiri-dvorak-proc-nema-rad-vanoce?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F730129'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/urias-z-andel-p/Mjc4eDIwOS9zbWFydC9ib3g/1444229.jpg?v=0&amp;st=N-DSwxdIca3sVBPKHK5Tr1OinY478liVIa0CNLKm6Ms&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Uriáš z Anděl Páně Jiří Dvořák: Proč nemá rád Vánoce?!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prani-k-vanocum/Mjc4eDIwOS9zbWFydC9ib3g/1443262.jpg?v=0&amp;st=T83ryCTjjveWJXnbVHvrFztpk7WeKpz-jwEZV07k-4M&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/promeny-smazeneho-kapra-klasika-v-testicku-i-vylepsene-strouhance-1911.html" title="Proměny smaženého kapra: Klasika, v těstíčku i vylepšené strouhance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/promeny-smazeneho-kapra-klasika-v-testicku-i-vylepsene-strouhance-1911.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/promeny-smazene/Mjc4eDIwOS9zbWFydC9ib3g/1444355.jpg?v=0&amp;st=0L6XDrwCZpxW-NszwKfk7EHibVH-pKC9-0QgRk0gAPQ&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Proměny smaženého kapra: Klasika, v těstíčku i vylepšené strouhance</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/1985/5-tipu-jak-behem-adventu-a-vanocnich-svatku-nepribrat-letos-to-zvladnete" title="5 tipů, jak během vánočních svátků nepřibrat. Letos to zvládnete!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/1985/5-tipu-jak-behem-adventu-a-vanocnich-svatku-nepribrat-letos-to-zvladnete'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/5-tipu-jak-beh/Mjc4eDIwOS9zbWFydC9ib3g/1444044.jpg?v=0&amp;st=pyr9eE_buPw4lCA4seUUJdH5NAP6qFPzF8MAb6cYK7o&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">5 tipů, jak během vánočních svátků nepřibrat. Letos to zvládnete!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita" title="Rýmovník posiluje imunitu, pomáhá při rýmě, nachlazení i kožních problémech. Co všechno s ním můžete podniknout?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rymovnik-posilu/Mjc4eDIwOS9zbWFydC9ib3g/1421221.jpg?v=0&amp;st=rAK3VtnNUi5vn78Z7fJoA_4vsegX8M3QoV1-5qzSx5c&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Rýmovník posiluje imunitu, pomáhá při rýmě, nachlazení i kožních problémech. Co všechno s ním můžete podniknout?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/200011/krausovo-absolutni-dno-pergnerova-zustala-jako-oparena.html" title="Krausovo absolutní dno! Pergnerová zůstala jako opařená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/200011/krausovo-absolutni-dno-pergnerova-zustala-jako-oparena.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/krausovo-absolu/Mjc4eDIwOS9zbWFydC9ib3g/1443328.jpg?v=0&amp;st=T5pnyl1XawQzZPikrU1iva6X2R7toXzVJRmF9VDQlP4&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Krausovo absolutní dno! Pergnerová zůstala jako opařená</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/nazory-2/vy-jste-ale-sikovny-proc-otce-chvalime-za-absolutni-minimum-2" title="Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/nazory-2/vy-jste-ale-sikovny-proc-otce-chvalime-za-absolutni-minimum-2'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vy-jste-ale-sik/Mjc4eDIwOS9zbWFydC9ib3g/1443550.jpg?v=0&amp;st=HdpKHvyX1sIx1NAVMmCBIGO5OoJPsK-JioP4-QeLTzU&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731509/miliardar-janecek-s-choti-lilii-takhle-oslavili-rok-od-svatby.html" title="Miliardář Janeček s chotí Lilií: Takhle oslavili rok od svatby! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731509/miliardar-janecek-s-choti-lilii-takhle-oslavili-rok-od-svatby.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/miliardar-janec/Mjc4eDIwOS9zbWFydC9ib3g/1444057.jpg?v=0&amp;st=dyu_FDfTMPxDeUlgo0-ZlQifpy8waOADlZF8m5Afuws&amp;ts=1671838851&amp;e=2145916800" /></span><h3 class="fw-b">Miliardář Janeček s chotí Lilií: Takhle oslavili rok od svatby! </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 24. 12. 2022 0:40:56 -->
<!-- GetData(): 24. 12. 2022 0:40:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/731538/silne-mrazy-ochromily-usa-v-kanade-bylo-53-c-meteorologove-cekaji-bombovou-cyklonu.html' title="Silné mrazy ochromily USA, v Kanadě bylo -53 °C. Meteorologové čekají „bombovou cyklónu“">Silné mrazy ochromily USA, v Kanadě bylo -53 °C. Meteorologové čekají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/731549/vanoce-v-evrope-podle-ruske-propagandy-vsichni-budeme-mrznout-a-pojidat-domaci-mazlicky.html' title="Vánoce v Evropě podle ruské propagandy: Všichni budeme mrznout a pojídat domácí mazlíčky">Vánoce v Evropě podle ruské propagandy: Všichni budeme mrznout a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-sumske-oblasti-poprve-od-jara-propukly-boje-usa-poslou-ukrajine-45-miliard.html' title="ONLINE: V Sumské oblasti poprvé od jara propukly boje. USA pošlou Ukrajině 45 miliard">ONLINE: V Sumské oblasti poprvé od jara propukly boje. USA pošlou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal/424793/barca-padla-v-euroligovem-dramatu-vesely-dal-14-bodu-satoransky-jen-sest.html' title="Barca padla v euroligovém dramatu. Veselý dal 14 bodů, Satoranský jen šest">Barca padla v euroligovém dramatu. Veselý dal 14 bodů, Satoranský jen…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/424791/smutek-tesne-pred-vanoci-zemrel-sportak-jaroslav-sezemsky.html' title="Smutek těsně před Vánoci: Zemřel sporťák Jaroslav Sezemský!">Smutek těsně před Vánoci: Zemřel sporťák Jaroslav Sezemský!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/424782/nhl-online-hraje-se-11-zapasu-boston-se-predstavi-v-new-jersey.html' title="NHL ONLINE: Hraje se 11 zápasů. Boston se představí v New Jersey">NHL ONLINE: Hraje se 11 zápasů. Boston se představí v New Jersey</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/728935/soutezte-s-nedelnim-bleskem-o-dvd-s-filmem-stastny-novy-rok-2-dobro-dosli.html' title="Soutěžte s Nedělním Bleskem o DVD s filmem Šťastný nový rok 2: Dobro došli">Soutěžte s Nedělním Bleskem o DVD s filmem Šťastný nový rok 2: Dobro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zabava-souteze/730964/hrajte-s-nedelnim-bleskem-o-ceny-k-filmu-after-pouto.html' title="Hrajte s Nedělním Bleskem o ceny k filmu After Pouto">Hrajte s Nedělním Bleskem o ceny k filmu After Pouto</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/731548/misik-a-dcera-18-kubelkove-stastne-a-eroticke.html' title="Mišík a dcera (18) Kubelkové: Šťastné a erotické! ">Mišík a dcera (18) Kubelkové: Šťastné a erotické! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/199840/vanoce-pred-100-lety-pohankovy-kuba.html' title="Vánoce před 100 lety: Pohankový kuba">Vánoce před 100 lety: Pohankový kuba</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/nazory-2/vy-jste-ale-sikovny-proc-otce-chvalime-za-absolutni-minimum-2' title="Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?">Vy jste ale šikovný! Proč otce chválíme za absolutní minimum?</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magie/292542/vanocni-magie-tajemstvi-kapri-supiny-a-kouzlo-k-privolani-penez.html' title="Vánoční magie: Tajemství kapří šupiny a kouzlo k přivolání peněz">Vánoční magie: Tajemství kapří šupiny a kouzlo k přivolání peněz</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/dalsi-termin-vuz-alphatauri-uvidime-11-unora' title="Další termín. Vůz AlphaTauri uvidíme 11. února">Další termín. Vůz AlphaTauri uvidíme 11. února</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/video-martin-vaculik-se-louci-s-lidovym-hyundaiem-i30-jednim-z-poslednich-normalnich-kombi-147033' title="Video: Martin Vaculík se loučí s lidovým Hyundaiem i30. Jedním z posledních normálních kombi">Video: Martin Vaculík se loučí s lidovým Hyundaiem i30. Jedním…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nema-obavy-ze-by-mohl-prijit-o-norrise' title="McLaren nemá obavy, že by mohl přijít o Norrise">McLaren nemá obavy, že by mohl přijít o Norrise</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/netflix-nejlepsi-filmy-2022' title="Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing nebo titulky">Nejlepší filmy na Netflixu v roce 2022. Všechny mají český dabing…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/netflix-a-dalsi-na-vikend-japonska-brutalni-unikovka-jack-ryan-v-cesku-novy-dil-na-noze-a-nejlepsi-vanocni-film/sc-3-a-220005/default.aspx' title="Netflix, HBO a další na víkend: Japonská brutální únikovka, Jack Ryan v Česku, nový díl Na nože. A nejlepší vánoční film">Netflix, HBO a další na víkend: Japonská brutální únikovka, Jack Ryan…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/intel-zrusil-grafickou-divizi-s-budoucimi-samostatnymi-gpu-ale-porad-pocita/sc-3-a-219999/default.aspx' title="Intel zrušil grafickou divizi. S budoucími samostatnými GPU ale pořád počítá">Intel zrušil grafickou divizi. S budoucími samostatnými GPU ale pořád…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Zelenskyj připravuje mírový plán, píše The Wall Street Journal">Válka na Ukrajině ONLINE: Zelenskyj připravuje mírový plán, píše The…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/muska-jsem-podcenil-bezose-zase-precenil-rika-kosmicky-inzenyr-a-byznysmen-tomas-svitek-1395585' title="Muska jsem podcenil, Bezose zase přecenil, říká kosmický inženýr a byznysmen Tomáš Svítek">Muska jsem podcenil, Bezose zase přecenil, říká kosmický inženýr a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-opet-rostla-je-nejsilnejsi-za-posledni-dva-a-pul-tydne-1384557' title="Pražská burza opět rostla, je nejsilnější za poslední dva a půl týdne">Pražská burza opět rostla, je nejsilnější za poslední dva a půl týdne</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/promeny-smazeneho-kapra-klasika-v-testicku-i-vylepsene-strouhance-1911.html' title="Proměny smaženého kapra: Klasika, v těstíčku i vylepšené strouhance">Proměny smaženého kapra: Klasika, v těstíčku i vylepšené strouhance</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-se-zbavit-zapachu-z-rybiny-z-rukou-i-z-nadobi-266.html' title="Jak se zbavit zápachu z rybiny – z rukou i z nádobí?">Jak se zbavit zápachu z rybiny – z rukou i z nádobí?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-ke-stedrovecerni-veceri-kdyz-nejite-ryby-1459.html' title="Co ke štědrovečerní večeři, když nejíte ryby?">Co ke štědrovečerní večeři, když nejíte ryby?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/116188/fotoreportaz-vladimira-pomortzeffa-zima-v-klastere-byvalych-bojovniku.html' title="Fotoreportáž Vladimira Pomortzeffa: Zima v klášteře bývalých bojovníků">Fotoreportáž Vladimira Pomortzeffa: Zima v klášteře bývalých bojovníků</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/116726/tip-na-vylet-vanocni-pruvod-trestskymi-betlemy-pohladi-po-dusi-a-naladi-na-svatecni-atmosferu.html' title="Tip na výlet: Vánoční průvod třešťskými betlémy pohladí po duši a naladí na sváteční atmosféru">Tip na výlet: Vánoční průvod třešťskými betlémy pohladí po duši a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/116712/tomas-gavlas-pout-prinasi-sebepoznani-dobrodruzstvi-ale-take-klid-a-prostor-k-rozjimani.html' title="Tomáš Gavlas: Pouť přináší sebepoznání, dobrodružství, ale také klid a prostor k rozjímání">Tomáš Gavlas: Pouť přináší sebepoznání, dobrodružství, ale také klid…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/recept-na-tradicni-ceskou-vanocku' title="Recept na tradiční českou vánočku">Recept na tradiční českou vánočku</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vynalezave-protipiratske-ochrany-modernich-videoher' title="Vynalézavé protipirátské ochrany moderních videoher">Vynalézavé protipirátské ochrany moderních videoher</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/gen-z-sleduje-trojky-boomeri-handjob-pornhub-vydal-statistiku-vyhledavani-za-rok-2022' title="Gen Z sleduje trojky, boomeři handjob. Pornhub vydal statistiku vyhledávání za rok 2022">Gen Z sleduje trojky, boomeři handjob. Pornhub vydal statistiku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nastrahy-stedrovecerni-vecere-jak-vyndat-kost-zapichnutou-v-krku-3789.html' title="Nástrahy štědrovečerní večeře: Jak vyndat kost zapíchnutou v krku?">Nástrahy štědrovečerní večeře: Jak vyndat kost zapíchnutou v krku?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sexualni-fantazie-zen-tak-jak-to-chceme-nejvice-7073.html' title="Sexuální fantazie žen: Tak jak to chceme nejvíce?">Sexuální fantazie žen: Tak jak to chceme nejvíce?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/sextalk-telem-dotykem-slovem-7078.html' title="SEXTALK: TĚLEM, DOTYKEM, SLOVEM">SEXTALK: TĚLEM, DOTYKEM, SLOVEM</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/playstation-5-ps4-nejlepsi-hry-2022' title="Nejoblíbenější hry na PlayStationu 5 v roce 2022. Bodovalo GTA V, Elden Ring i různé sporty">Nejoblíbenější hry na PlayStationu 5 v roce 2022. Bodovalo GTA V,…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vanocni-update-pro-gta-online-se-inspiruje-smrtonosnou-pasti-a-grinchem' title="Vánoční update pro GTA Online se inspiruje Smrtonosnou pastí a Grinchem">Vánoční update pro GTA Online se inspiruje Smrtonosnou pastí a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29838/hrob-svateho-mikulase-na-stope-tajemstvi.html' title="Hrob svatého Mikuláše: Na stopě tajemství">Hrob svatého Mikuláše: Na stopě tajemství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8101667/vanoce-v-evrope-bez-energii-podle-ruske-propagandy.html' title="Vánoce v Evropě bez energií podle ruské propagandy">Vánoce v Evropě bez energií podle ruské propagandy</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8098335/uz-budu-sahani-na-cizi-lidi-trva-to-nez-si-zvyknes-rika-ex-spolecnice.html' title="Už budu! Sahání na cizí lidi? Trvá to, než si zvykneš, říká ex-společnice">Už budu! Sahání na cizí lidi? Trvá to, než si zvykneš, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8098537/uz-budu-cely-rozhovor-s-ex-spolecnici-nataly-m.html' title="Už budu! Celý rozhovor s ex-společnicí Nataly M.">Už budu! Celý rozhovor s ex-společnicí Nataly M.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>