


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '109878',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Přicházející jaro nám vlévá opět krev do žil, energie života pučí všude okolo nás. Vnímáme dotyky paprsků slunce jako příslib nových začátků a nastavujeme jim svou tvář, kdy to jen trochu jde. Duben je také spojený s „pálením čarodějnic“, které se koná vždy v poslední dubnový večer, a právě sílu a vlastnosti ohně využívá ve svém rituálu kněžka Lilia Khousnoutdinova, partnerka Karla Janečka." />
		<meta property="og:title" content="Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život" />
		<meta property="og:description" content="Přicházející jaro nám vlévá opět krev do žil, energie života pučí všude okolo nás. Vnímáme dotyky paprsků slunce jako příslib nových začátků a nastavujeme jim svou tvář, kdy to jen trochu jde. Duben je také spojený s „pálením čarodějnic“, které se koná vždy v poslední dubnový večer, a právě sílu a vlastnosti ohně využívá ve svém rituálu kněžka Lilia Khousnoutdinova, partnerka Karla Janečka." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život" />
		<meta name="twitter:description" content="Přicházející jaro nám vlévá opět krev do žil, energie života pučí všude okolo nás. Vnímáme dotyky paprsků slunce jako příslib nových začátků a nastavujeme jim svou tvář, kdy to jen trochu jde. Duben je také spojený s „pálením čarodějnic“, které se koná vždy v poslední dubnový večer, a právě sílu a vlastnosti ohně využívá ve svém rituálu kněžka Lilia Khousnoutdinova, partnerka Karla Janečka." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=750652103" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=750652103" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=750652103" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" >
		<meta name="id" content="109878"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Wed, 27 Apr 2022 03:00:00 GMT",
		    		article_authors: ["Lilia Khousnoutdinová"],
		    		article_word_count: "470",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Astrologie', 'Ezoterika', 'Energie', 'Duben', 'Lilia Khousnoutdinová', 'Rituály', 'Kněžka', 'Jaro', 'Magie', 'Rituál', 'Přání', 'Kouzla', 'Čarodějnice', 'Oheň', 'Element', 'Karel Janeček', 'Archetyp', 'Přicházející jaro', 'Lilia Khousnoutdinova'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=109878" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABWUvY2xhbmVrL2tuZXprYS1saWxpYS1raG91c25vdXRkaW5vdmEtb2huaXZ5LXJpdHVhbC1zLWVuZXJnaWktamFyYS1rdGVyeS1uYXBsbmktdmFzLXppdm90Lz9zaG93Zm9ydW09MR8BaGQCAw8WAh8BaGQCBQ8WAh8ABXQvY2xhbmVrL2tuZXprYS1saWxpYS1raG91c25vdXRkaW5vdmEtb2huaXZ5LXJpdHVhbC1zLWVuZXJnaWktamFyYS1rdGVyeS1uYXBsbmktdmFzLXppdm90Lz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCBw8WBB8ABWUvY2xhbmVrL2tuZXprYS1saWxpYS1raG91c25vdXRkaW5vdmEtb2huaXZ5LXJpdHVhbC1zLWVuZXJnaWktamFyYS1rdGVyeS1uYXBsbmktdmFzLXppdm90Lz9zaG93Zm9ydW09MR8BaGRk1YFs/e6iRnblxkvZGiw7Ps3z8Us=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot"
  },
  "headline": "Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=750652103",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-04-27T03:00:00Z",
  "dateModified": "2022-04-27T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lilia Khousnoutdinová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Přicházející jaro nám vlévá opět krev do žil, energie života pučí všude okolo nás. Vnímáme dotyky paprsků slunce jako příslib nových začátků a nastavujeme jim svou tvář, kdy to jen trochu jde. Duben je také spojený s „pálením čarodějnic“, které se koná vždy v poslední dubnový večer, a právě sílu a vlastnosti ohně využívá ve svém rituálu kněžka Lilia Khousnoutdinova, partnerka Karla Janečka."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="109878" data-io-article-url="https://www.dama.cz/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie" class="article-crumb">Astrologie</a>
	</div>
	<h1 class="fw-b">Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život</h1>

	<div class="info">
		<span class="date"><date>27.&nbsp;4.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/khousnoutdinova-lilia" rel="author">Lilia Khousnoutdinová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život' title='Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=750652103' /></div>

	<div class="annotation fw-b">Přicházející jaro nám vlévá opět krev do žil, energie života pučí všude okolo nás. Vnímáme dotyky paprsků slunce jako příslib nových začátků a nastavujeme jim svou tvář, kdy to jen trochu jde. Duben je také spojený s „pálením čarodějnic“, které se koná vždy v poslední dubnový večer, a právě sílu a vlastnosti ohně využívá ve svém rituálu kněžka Lilia Khousnoutdinova, partnerka Karla Janečka.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fknezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kn%c4%9b%c5%beka+Lilia+Khousnoutdinova%3a+Ohniv%c3%bd+ritu%c3%a1l+s+energi%c3%ad+jara%2c+kter%c3%bd+napln%c3%ad+v%c3%a1%c5%a1+%c5%beivot&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fknezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Element ohně</h2>

<p>S&nbsp;elementem ohně je spojována Vesna – bohyně jarního ohně tvořivosti, plodnosti a&nbsp;života. Přináší nám sílu žít svůj život.&nbsp;Archetyp bohyně ohně představuje mladou energickou ženu vstupující do&nbsp;dospělosti, která je plná nadšení a&nbsp;odvahy realizovat své sny, následovat své ideály a&nbsp;své poslání. I ona je součástí našeho života, ať jsme jakéhokoliv věku. Je naším vnitřním světlem, ohněm v&nbsp;našem srdci i&nbsp;těle, naší životní silou. Zároveň je prvotním živlem – alchymistickým ohněm proměny a&nbsp;transformace.</p>

<p><em>Co to jsou rituály? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="7610586"><div id="video-7610586"></div></div>
<div class="clear"></div><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Zastavení a zamyšlení</h2>

<p>Vesna ve spojení s&nbsp;živlem ohně symbolizuje reálný první krok. Posouváte se od impulzu k&nbsp;činu. Zvednete telefon a&nbsp;někam zavoláte. Už jenom nepřemýšlíte o&nbsp;tom, že změníte práci, ale jdete na&nbsp;pohovor. Přihlásíte se do&nbsp;soutěže. Přestáváte o&nbsp;věcech pouze snít. Nesedíte doma a nemyslíte na to, jakého byste chtěla partnera, ale jdete do společnosti, kde se můžete seznámit. Zastavte se, zamyslete se nad tím, co je to, co v&nbsp;tomto roce chcete realizovat. Když na to pomyslíte, rozlije se vám po těle horko a začnou vám červenat líce. Napište si to na papír a ke každé té věci si napište, jaké první tři kroky uděláte. Zapalte červenou svíčku za každý cíl ve vašem životě.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108579">
		<a href="/clanek/-knezka-lilia-khousnoutdinova-jak-vykonat-ritual-ucteni-tela" class="ga-link" title=" Kněžka Lilia Khousnoutdinova: Jak vykonat rituál uctění těla?">
			<span class="spacer"></span>
			<h3 class="fw-b"> Kněžka Lilia Khousnoutdinova: Jak vykonat rituál uctění těla?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=969973687' alt=' Kněžka Lilia Khousnoutdinova: Jak vykonat rituál uctění těla?' /></span>
			<p class="fw-l">Je léto a během něj nejvíce přichází na přetřes téma vzhledu těla.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Rozpálit i spálit</h2>

<p>Živel ohně má opravdu velký potenciál, pojí se s&nbsp;ním i to, že je velmi žhavý a intenzivní. Je natolik primární a instinktivní právě v&nbsp;tom, že se po generace předává dál. Pomáhá&nbsp;tím podpořit začátky, to, co chcete zapálit, aby fungovalo, proudilo a rozhořelo se. Ale také to, co chcete ukončit, spálit. Pokud chcete něco ukončit, můžete najít symbol, který danou věc vyjadřuje, předmět, fotografii, můžeme namalovat obrázek, vytvořit něco z&nbsp;přírodního materiálu nebo vzít věc, která vám zbyla po nevydařeném vztahu. Lze si vzít stužku a za každou věc, co chceme uzavřít, udělat uzlík. Dané věci poté spálit a popel pustit po vodě&nbsp;nebo jej nechat rozfoukat větrem.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107980">
		<a href="/clanek/knezka-lilia-khousnoutdinova-ritual-k-posileni-novych-zameru-do-zivota" class="ga-link" title="Kněžka Lilia Khousnoutdinova: Rituál k posílení nových záměrů do života">
			<span class="spacer"></span>
			<h3 class="fw-b">Kněžka Lilia Khousnoutdinova: Rituál k posílení nových záměrů do života</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=3210764' alt='Kněžka Lilia Khousnoutdinova: Rituál k posílení nových záměrů do života' /></span>
			<p class="fw-l">20. března byla jarní rovnodennost. Pocítila jste tu velkou změnu…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Energie jara</h2>

<p>Když něco ukončíte, vytvoří se vždy prostor pro nové. Element ohně podpoří začátek nebo rozvoj toho, co stagnuje a neposouvá se, dodá potřebnou jiskru a jasný plamen. Zapalte za své přání, vztah nebo cíl svíčku, která předá ohnivou energii a danou věc podpoří. Energie ohně pomáhá nastartovat a rozproudit život v&nbsp;nás. Dodává odvahu a pomáhá si převzít zodpovědnost za naše rozhodnutí, ale zároveň i udržet hranice. Dejte si prostor pro meditaci nad tématem rovnováhy a&nbsp;také nad tím, jak se vám ji daří v&nbsp;životě udržovat a&nbsp;kdy u&nbsp;vás která strana převažuje. Představte si misky vah, na jedné straně leží to, co naplňuje, proudí a je vyživováno, zde plamen ohně jasně a silně hoří. Na druhé straně to, co skomírá, nedaří se a stagnuje. V&nbsp;této chvíli vědomě foukněte do ohně a vyšlete přání, aby se plamen rozhořel a podpořil aktivitu. Nechte se vést energií jara a ohně a odvážně vykročte k naplnění vašeho života.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107043">
		<a href="/clanek/knezka-lilia-khousnoutdinova-ritual-ktery-ukonci-nevyhovujici-zivot-a-posune-dal" class="ga-link" title="Kněžka Lilia Khousnoutdinová: Rituál, který ukončí nevyhovující život a posune dál">
			<span class="spacer"></span>
			<h3 class="fw-b">Kněžka Lilia Khousnoutdinová: Rituál, který ukončí nevyhovující život a posune dál</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=161015259' alt='Kněžka Lilia Khousnoutdinová: Rituál, který ukončí nevyhovující život a posune dál' /></span>
			<p class="fw-l">V období dovolených máte prostor a čas se zastavit. Uvědomit si, co…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/zasadni-zvrat-v-tehotenske-mode-zpevacka-rihanna-udava-nove-trendy-libi-se-vam" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Zásadní zvrat v těhotenské módě: Zpěvačka Rihanna udává nové trendy. Líbí se vám?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/ezoterika">Ezoterika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ezoterika');/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');/*]]>*/</script><span class="article-tag"><a href="/duben">Duben</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Duben');/*]]>*/</script><span class="article-tag"><a href="/lilia-khousnoutdinova">Lilia&nbsp;Khousnoutdinová</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lilia Khousnoutdinová');/*]]>*/</script><span class="article-tag"><a href="/ritualy">Rituály</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rituály');/*]]>*/</script><span class="article-tag"><a href="/knezka">Kněžka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kněžka');/*]]>*/</script><span class="article-tag"><a href="/jaro">Jaro</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jaro');/*]]>*/</script><span class="article-tag"><a href="/magie">Magie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Magie');/*]]>*/</script><span class="article-tag"><a href="/ritual">Rituál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rituál');/*]]>*/</script><span class="article-tag"><a href="/prani">Přání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přání');/*]]>*/</script><span class="article-tag"><a href="/kouzla">Kouzla</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kouzla');/*]]>*/</script><span class="article-tag"><a href="/tema/carodejnice">Čarodějnice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čarodějnice');/*]]>*/</script><span class="article-tag"><a href="/tema/ohen">Oheň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oheň');/*]]>*/</script><span class="article-tag"><a href="/tema/element">Element</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Element');/*]]>*/</script><span class="article-tag"><a href="/tema/karel-janecek">Karel&nbsp;Janeček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karel Janeček');/*]]>*/</script><span class="article-tag"><a href="/tema/archetyp">Archetyp</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Archetyp');/*]]>*/</script><span class="article-tag"><a href="/tema/prichazejici-jaro">Přicházející&nbsp;jaro</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přicházející jaro');/*]]>*/</script><span class="article-tag"><a href="/tema/lilia-khousnoutdinova">Lilia&nbsp;Khousnoutdinova</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lilia Khousnoutdinova');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"109878","name":"Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život","imageCount":"0"}}
        var cncArticle = {"id":109878,"versionId":"1650966960000","title":"Kněžka Lilia Khousnoutdinova: Ohnivý rituál s energií jara, který naplní váš život","author":["Lilia Khousnoutdinová"],"published":"2022-04-27T05:00:00","created":"2022-04-09T12:30:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/knezka-lilia-khousnoutdinova-ohnivy-ritual-s-energii-jara-ktery-naplni-vas-zivot/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109931" data-gtmid="109931" data-rel="1650855660000"  data-ver="1650738180000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kterym-znamenim-zaver-dubna-otevre-oci" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Kterým znamením závěr dubna otevře oči? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Kterým znamením závěr dubna otevře oči? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Kterým znamením závěr dubna otevře oči?</h3>
					<b class="fw-bl"><date>25. 4.</date><span class='discussion'>3</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=935163000' alt='Horoskop na tento týden: Kterým znamením závěr dubna otevře oči? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede v posledním dubnovém týdnu? Co nás čeká?…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109935" data-gtmid="109935" data-rel="1650855540000"  data-ver="1650965940000">
			<article>
			        <a href="/clanek/astrozpravy-na-tento-tyden-snazte-se-byt-empaticti-a-pomahejte-druhym" class="ga-plain-title gtm-track-t" title="Astrozprávy na tento týden: Snažte se být empatičtí a pomáhejte druhým | Zdroj:  Mall.tv
" data-title="Astrozprávy na tento týden: Snažte se být empatičtí a pomáhejte druhým | Zdroj:  Mall.tv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy na tento týden: Snažte se být empatičtí a pomáhejte druhým</h3>
					<b class="fw-bl"><date>25. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=802089898' alt='Astrozprávy na tento týden: Snažte se být empatičtí a pomáhejte druhým | Zdroj:  Mall.tv
' />
					</span>
					<p class="fw-l">Na co bychom se měli zaměřit z pohledu čínské kosmologie tento…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109925" data-gtmid="109925" data-rel="1650682860000"  data-ver="1650663180000">
			<article>
			        <a href="/clanek/jak-prezit-pms-podle-zverokruhu-kdo-potrebuje-spanek-nebo-cokoladu" class="ga-plain-title gtm-track-t" title="Jak přežít PMS podle zvěrokruhu: Kdo potřebuje spánek nebo čokoládu? | Zdroj:  iStock
" data-title="Jak přežít PMS podle zvěrokruhu: Kdo potřebuje spánek nebo čokoládu? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jak přežít PMS podle zvěrokruhu: Kdo potřebuje spánek nebo čokoládu?</h3>
					<b class="fw-bl"><date>23. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=26400339' alt='Jak přežít PMS podle zvěrokruhu: Kdo potřebuje spánek nebo čokoládu? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">PMS neboli premenstruační syndrom může být nepříjemný strašák.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109927" data-gtmid="109927" data-rel="1650596340000"  data-ver="1650560040000">
			<article>
			        <a href="/clanek/cestovatelsky-horoskop-3-nejlepsi-mista-na-svete-pro-smyslne-byky" class="ga-plain-title gtm-track-t" title="Cestovatelský horoskop: 3 nejlepší místa na světě pro smyslné Býky | Zdroj:  iStock
" data-title="Cestovatelský horoskop: 3 nejlepší místa na světě pro smyslné Býky | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Cestovatelský horoskop: 3 nejlepší místa na světě pro smyslné Býky</h3>
					<b class="fw-bl"><date>22. 4.</date><span class='gallery'>11</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=728976175' alt='Cestovatelský horoskop: 3 nejlepší místa na světě pro smyslné Býky | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Býci, jimž vládne Venuše, dávají přednost luxusnímu prostředí,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109918" data-gtmid="109918" data-rel="1650423720000"  data-ver="1650430140000">
			<article>
			        <a href="/clanek/jako-rozkvetla-jarni-louka-tyto-saty-do-apriloveho-i-jarniho-pocasi-vas-uchvati" class="ga-plain-title gtm-track-t" title="Jako rozkvetlá jarní louka: Tyto šaty do aprílového i letního počasí vás uchvátí! | Zdroj:  Archiv firem
" data-title="Jako rozkvetlá jarní louka: Tyto šaty do aprílového i letního počasí vás uchvátí! | Zdroj:  Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jako rozkvetlá jarní louka: Tyto šaty do aprílového i letního počasí vás uchvátí!</h3>
					<b class="fw-bl"><date>20. 4.</date><span class='gallery'>50</span><span class='discussion'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=158348166' alt='Jako rozkvetlá jarní louka: Tyto šaty do aprílového i letního počasí vás uchvátí! | Zdroj:  Archiv firem
' />
					</span>
					<p class="fw-l">Období šatů je konečně tady! Svědčí o tom i nabídky obchodů, kde…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109921" data-gtmid="109921" data-rel="1650423660000"  data-ver="1650402600000">
			<article>
			        <a href="/clanek/10-veci-ktere-jste-nevedeli-o-bykovi-tyto-vlastnosti-jsou-pro-nej-typicke" class="ga-plain-title gtm-track-t" title="10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické | Zdroj:  iStock
" data-title="10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické</h3>
					<b class="fw-bl"><date>20. 4.</date><span class='discussion'>12</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=192809998' alt='10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Pokud jste se narodili mezi 20. dubnem a 21. květnem, jste Býk.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109903" data-gtmid="109903" data-rel="1650337200000"  data-ver="1650107160000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-budete-plni-vitality-nebo-vas-dostihne-unava" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Budete plní vitality, nebo vás dostihne únava? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Budete plní vitality, nebo vás dostihne únava? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Budete plní vitality, nebo vás dostihne únava?</h3>
					<b class="fw-bl"><date>19. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=387424512' alt='Horoskop na tento týden: Budete plní vitality, nebo vás dostihne únava? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede v druhé polovině dubna? Co nás čeká? Podívejte…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Peluhová Adéla</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109915" data-gtmid="109915" data-rel="1650271380000"  data-ver="1650965940000">
			<article>
			        <a href="/clanek/astrozpravy-na-tento-tyden-divejte-se-kolem-sebe-soustredte-se-na-detail-a-bavte-se" class="ga-plain-title gtm-track-t" title="Astrozprávy na tento týden: Dívejte se kolem sebe, soustřeďte se na detail a bavte se" data-title="Astrozprávy na tento týden: Dívejte se kolem sebe, soustřeďte se na detail a bavte se">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy na tento týden: Dívejte se kolem sebe, soustřeďte se na detail a bavte se</h3>
					<b class="fw-bl"><date>18. 4.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=639447074' alt='Astrozprávy na tento týden: Dívejte se kolem sebe, soustřeďte se na detail a bavte se' />
					</span>
					<p class="fw-l">Na co bychom se měli zaměřit z pohledu čínské kosmologie tento…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class='taurus ar-title gtm-track-t'>
				<span class="fw-b">Býk</span>
				<span class="fw-l">21. 4. až 21. 5.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Zapracujte na svém vzhledu a začněte s hubnutím. Nyní k tomu máte jedinečnou příležitost. Už v sobotu nastane novoluní ve vašem znamením, které je jako stvořené k očistě těla a léčebným…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="108156" data-rel="1620615660000"  data-ver="1647264480000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jarni-trendy-v-manikure-vsadte-na-pastelovou-nebo-oramujte-nehty-zlatem" class="gtm-track-t" title="Jarní trendy v manikúře: Vsaďte na pastelovou nebo orámujte nehty zlatem">
				<h3 class="fw-b ar-title">Jarní trendy v manikúře: Vsaďte na pastelovou nebo orámujte nehty zlatem</h3>
	                </a>
			<div style="display:none"><span class="author">Marta Pušová</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:2619019##autoplay=true,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109921' data-rel='1650423660000' data-ver='1650402600000'>
			        <a href="/clanek/10-veci-ktere-jste-nevedeli-o-bykovi-tyto-vlastnosti-jsou-pro-nej-typicke" class="gtm-track-t" title="10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=192809998' alt='10 věcí, které jste nevěděli o Býkovi. Tyto vlastnosti jsou pro něj typické' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109835' data-rel='1648782000000' data-ver='1648735560000'>
			        <a href="/clanek/horoskop-na-duben-komu-hrozi-vycerpani-a-musi-si-davat-pozor" class="gtm-track-t" title="Horoskop na duben: Komu hrozí vyčerpání a musí si dávat pozor?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na duben: Komu hrozí vyčerpání a musí si dávat pozor?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=392842792' alt='Horoskop na duben: Komu hrozí vyčerpání a musí si dávat pozor?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109831' data-rel='1648695660000' data-ver='1648719960000'>
			        <a href="/clanek/horoskop-lasky-na-duben-komu-hvezdy-slibuji-lasku-komu-hrozi-zklamani" class="gtm-track-t" title="Horoskop lásky na duben: Komu hvězdy slibují lásku, komu hrozí zklamání?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop lásky na duben: Komu hvězdy slibují lásku, komu hrozí zklamání?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=675424386' alt='Horoskop lásky na duben: Komu hvězdy slibují lásku, komu hrozí zklamání?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/jak-si-udelat-dobre-kdyz-nemate-u-sebe-vibrator-vyuzijte-prsty-polstar-i-zidli" title="Jak si udělat dobře, když nemáte u sebe vibrátor? Využijte prsty, polštář i židli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/jak-si-udelat-dobre-kdyz-nemate-u-sebe-vibrator-vyuzijte-prsty-polstar-i-zidli'});"><span class="spacer"></span><h3 class="fw-b">Jak si udělat dobře, když nemáte u sebe vibrátor? Využijte prsty, polštář i židli</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-si-udelat-d/MTMyeDgwL3NtYXJ0L2JveA/1233198.jpg?v=0&amp;st=Ru3VyM_k7hdjhPdmDhR3-JZtnMRhOC9QfxTFLDD6vtY&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710707/hanbaty-erofest-prsa-zadky-i-kral-porna-rosenberg.html" title="Hanbatý Erofest! Prsa, zadky i král porna Rosenberg  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710707/hanbaty-erofest-prsa-zadky-i-kral-porna-rosenberg.html'});"><span class="spacer"></span><h3 class="fw-b">Hanbatý Erofest! Prsa, zadky i král porna Rosenberg  </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hanbaty-erofest/MTMyeDgwL3NtYXJ0L2JveA/1331000.jpg?v=0&amp;st=DcH_KM7Rqt1czYrTybRYFs62U3ElvAcyZNG3iofZgBo&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710631/novi-milenci-brzobohaty-a-pisarovicova-vasen-v-zelenine.html" title="Noví milenci Brzobohatý a Písařovicová: Vášeň v zelenině!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710631/novi-milenci-brzobohaty-a-pisarovicova-vasen-v-zelenine.html'});"><span class="spacer"></span><h3 class="fw-b">Noví milenci Brzobohatý a Písařovicová: Vášeň v zelenině!  </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novi-milenci-br/MTMyeDgwL3NtYXJ0L2JveA/1331105.jpg?v=0&amp;st=tSXJn7zvJqFfAGJORpLmOJWzUbD5aRUIMbPkFFbx01M&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/710712/kvizujte-bavte-se-a-vyhravejte-penize.html" title="Kvízujte, bavte se a vyhrávejte peníze!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/710712/kvizujte-bavte-se-a-vyhravejte-penize.html'});"><span class="spacer"></span><h3 class="fw-b">Kvízujte, bavte se a vyhrávejte peníze!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kvizujte-bavte/MTMyeDgwL3NtYXJ0L2JveA/1331125.jpg?v=0&amp;st=gctt6hXbVO_EZrCmHwaQrsVmNNyZHluS8T9iXP_Dpcc&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/chuze-bez-bot-je-zdrava-jak-si-na-zahrade-postavit-bosou-stezku" title="Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/chuze-bez-bot-je-zdrava-jak-si-na-zahrade-postavit-bosou-stezku'});"><span class="spacer"></span><h3 class="fw-b">Chůze bez bot je zdravá. Jak si na zahradě postavit bosou stezku</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chuze-bez-bot-j/MTMyeDgwL3NtYXJ0L2JveA/1330788.jpg?v=0&amp;st=9UD8Cztj7gi4uc-yDEuT-QRnw8uEQyAOY5G4Lsuqn2k&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="spacer"></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/MTMyeDgwL3NtYXJ0L2JveA/1326031.jpg?v=0&amp;st=mXyfzWaF3N2f4ZKp2pS3wo80O9rb0iVS4eVkBWGDFfA&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/pozitivni-ucinky-piva-konzumace-s-mirou-spaluje-tuky-a-pomaha-ledvinam-6729.html" title="Pozitivní účinky piva. Konzumace s mírou spaluje tuky a pomáhá ledvinám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/pozitivni-ucinky-piva-konzumace-s-mirou-spaluje-tuky-a-pomaha-ledvinam-6729.html'});"><span class="spacer"></span><h3 class="fw-b">Pozitivní účinky piva. Konzumace s mírou spaluje tuky a pomáhá ledvinám</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pozitivni-ucink/MTMyeDgwL3NtYXJ0L2JveA/1330945.jpg?v=0&amp;st=UrpPHVWFiH-kdH8qWwQGaMv7HSRYueX8BvNuyqyS8Bk&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/710586/na-tvari-lehky-smich-hluboky-v-srdci-zal-cynici-horoskopu.html" title="Na tváři lehký smích, hluboký v srdci žal: Cynici horoskopu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/710586/na-tvari-lehky-smich-hluboky-v-srdci-zal-cynici-horoskopu.html'});"><span class="spacer"></span><h3 class="fw-b">Na tváři lehký smích, hluboký v srdci žal: Cynici horoskopu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/na-tvari-lehky/MTMyeDgwL3NtYXJ0L2JveA/1330791.jpg?v=0&amp;st=7rgJCEFUsVbWv8Q4SgseSQY-eWmBpR0VRLsIPVcqP0M&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/recept-rychly-hrnkovy-beranek-velikonocni-velikonoce-peceni-tradice" title="Rychlý hrnkový beránek: Paráda hotová za pár minut! Tady je video recept" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/recept-rychly-hrnkovy-beranek-velikonocni-velikonoce-peceni-tradice'});"><span class="spacer"></span><h3 class="fw-b">Rychlý hrnkový beránek: Paráda hotová za pár minut! Tady je video recept</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rychly-hrnkovy/MTMyeDgwL3NtYXJ0L2JveA/1327312.jpg?v=0&amp;st=cX4bTrdZlI4iWmxwc-ujZz-4tZgOpyHTQZx3MUVqPJY&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla" title="Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla'});"><span class="spacer"></span><h3 class="fw-b">Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cristiano-ronal/MTMyeDgwL3NtYXJ0L2JveA/1329618.jpg?v=0&amp;st=X_Aii5dX_QTT96KG6ckLE_CKykgp2Fh0xtz_Vh1XdvI&amp;ts=1651031593&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Marinované cukety s citronovým tvarohem' href='https://www.recepty.cz/recept/marinovane-cukety-s-citronovym-tvarohem-167486'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jhHR8yRS/h165w330t.jpg' alt='Marinované cukety s citronovým tvarohem' />
					</span>
					<h3 class="fw-b ar-title">
					      Marinované cukety s citronovým tvarohem
					</h3>
					
					<p class="fw-l">Den předem naložte cibuli. Nakrájejte ji na kolečka, dejte do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Řecká musaka podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/recka-musaka-podle-casopisu-f-o-o-d-167470'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jd5ZSvgL/h165w330t.jpg' alt='Řecká musaka podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Řecká musaka podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Dejte vařit brambory ve slupce. Lilky pokrájejte na kolečka asi…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Plněné papriky podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/plnene-papriky-podle-casopisu-f-o-o-d-167458'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jFEaut2G/h165w330t.jpg' alt='Plněné papriky podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Plněné papriky podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Toastový chléb nakrájejte na malé kostičky, zalijte mlékem a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/710712/kvizujte-bavte-se-a-vyhravejte-penize.html" title="Kvízujte, bavte se a vyhrávejte peníze!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kvizujte-bavte-se-a-vyhravejte-penize?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F710712'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kvizujte-bavte/Mjc4eDIwOS9zbWFydC9ib3g/1331125.jpg?v=0&amp;st=6ctupBX9-QxPp9p-Lz46XrRUYxh7Guo06iNHUcbUNo8&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Kvízujte, bavte se a vyhrávejte peníze!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/568594/sediny-jsou-sexy-inspirujte-se-celebritami-ktere-je-umi-nosit.html" title="Šediny jsou sexy! Inspirujte se celebritami, které je umí nosit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/sediny-jsou-sexy-inspirujte-se-celebritami-ktere-je-umi-nosit?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F568594'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sediny-jsou-sex/Mjc4eDIwOS9zbWFydC9ib3g/1330793.jpg?v=0&amp;st=jlOqN0LrqEnuXrP-xMambvifvYLqipRnP1Q8moznBXo&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Šediny jsou sexy! Inspirujte se celebritami, které je umí nosit</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710707/hanbaty-erofest-prsa-zadky-i-kral-porna-rosenberg.html" title="Hanbatý Erofest! Prsa, zadky i král porna Rosenberg  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/hanbaty-erofest-prsa-zadky-i-kral-porna-rosenberg?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F710707'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hanbaty-erofest/Mjc4eDIwOS9zbWFydC9ib3g/1331000.jpg?v=0&amp;st=ypn8NTAWCIHhQb1KvO8C2541qM7ziG3h6J5nXIoUGEw&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Hanbatý Erofest! Prsa, zadky i král porna Rosenberg  </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jak-si-udelat-dobre-kdyz-nemate-u-sebe-vibrator-vyuzijte-prsty-polstar-i-zidli" title="Jak si udělat dobře, když nemáte u sebe vibrátor? Využijte prsty, polštář i židli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/jak-si-udelat-dobre-kdyz-nemate-u-sebe-vibrator-vyuzijte-prsty-polstar-i-zidli'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-si-udelat-d/Mjc4eDIwOS9zbWFydC9ib3g/1233198.jpg?v=0&amp;st=hSE0XTeKdZQ0PyM3znAACCDix-Q8KZbEBCcb-IKA_ug&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Jak si udělat dobře, když nemáte u sebe vibrátor? Využijte prsty, polštář i židli</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/sul-spetka-zdravi-nebo-nenapadny-vrah-1569.html" title="Sůl: Špetka zdraví, nebo nenápadný vrah?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/sul-spetka-zdravi-nebo-nenapadny-vrah-1569.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sul-spetka-zdr/Mjc4eDIwOS9zbWFydC9ib3g/1331091.jpg?v=0&amp;st=VHEY9dnOPjFxKZjCJspER-FRTfcOh_f6keio37Zm0lk&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Sůl: Špetka zdraví, nebo nenápadný vrah?</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla" title="Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2063/cristiano-ronaldo-ukazal-fotku-novorozene-dcery-tragicka-smrt-jejiho-dvojcete-rodinu-zasahla'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/cristiano-ronal/Mjc4eDIwOS9zbWFydC9ib3g/1329618.jpg?v=0&amp;st=x6aZcciHxK_38ggjXnWUqgiftWoKJnX04HtTjZJP6sg&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Cristiano Ronaldo ukázal fotku novorozené dcery. Tragická smrt jejího dvojčete rodinu zasáhla</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/recept-rychly-hrnkovy-beranek-velikonocni-velikonoce-peceni-tradice" title="Rychlý hrnkový beránek: Paráda hotová za pár minut! Tady je video recept" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/recept-rychly-hrnkovy-beranek-velikonocni-velikonoce-peceni-tradice'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rychly-hrnkovy/Mjc4eDIwOS9zbWFydC9ib3g/1327312.jpg?v=0&amp;st=uQOtkW31EGdJVRPF9bAGBMAbsIdAws2Qwvk7i7mB2V4&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Rychlý hrnkový beránek: Paráda hotová za pár minut! Tady je video recept</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/193095/stasova-na-mrtvici-bouracka-pred-domem-bohdalove.html" title="Stašová na mrtvici! Bouračka před domem Bohdalové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/193095/stasova-na-mrtvici-bouracka-pred-domem-bohdalove.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/stasova-na-mrtv/Mjc4eDIwOS9zbWFydC9ib3g/1330884.jpg?v=0&amp;st=c9onKGGSY0rt0pdrMpQtOdorgCjtAVH7AbZywr3FbSE&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Stašová na mrtvici! Bouračka před domem Bohdalové</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=J4koBaEBVuaqrXoIvSAbAvQ1zXR2DMQfOBPyb32iefQ&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710631/novi-milenci-brzobohaty-a-pisarovicova-vasen-v-zelenine.html" title="Noví milenci Brzobohatý a Písařovicová: Vášeň v zelenině!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710631/novi-milenci-brzobohaty-a-pisarovicova-vasen-v-zelenine.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/novi-milenci-br/Mjc4eDIwOS9zbWFydC9ib3g/1331105.jpg?v=0&amp;st=NoMn-TWQ7BqPBmu0XNCYJuX97lx66bykiusUIrmufo4&amp;ts=1651031196&amp;e=2145916800" /></span><h3 class="fw-b">Noví milenci Brzobohatý a Písařovicová: Vášeň v zelenině!  </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 27. 4. 2022 6:23:14 -->
<!-- GetData(): 27. 4. 2022 6:23:15 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/710758/nato-je-nase-garance-uvedl-lipavsky-po-jednani-s-blinkenem-ve-washingtonu-o-podpore-ukrajine.html' title="NATO je naše garance, uvedl Lipavský po jednání s Blinkenem ve Washingtonu o podpoře Ukrajině">NATO je naše garance, uvedl Lipavský po jednání s Blinkenem ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/710665/hon-na-vraha-divenka-10-se-nevratila-z-navstevy-tety-nasli-ji-mrtvou-rodice-se-boji-o-deti.html' title="Hon na vraha: Dívenka (†10) se nevrátila z návštěvy tety, našli ji mrtvou! Rodiče se bojí o děti">Hon na vraha: Dívenka (†10) se nevrátila z návštěvy tety, našli ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-po-polsku-utne-rusko-plyn-i-bulharsku-a-putin-ocenil-cecenskeho-reznika.html' title="ONLINE: Po Polsku utne Rusko plyn i Bulharsku! A Putin ocenil čečenského řezníka">ONLINE: Po Polsku utne Rusko plyn i Bulharsku! A Putin ocenil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/412948/exmanzelka-trenera-a-partnera-kvitove-laska-s-agentem.html' title="Exmanželka trenéra a partnera Kvitové: Láska s agentem!">Exmanželka trenéra a partnera Kvitové: Láska s agentem!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/412896/rusum-zrusili-slavnou-krasobruslarskou-grand-prix-smireny-pljuscenko-a-nastvana-manzelka.html' title="Rusům zrušili slavnou krasobruslařskou Grand Prix: Smířený Pljuščenko a naštvaná manželka">Rusům zrušili slavnou krasobruslařskou Grand Prix: Smířený Pljuščenko…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/412926/dusno-u-schumacherovych-michaeluv-bratr-kritizuje-syna-micka.html' title="Dusno u Schumacherových: Michaelův bratr kritizuje syna Micka!">Dusno u Schumacherových: Michaelův bratr kritizuje syna Micka!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/710673/konec-noseni-respiratoru-u-lekare-zdravotnici-se-neshodnou-kde-by-mely-zustat-povinne.html' title="Konec nošení respirátorů u lékaře: Zdravotníci se neshodnou. Kde by měly zůstat povinné?">Konec nošení respirátorů u lékaře: Zdravotníci se neshodnou. Kde by…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/710718/legendarni-prazsky-obchodni-dum-projde-rekonstrukci-maj-oblekne-kabatek-za-miliardu.html' title="Legendární pražský obchodní dům projde rekonstrukcí: Máj »oblékne« kabátek za miliardu  ">Legendární pražský obchodní dům projde rekonstrukcí: Máj »oblékne«…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/193120/pokud-se-evropa-odpoji-od-ruskeho-plynu-natankujeme-litr-za-60-kc.html' title=" Pokud se Evropa odpojí od ruského plynu... Natankujeme litr za 60 Kč?"> Pokud se Evropa odpojí od ruského plynu... Natankujeme litr za 60 Kč?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/babicky-a-dedove-kteri-hlidaji-vnoucata-ziji-dele-presne-to-tvrdi-vedci' title="Babičky a dědové, kteří hlídají vnoučata, žijí déle! Přesně to tvrdí vědci">Babičky a dědové, kteří hlídají vnoučata, žijí déle! Přesně to tvrdí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/7-tipu-jak-prirozene-vyvolat-porod' title="7 tipů, jak přirozeně vyvolat porod">7 tipů, jak přirozeně vyvolat porod</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/je-to-rebel-tyhle-deti-se-s-pravidly-neparou-cim-naprosto-odzbrojily-sve-rodice' title="Je to REBEL! Tyhle děti se s pravidly nepářou. Čím naprosto odzbrojily své rodiče?">Je to REBEL! Tyhle děti se s pravidly nepářou. Čím naprosto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zasedla-komise-f1-vice-sprintu-povinne-kamery-v-helmach-lehci-auta-a-mene-pneumatik' title="Zasedla Komise F1: více sprintů, povinné kamery v helmách, lehčí auta a méně pneumatik">Zasedla Komise F1: více sprintů, povinné kamery v helmách, lehčí auta…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/bizarni-zavod-formule-1-z-new-yorku-do-miami-nema-na-svete-obdoby-budete-mit-problem-odtrhnout-oci' title="Bizarní závod formule 1 z New Yorku do Miami nemá na světě obdoby! Budete mít problém odtrhnout oči ">Bizarní závod formule 1 z New Yorku do Miami nemá na světě obdoby!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-svezeni-mazdou-cx-60-vzhuru-do-premie-143675' title="První svezení Mazdou CX-60: Vzhůru do prémie?">První svezení Mazdou CX-60: Vzhůru do prémie?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/navod-jak-pouzivat-outlook-s-uctem-gmailu-a-gmail-s-uctem-outlooku/sc-3-a-214483/default.aspx' title="Návod jak používat Outlook s účtem Gmailu a Gmail s účtem Outlooku">Návod jak používat Outlook s účtem Gmailu a Gmail s účtem Outlooku</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/36-let-od-havarie-v-cernobylu-sef-agentury-pro-atomovou-energii-dnes-vydesil-svet-pak-se-ukazalo-ze-slo-o-chybu-v-prepisu/sc-870-a-216173/default.aspx' title="36 let od havárie v Černobylu. Šéf agentury pro atomovou energii dnes vyděsil svět, pak se ukázalo, že šlo o chybu v přepisu">36 let od havárie v Černobylu. Šéf agentury pro atomovou energii dnes…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-tablety/sc-3-a-1336662/default.aspx' title="Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci">Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/eu-utraci-za-ruska-paliva-vic-nez-za-pomoc-ukrajine-pise-oldrich-sklenar-1389572' title="EU utrácí za ruská paliva víc než za pomoc Ukrajině, píše Oldřich Sklenář">EU utrácí za ruská paliva víc než za pomoc Ukrajině, píše Oldřich…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/startupy/z-knihobotu-odchazi-zakladatel-ale-cesky-startup-nabira-penize-a-expanduje-do-ciziny-1389565' title="Z Knihobotu odchází zakladatel, ale český startup nabírá peníze a expanduje do ciziny">Z Knihobotu odchází zakladatel, ale český startup nabírá peníze a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/evropa-zbroji-v-praze-takhle-vznika-motor-do-prvnich-vojenskych-dronu-made-in-eu-1389425' title="Evropa zbrojí v Praze. Takhle vzniká motor do prvních vojenských dronů „made in EU“">Evropa zbrojí v Praze. Takhle vzniká motor do prvních vojenských…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sul-spetka-zdravi-nebo-nenapadny-vrah-1569.html' title="Sůl: Špetka zdraví, nebo nenápadný vrah?">Sůl: Špetka zdraví, nebo nenápadný vrah?</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/proc-nevylevat-vodu-z-testovin-5-skvelych-zpusobu-jak-ji-muzete-vyuzit-1577.html' title="Proč nevylévat vodu z těstovin? 5 skvělých způsobů, jak ji můžete využít">Proč nevylévat vodu z těstovin? 5 skvělých způsobů, jak ji můžete…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kazdy-den-nemusi-byt-posviceni-vyzkousejte-recepty-pro-vsedni-den-1558.html' title="Každý den nemusí být posvícení. Vyzkoušejte recepty pro všední den">Každý den nemusí být posvícení. Vyzkoušejte recepty pro všední den</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/112821/nejvetsi-nocni-motyl-se-prave-klube-na-znojemsku.html' title="Největší noční motýl se právě klube na Znojemsku">Největší noční motýl se právě klube na Znojemsku</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/710619/mate-chut-upalit-o-posledni-dubnove-noci-carodejnici-vime-kam-v-praze-vyrazit.html' title="Máte chuť upálit o poslední dubnové noci čarodějnici? Víme, kam v Praze vyrazit!">Máte chuť upálit o poslední dubnové noci čarodějnici? Víme, kam v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112835/top-10-majestatni-hrady-anglie.html' title="TOP 10: Majestátní hrady Anglie">TOP 10: Majestátní hrady Anglie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-24' title="SPOTLIGHT: Vstup Švédska a Finska do NATO, generál Moravec v Česku a Twitter Elona Muska">SPOTLIGHT: Vstup Švédska a Finska do NATO, generál Moravec v Česku a…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/koleso-a-lukas-krill-si-to-na-turnaji-clash-of-the-stars-round-2-rozdaji-v-polstarove-bitve' title="„Já tě rozjebu jako salát!" Clash Of The Stars II se ponese ve znamení polštářové bitvy ">„Já tě rozjebu jako salát!" Clash Of The Stars II se ponese ve…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/clenove-bts-by-mohli-mit-o-rok-mene-aneb-zmena-zakona-v-koreji' title="Členové BTS by mohli mít o rok méně aneb změna zákona v Koreji">Členové BTS by mohli mít o rok méně aneb změna zákona v Koreji</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/pozitivni-ucinky-piva-konzumace-s-mirou-spaluje-tuky-a-pomaha-ledvinam-6729.html' title="Pozitivní účinky piva. Konzumace s mírou spaluje tuky a pomáhá ledvinám">Pozitivní účinky piva. Konzumace s mírou spaluje tuky a pomáhá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chemicky-peeling-cesta-jak-omladnout-a-zlepsit-plet-6725.html' title="Chemický peeling: Cesta, jak omládnout a zlepšit pleť">Chemický peeling: Cesta, jak omládnout a zlepšit pleť</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/plizivy-strach-co-nam-pomuze-pokud-ho-mame-6746.html' title="Plíživý strach: Co nám pomůže, pokud ho máme?">Plíživý strach: Co nám pomůže, pokud ho máme?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28814/nechci-nakupni-centrum-pred-nasim-domem.html' title="Nechci nákupní centrum před naším domem">Nechci nákupní centrum před naším domem</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zname-ceskou-cenu-noveho-playstation-plus-nejdrazsi-varianta-na-rok-bude-stat-pres-3-tisice' title="Známe českou cenu nového PlayStation Plus. Nejdražší varianta na rok bude stát přes 3 tisíce">Známe českou cenu nového PlayStation Plus. Nejdražší varianta na rok…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/28841/mourrison-nejchytrejsi-hodinky.html' title="Mourrison: Nejchytřejší hodinky">Mourrison: Nejchytřejší hodinky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7633475/stredecni-prostreno-zbytecna-sebekritika.html' title="Středeční Prostřeno!: Zbytečná sebekritika">Středeční Prostřeno!: Zbytečná sebekritika</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7641244/stepanka-fingerhutova-z-devadesatek-svlekani-ve-filmu-se-nebranim.html' title="Štěpánka Fingerhutová z Devadesátek: Svlékání ve filmu se nebráním">Štěpánka Fingerhutová z Devadesátek: Svlékání ve filmu se nebráním</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7641495/blesk-podcast-werichova-vnucka-odhalila-nitro-rodiny-brdeckove-sverila-korespondenci-a-deniky.html' title="Blesk Podcast: Werichova vnučka odhalila nitro rodiny. Brdečkové svěřila korespondenci a deníky">Blesk Podcast: Werichova vnučka odhalila nitro rodiny. Brdečkové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>