


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>KoronaHelpdesk E15: Jak ekonomicky přežít koronavir – Dáma.cz</title>
		<meta name="description" content="Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“." />
		<meta property="og:title" content="KoronaHelpdesk E15: Jak ekonomicky přežít koronavir" />
		<meta property="og:description" content="Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="KoronaHelpdesk E15: Jak ekonomicky přežít koronavir" />
		<meta name="twitter:description" content="Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=741249292" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=741249292" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=741249292" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" >
		<meta name="id" content="106584"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 20 Apr 2020 20:00:00 GMT",
		    article_authors: [" redakce"],
		    article_word_count: "195",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.008"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script type="text/javascript" src="/Client.Scripts/jquery.query.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.js?=1.0.003"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.definitions.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.ajax.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.hub.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.inquiry.js"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106584" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZAIlD2QWAgIBD2QWAmYPZBYIAgEPFgQfAAVHL2NsYW5lay9rb3JvbmFoZWxwZGVzay1lMTUtamFrLWVrb25vbWlja3ktcHJleml0LWtvcm9uYXZpci8/c2hvd2ZvcnVtPTEfAWhkAgMPFgIfAWhkAgUPFgIfAAVWL2NsYW5lay9rb3JvbmFoZWxwZGVzay1lMTUtamFrLWVrb25vbWlja3ktcHJleml0LWtvcm9uYXZpci8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgcPFgQfAAVHL2NsYW5lay9rb3JvbmFoZWxwZGVzay1lMTUtamFrLWVrb25vbWlja3ktcHJleml0LWtvcm9uYXZpci8/c2hvd2ZvcnVtPTEfAWhkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luvY2lg8RpqNCLQ35msGUyYOI6XgQ=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script type='text/javascript'>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation" role="navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir"
  },
  "headline": "KoronaHelpdesk E15: Jak ekonomicky přežít koronavir",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=741249292",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-04-20T20:00:00Z",
  "dateModified": "2020-04-20T20:00:00Z",
  "author": {
    "@type": "Person",
    "name": " redakce"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/koronavirus", "name": "Koronavirus" }
}]
}
</script>


<div class="article" data-article-id="106584" data-io-article-url="https://www.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/koronavirus">Koronavirus</a>
	</div>
	<h1 class="fw-b">KoronaHelpdesk E15: Jak ekonomicky přežít koronavir</h1>

	<div class="info">
		<span class="date"><date>20.&nbsp;4.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/redakce" rel="author"> redakce</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='KoronaHelpdesk E15: Jak ekonomicky přežít koronavir' title='KoronaHelpdesk E15: Jak ekonomicky přežít koronavir' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=741249292' /></div>

	<div class="annotation fw-b">Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“.</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fkoronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=KoronaHelpdesk+E15%3a+Jak+ekonomicky+p%c5%99e%c5%be%c3%adt+koronavir&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fkoronahelpdesk-e15-jak-ekonomicky-prezit-koronavir" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Deník E15 přichází s webovým speciálem KoronaHelpdesk, jehož podtitulem a ústřední hodnotou je Jak ekonomicky přežít krizi. Webový speciál bude zpravodajským i servisním místem pro lidi a firmy, poradí jim, kde si zažádat o pomoc, a přinese inspirativní příběhy firem, které „to daly“.</p>

<p>"Název KoronaHelpdesk odráží náš cíl - stát se místem, kam si půjdou lidé i podnikatelé postižení krizí pro radu a pomoc. Tak abychom jako společnost prošli současnou zkouškou co nejlépe a bez trvalých ekonomických ztrát," říká šéfredaktorka deníku E15 Tereza Zavadilová.</p>

<p><a href="https://www.e15.cz/" target="_blank">Jak ekonomicky přežít koronavir? Čtěte KoronaHelpdesk E15.</a></p>

<p>Vlajkovou lodí speciálu je diskusní videopořad s názvem Dáme to. Moderátorem a průvodcem pořadu, který se bude zabývat ekonomickými aspekty současné koronavirové krize, jejími dopady na lidi a podniky a také řešeními navrhovanými vládou či odborníky, je ekonom Dominik Stroukal.&nbsp;„Dáme to? To je otázka, kterou si v souvislosti se současnou situací položil snad každý. Společně s našimi hosty hledáme cesty k tomu, aby bylo méně nejistoty a odpověď na tuto otázku byla nakonec kladná – dáme to,“ komentuje název a obsah nového videopořadu Dominik Stroukal.</p>

<p>Tématem prvního dílu pořadu Dáme to bylo bydlení, konkrétně výše nájmů, otázka cen nemovitostí nebo odkladu nájmů a splátek u lidí i firem. Diskutovali Milan Krček, místopředseda Občanského sdružení majitelů domů v&nbsp;ČR, a David Mazáček, ekonom a expert&nbsp; na nemovitosti z Fakulty financí a účetnictví.</p>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/horoskop-na-tento-tyden-kterym-znamenim-se-konecne-zacne-darit" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Horoskop na tento týden: Kterým znamením se konečně začne dařit?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/koronavirus">Koronavirus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');ArticleKeyWords.push("Koronavirus");ArticleMainKeyWords.push("Koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4426;}/*]]>*/</script><span class="article-tag"><a href="/krize">Krize</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krize');ArticleKeyWords.push("Krize");ArticleMainKeyWords.push("Krize");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4385;}/*]]>*/</script><span class="article-tag"><a href="/tema/special">Speciál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Speciál');ArticleKeyWords.push("Speciál");/*]]>*/</script><span class="article-tag"><a href="/tema/inspirativni-pribeh">Inspirativní příběh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Inspirativní příběh');ArticleKeyWords.push("Inspirativní příběh");/*]]>*/</script><span class="article-tag"><a href="/tema/podtitul">Podtitul</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Podtitul');ArticleKeyWords.push("Podtitul");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106576">
			<article>
			        <a href="/clanek/serial-slunecna-co-koronavirus-dal-i-vzal-oblibenym-hercum" class="ga-plain-title" title="Seriál Slunečná: Co koronavirus dal i vzal oblíbeným hercům? | Zdroj: Archiv seriálu Slunečná
" data-title="Seriál Slunečná: Co koronavirus dal i vzal oblíbeným hercům? | Zdroj: Archiv seriálu Slunečná
">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Slunečná: Co koronavirus dal i vzal oblíbeným hercům?</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>10</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=602458153' alt='Seriál Slunečná: Co koronavirus dal i vzal oblíbeným hercům? | Zdroj: Archiv seriálu Slunečná
' />
					</span>
					<p class="fw-l">Kvůli pandemii uvázli herci ve svých domovech a snad nikdy…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106539">
			<article>
			        <a href="/clanek/co-delat-aby-se-vase-deti-nezblaznily-z-izolace-ztraty-kamaradu-radi-psycholog" class="ga-plain-title" title="Co dělat, aby se vaše děti nezbláznily z izolace, ztráty kamarádů, radí psycholog" data-title="Co dělat, aby se vaše děti nezbláznily z izolace, ztráty kamarádů, radí psycholog">
					<span class="spacer"></span>
					<h3 class="fw-b">Co dělat, aby se vaše děti nezbláznily z izolace, ztráty kamarádů, radí psycholog</h3>
					<b class="fw-bl"><date>9. 4.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=32330689' alt='Co dělat, aby se vaše děti nezbláznily z izolace, ztráty kamarádů, radí psycholog' />
					</span>
					<p class="fw-l">Současná situace je těžká nejen pro dospělé, kteří se bojí, co…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106525">
			<article>
			        <a href="/clanek/agata-pracharova-radi-jake-ucesy-se-hodi-k-rousce-podivejte-se-na-video" class="ga-plain-title" title="Agáta Prachařová radí: Jaké účesy se hodí k roušce? Podívejte se na video!" data-title="Agáta Prachařová radí: Jaké účesy se hodí k roušce? Podívejte se na video!">
					<span class="spacer"></span>
					<h3 class="fw-b">Agáta Prachařová radí: Jaké účesy se hodí k roušce? Podívejte se na video!</h3>
					<b class="fw-bl"><date>8. 4.</date><span class='gallery'>14</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=754570997' alt='Agáta Prachařová radí: Jaké účesy se hodí k roušce? Podívejte se na video!' />
					</span>
					<p class="fw-l">Jak to tak vypadá, roušek, které momentálně musíme nosit na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106506">
			<article>
			        <a href="/clanek/jak-pecovat-o-pokozku-pod-rouskou-co-zabere-na-liseje-zacervenani-pleti-i-akne" class="ga-plain-title" title="Jak pečovat o pokožku pod rouškou: Co zabere na lišeje, začervenání pleti i akné" data-title="Jak pečovat o pokožku pod rouškou: Co zabere na lišeje, začervenání pleti i akné">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak pečovat o pokožku pod rouškou: Co zabere na lišeje, začervenání pleti i akné</h3>
					<b class="fw-bl"><date>6. 4.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=658136600' alt='Jak pečovat o pokožku pod rouškou: Co zabere na lišeje, začervenání pleti i akné' />
					</span>
					<p class="fw-l">Nošení roušky už se stalo denní rutinou a navíc povinností.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106516">
			<article>
			        <a href="/clanek/5-nemoci-ktere-mohou-zhorsit-boj-s-koronavirem-co-delat-pokud-jimi-trpite" class="ga-plain-title" title="5 nemocí, které mohou zhoršit boj s koronavirem. Co dělat, pokud jimi trpíte?" data-title="5 nemocí, které mohou zhoršit boj s koronavirem. Co dělat, pokud jimi trpíte?">
					<span class="spacer"></span>
					<h3 class="fw-b">5 nemocí, které mohou zhoršit boj s koronavirem. Co dělat, pokud jimi trpíte?</h3>
					<b class="fw-bl"><date>5. 4.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=647485732' alt='5 nemocí, které mohou zhoršit boj s koronavirem. Co dělat, pokud jimi trpíte?' />
					</span>
					<p class="fw-l">Vysoký tlak, deprese, astma a další chronické nemoci mohou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106507">
			<article>
			        <a href="/clanek/kam-na-dovolenou-kdyz-jsou-zavrene-hranice-10-mist-ktera-nahradi-cizinu" class="ga-plain-title" title="Kam na dovolenou, když jsou zavřené hranice? 10 míst, která nahradí cizinu" data-title="Kam na dovolenou, když jsou zavřené hranice? 10 míst, která nahradí cizinu">
					<span class="spacer"></span>
					<h3 class="fw-b">Kam na dovolenou, když jsou zavřené hranice? 10 míst, která nahradí cizinu</h3>
					<b class="fw-bl"><date>4. 4.</date><span class='discussion'>18</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=118005882' alt='Kam na dovolenou, když jsou zavřené hranice? 10 míst, která nahradí cizinu' />
					</span>
					<p class="fw-l">Nesete těžce vyhlídky na léto a na fakt, že dost pravděpodobně…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106502">
			<article>
			        <a href="/clanek/myti-rukou-nestaci-obliceje-se-dotknete-az-23x-za-hodinu-navod-jak-to-zastavit" class="ga-plain-title" title="Mytí rukou nestačí, obličeje se dotknete až 23x za hodinu. Návod, jak to zastavit" data-title="Mytí rukou nestačí, obličeje se dotknete až 23x za hodinu. Návod, jak to zastavit">
					<span class="spacer"></span>
					<h3 class="fw-b">Mytí rukou nestačí, obličeje se dotknete až 23x za hodinu. Návod, jak to zastavit</h3>
					<b class="fw-bl"><date>2. 4.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=536000298' alt='Mytí rukou nestačí, obličeje se dotknete až 23x za hodinu. Návod, jak to zastavit' />
					</span>
					<p class="fw-l">V době koronavirové epidemie je doslova životně nebezpečné…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106504">
			<article>
			        <a href="/clanek/koronavirus-mezi-slavnymi-hanks-princ-charles-bond-girl-ledecky-kdo-se-nakazil" class="ga-plain-title" title="Koronavirus mezi slavnými: Hanks, princ Charles, Bond girl, Ledecký. Kdo se nakazil? | Zdroj: Profimedia
" data-title="Koronavirus mezi slavnými: Hanks, princ Charles, Bond girl, Ledecký. Kdo se nakazil? | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Koronavirus mezi slavnými: Hanks, princ Charles, Bond girl, Ledecký. Kdo se nakazil?</h3>
					<b class="fw-bl"><date>2. 4.</date><span class='gallery'>17</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=777939480' alt='Koronavirus mezi slavnými: Hanks, princ Charles, Bond girl, Ledecký. Kdo se nakazil? | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">I když slavní občas vypadají, jako by byli nedotknutelní, nemusí…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class='virgo'>
				<span class="fw-b">Panna</span>
				<span class="fw-l">23. 8. až 22. 9.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Je až neuvěřitelné, jak jste hned od pondělí pro firmu důležití. Snažíte se vykonávat svou práci na maximum, za což sklidíte určitě i pochvalu. Pakliže jste doma s dětmi a nevíte, co s…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jak-ze-sebe-dostat-vztek-i-agresi-a-pritom-neublizit-druhym" title="Jak ze sebe dostat vztek i agresi a přitom neublížit druhým">
				<h3 class="fw-b">Jak ze sebe dostat vztek i agresi a přitom neublížit druhým</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script type="text/javascript">
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:6285894,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/jak-nahradit-drozdi" title="Jak nahradit droždí: Vyrobte si domácí ze tří základních surovin">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak nahradit droždí: Vyrobte si domácí ze tří základních surovin</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=406755890' alt='Jak nahradit droždí: Vyrobte si domácí ze tří základních surovin' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/test-osobnosti-co-uvidite-na-obrazku-jako-prvni-odhali-vasi-povahu" title="Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu">
					<span class="spacer"></span>
					<h3 class="fw-b">Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=716635454' alt='Test osobnosti: Co uvidíte na obrázku jako první, odhalí vaši povahu' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-duben-jarmily-gricove-co-je-ted-nejdulezitejsi-pro-vase-znameni" title="Horoskop na duben Jarmily Gričové: Co je teď nejdůležitější pro vaše znamení?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na duben Jarmily Gričové: Co je teď nejdůležitější pro vaše znamení?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=143985514' alt='Horoskop na duben Jarmily Gričové: Co je teď nejdůležitější pro vaše znamení?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-194-mrtvych-a-1559-vylecenych-v-cr-otevirani-obchodu-bude-rychlejsi.html" title="Koronavirus ONLINE: 194 mrtvých a 1559 vyléčených v ČR. Otevírání obchodů bude rychlejší?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-194-mrtvych-a-1559-vylecenych-v-cr-otevirani-obchodu-bude-rychlejsi.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: 194 mrtvých a 1559 vyléčených v ČR. Otevírání obchodů bude rychlejší?</h3><span class="img"><img alt="Koronavirus ONLINE: 194 mrtvých a 1559 vyléčených v ČR. Otevírání obchodů bude rychlejší?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070185.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=rPe91kN8zUjl4UmSpgqQRA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/641185/gabriel-51-postrilel-nejmene-19-lidi-v-kanade-zabil-i-policistku-matku-dvou-deti.html" title="Gabriel (†51) postřílel nejméně 19 lidí v Kanadě. Zabil i policistku, matku dvou dětí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/641185/gabriel-51-postrilel-nejmene-19-lidi-v-kanade-zabil-i-policistku-matku-dvou-deti.html'});"><span class="spacer"></span><h3 class="fw-b">Gabriel (†51) postřílel nejméně 19 lidí v Kanadě. Zabil i policistku, matku dvou dětí</h3><span class="img"><img alt="Gabriel (†51) postřílel nejméně 19 lidí v Kanadě. Zabil i policistku, matku dvou dětí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069824.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=pqccL2ihYbG4PLuE6maA4w&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641260/nela-boudova-v-razi-rouskou-si-misto-ust-zakryla-intimni-partie-nebojme-se-vzkazala.html" title="Nela Boudová v ráži! Rouškou si místo úst zakryla intimní partie. Nebojme se, vzkázala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641260/nela-boudova-v-razi-rouskou-si-misto-ust-zakryla-intimni-partie-nebojme-se-vzkazala.html'});"><span class="spacer"></span><h3 class="fw-b">Nela Boudová v ráži! Rouškou si místo úst zakryla intimní partie. Nebojme se, vzkázala</h3><span class="img"><img alt="Nela Boudová v ráži! Rouškou si místo úst zakryla intimní partie. Nebojme se, vzkázala" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069991.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=iEfQ-JzZE58-8BQZZRo_lQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641270/nikol-moravcova-spadla-ze-schodu-i-s-malickou-dcerou-bez-zraneni-se-to-neobeslo.html" title="Nikol Moravcová spadla ze schodů i s maličkou dcerou! Bez zranění se to neobešlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641270/nikol-moravcova-spadla-ze-schodu-i-s-malickou-dcerou-bez-zraneni-se-to-neobeslo.html'});"><span class="spacer"></span><h3 class="fw-b">Nikol Moravcová spadla ze schodů i s maličkou dcerou! Bez zranění se to neobešlo</h3><span class="img"><img alt="Nikol Moravcová spadla ze schodů i s maličkou dcerou! Bez zranění se to neobešlo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070169.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=oNB_dVM4fN3zNgdddCs9VQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/koronahelpdesk-e15/co-je-kurzarbeit-ctete-odkud-vyraz-pochazi-a-kdy-byl-nastroj-vyuzit-1368712" title="Co je kurzarbeit? Čtěte odkud výraz pochází a kdy byl nástroj využit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/koronahelpdesk-e15/co-je-kurzarbeit-ctete-odkud-vyraz-pochazi-a-kdy-byl-nastroj-vyuzit-1368712'});"><span class="spacer"></span><h3 class="fw-b">Co je kurzarbeit? Čtěte odkud výraz pochází a kdy byl nástroj využit</h3><span class="img"><img alt="Co je kurzarbeit? Čtěte odkud výraz pochází a kdy byl nástroj využit" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069924.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=2o65FPJGgCpVLvK0LS07Uw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/jarni-spluti-otavy-reka-v-dobe-tajiciho-sumavskeho-snehu-nabizi-nadherne-svezeni-1368833" title="Jarní splutí Otavy. Řeka v době tajícího šumavského sněhu nabízí nádherné svezení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/jarni-spluti-otavy-reka-v-dobe-tajiciho-sumavskeho-snehu-nabizi-nadherne-svezeni-1368833'});"><span class="spacer"></span><h3 class="fw-b">Jarní splutí Otavy. Řeka v době tajícího šumavského sněhu nabízí nádherné svezení</h3><span class="img"><img alt="Jarní splutí Otavy. Řeka v době tajícího šumavského sněhu nabízí nádherné svezení" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069673.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-wX0RBGtMBtSTzhoqBvj0g&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/100837/denik-z-intenzivky-uplne-zdravy-se-jeste-necitim-ale-uz-je-to-lepsi-rika-vyleceny-vojak.html" title="Deník z intenzivky: Úplně zdravý se ještě necítím, ale už je to lepší, říká vyléčený voják " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/100837/denik-z-intenzivky-uplne-zdravy-se-jeste-necitim-ale-uz-je-to-lepsi-rika-vyleceny-vojak.html'});"><span class="spacer"></span><h3 class="fw-b">Deník z intenzivky: Úplně zdravý se ještě necítím, ale už je to lepší, říká vyléčený voják </h3><span class="img"><img alt="Deník z intenzivky: Úplně zdravý se ještě necítím, ale už je to lepší, říká vyléčený voják " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070154.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=qziT8SiryguHJGqVD9fhkQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/100754/americka-karantena-z-evropy-to-asi-vypada-ze-tu-nastala-naprosta-apokalypsa-pise-cech-z-usa.html" title="Americká karanténa: Z Evropy to asi vypadá, že tu nastala naprostá apokalypsa, píše Čech z USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reportaze/100754/americka-karantena-z-evropy-to-asi-vypada-ze-tu-nastala-naprosta-apokalypsa-pise-cech-z-usa.html'});"><span class="spacer"></span><h3 class="fw-b">Americká karanténa: Z Evropy to asi vypadá, že tu nastala naprostá apokalypsa, píše Čech z USA</h3><span class="img"><img alt="Americká karanténa: Z Evropy to asi vypadá, že tu nastala naprostá apokalypsa, píše Čech z USA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070130.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=bOQhipggIc38EM3eH5Z7Cg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/nazory/kristen-opice-rozhoduji-lepe-nez-financni-experti-pustme-je-i-na-politiky-44950.html" title="Kristen: Opice rozhodují lépe než finanční experti. Pusťme je i na politiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/nazory/kristen-opice-rozhoduji-lepe-nez-financni-experti-pustme-je-i-na-politiky-44950.html'});"><span class="spacer"></span><h3 class="fw-b">Kristen: Opice rozhodují lépe než finanční experti. Pusťme je i na politiky</h3><span class="img"><img alt="Kristen: Opice rozhodují lépe než finanční experti. Pusťme je i na politiky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070123.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=zcDETuLMfnIMu_BpnLZSLA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jake-wc-na-zahradu-nabizi-se-klasika-i-moderni-reseni" title="Jaké WC na zahradu: Nabízí se klasika i moderní řešení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jake-wc-na-zahradu-nabizi-se-klasika-i-moderni-reseni'});"><span class="spacer"></span><h3 class="fw-b">Jaké WC na zahradu: Nabízí se klasika i moderní řešení</h3><span class="img"><img alt="Jaké WC na zahradu: Nabízí se klasika i moderní řešení" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070189.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=RtOwZ9ko4V-X6tkG_SiMdA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Špaldové sušenky s meruňkovou marmeládou' href='https://www.recepty.cz/recept/spaldove-susenky-s-merunkovou-marmeladou-165832'>
					<span class="img">
						<img src='https://ms3.ostium.cz/instance/web-recepty/p2ybDf6P/h165w330t.png' alt='Špaldové sušenky s meruňkovou marmeládou' />
					</span>
					<h3 class="fw-b">
					      Špaldové sušenky s meruňkovou marmeládou
					</h3>
					
					<p class="fw-l">Změklé máslo vyšlehejte s medem do pěny. Poté postupně…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Mandlová kuřátka' href='https://www.recepty.cz/recept/mandlova-kuratka-165826'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/pJuwYWHb/h165w330t.png' alt='Mandlová kuřátka' />
					</span>
					<h3 class="fw-b">
					      Mandlová kuřátka
					</h3>
					
					<p class="fw-l">Mandle vložte do mixéru a spolu s piškoty rozmixujte dohladka.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Mrkvové muffiny' href='https://www.recepty.cz/recept/mrkvove-muffiny-165824'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jAHOFDHJ/h165w330t.jpg' alt='Mrkvové muffiny' />
					</span>
					<h3 class="fw-b">
					      Mrkvové muffiny
					</h3>
					
					<p class="fw-l">Smíchejte ingredience na krém a dejte ho na 1 hodinu chladit do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/641095/10-znamych-krasek-v-rouskach-ktera-by-vyhrala-miss-karantena.html" title="10 známých krásek v rouškách. Která by vyhrála Miss karanténa?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/10-znamych-krasek-v-rouskach-ktera-by-vyhrala-miss-karantena?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F641095'});"><span class="img"><img alt="10 známých krásek v rouškách. Která by vyhrála Miss karanténa?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069781.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H_dTxJ1iziI_UYly1frB7Q&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">10 známých krásek v rouškách. Která by vyhrála Miss karanténa?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy/640752/chcete-si-doprat-ten-nejlepsi-spanek-vyhrajte-s-asko-nabytek-loznici-snu-v-hodnote-100-000-kc.html" title="Chcete si dopřát ten nejlepší spánek? Vyhrajte s ASKO-NÁBYTEK ložnici snů v hodnotě 100 000 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/chcete-si-doprat-ten-nejlepsi-spanek-vyhrajte-s-asko-nabytek-loznici-snu-v-hodnote-100-000-kc?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F640752'});"><span class="img"><img alt="Chcete si dopřát ten nejlepší spánek? Vyhrajte s ASKO-NÁBYTEK ložnici snů v hodnotě 100 000 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069850.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8b_VUWPui7l0Do5A4D9DWA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Chcete si dopřát ten nejlepší spánek? Vyhrajte s ASKO-NÁBYTEK ložnici snů v hodnotě 100 000 Kč</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/640865/patricie-pagacova-nekomu-vadi-ze-lezu-do-divadla-bez-herecke-skoly-ale-to-neni-muj-problem.html" title="Patricie Pagáčová: Někomu vadí, že lezu do divadla bez herecké školy, ale to není můj problém!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/patricie-pagacova-nekomu-vadi-ze-lezu-do-divadla-bez-herecke-skoly-ale-to-neni-muj-problem?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F640865'});"><span class="img"><img alt="Patricie Pagáčová: Někomu vadí, že lezu do divadla bez herecké školy, ale to není můj problém!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069782.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tuNP_TCPwjq-nRIZl9tyrw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Patricie Pagáčová: Někomu vadí, že lezu do divadla bez herecké školy, ale to není můj problém!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny" title="Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny'});"><span class="img"><img alt="Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999453.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S2h1zkklihPT8igmSpSo5w&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete" title="Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete'});"><span class="img"><img alt="Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-348738.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JlTwCeCqYNNJuWst6DERJw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/system-archiv/171108/denik-aha-21-4-2020.html" title="Deník Aha! 21.4.2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/system-archiv/171108/denik-aha-21-4-2020.html'});"><span class="img"><img alt="Deník Aha! 21.4.2020" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KOwRa3OM2BrF9iAFdJkssg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Deník Aha! 21.4.2020</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/171076/vynuceny-navrat-jurinova-u-konce-s-dechem-musi-prodat-dum.html" title="Vynucený návrat! Jurinová u konce s dechem: MUSÍ PRODAT DŮM" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/171076/vynuceny-navrat-jurinova-u-konce-s-dechem-musi-prodat-dum.html'});"><span class="img"><img alt="Vynucený návrat! Jurinová u konce s dechem: MUSÍ PRODAT DŮM" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069757.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fEyZyO-7NPBki7rnYf6LDQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Vynucený návrat! Jurinová u konce s dechem: MUSÍ PRODAT DŮM</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/6-znameni-zverokruhu-ktera-nikdy-nedavaji-druhou-sanci-je-mezi-nimi-to-vase-6809.html" title="6 znamení zvěrokruhu, která nikdy nedávají druhou šanci. Je mezi nimi to vaše?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/6-znameni-zverokruhu-ktera-nikdy-nedavaji-druhou-sanci-je-mezi-nimi-to-vase-6809.html'});"><span class="img"><img alt="6 znamení zvěrokruhu, která nikdy nedávají druhou šanci. Je mezi nimi to vaše?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BkRMLs3ROVy4cF5viOSRGw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">6 znamení zvěrokruhu, která nikdy nedávají druhou šanci. Je mezi nimi to vaše?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/perfektni-dziny-na-leto-existuji-nasli-jsme-je-v-aktualnich-kolekcich-6808.html" title="Perfektní džíny na léto existují! Našli jsme je v aktuálních kolekcích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/perfektni-dziny-na-leto-existuji-nasli-jsme-je-v-aktualnich-kolekcich-6808.html'});"><span class="img"><img alt="Perfektní džíny na léto existují! Našli jsme je v aktuálních kolekcích" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069790.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Iy-mOwdFV0FAuRINGfxYDw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Perfektní džíny na léto existují! Našli jsme je v aktuálních kolekcích</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/jak-na-domaci-testoviny-s-kupovanymi-se-nedaji-srovnat-udelat-je-zvladnete-i-vy-592.html" title="Jak na domácí těstoviny: S kupovanými se nedají srovnat, udělat je zvládnete i vy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jak-na-domaci-testoviny-s-kupovanymi-se-nedaji-srovnat-udelat-je-zvladnete-i-vy-592.html'});"><span class="img"><img alt="Jak na domácí těstoviny: S kupovanými se nedají srovnat, udělat je zvládnete i vy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070191.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5_6C13lE-fs0kjTGJ3aTrA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Jak na domácí těstoviny: S kupovanými se nedají srovnat, udělat je zvládnete i vy</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 21. 4. 2020 2:19:03 -->
<!-- GetData(): 21. 4. 2020 2:19:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-194-mrtvych-a-1559-vylecenych-v-cr-otevirani-obchodu-bude-rychlejsi.html' title="Koronavirus ONLINE: 194 mrtvých a 1559 vyléčených v ČR. Otevírání obchodů bude rychlejší?">Koronavirus ONLINE: 194 mrtvých a 1559 vyléčených v ČR. Otevírání…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/641320/myslel-jsem-ze-na-mne-martani-delaji-pokusy-vyleceny-taxikar-popsal-boj-s-koronavirem.html' title="Myslel jsem, že na mně marťani dělají pokusy: Vyléčený taxikář popsal boj s koronavirem">Myslel jsem, že na mně marťani dělají pokusy: Vyléčený taxikář popsal…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/641289/petiletou-holcicku-zabil-koronavirus-vazne-komplikace-vyustily-v-meningitidu.html' title="Pětiletou holčičku zabil koronavirus: Vážné komplikace vyústily v meningitidu">Pětiletou holčičku zabil koronavirus: Vážné komplikace vyústily v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-ministr-zdravotnictvi-pripustil-ligu-driv-nez-v-cervnu.html' title="Koronavirus ONLINE: Ministr zdravotnictví připustil ligu dřív než v červnu">Koronavirus ONLINE: Ministr zdravotnictví připustil ligu dřív než v…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/378276/ruzicka-ma-v-hradci-nove-kolegy-ziskal-kociho-a-byvaleho-sverence.html' title="Růžička má v Hradci nové kolegy. Získal Kočího a bývalého svěřence">Růžička má v Hradci nové kolegy. Získal Kočího a bývalého svěřence</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378275/liga-mozna-driv-nez-v-cervnu-ministr-zdravotnictvi-dal-fotbalu-nadeji.html' title="Liga možná dřív než v červnu. Ministr zdravotnictví dal fotbalu naději">Liga možná dřív než v červnu. Ministr zdravotnictví dal fotbalu naději</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/170958/nezvladate-splacet-pujcky-v-dobe-nouze-velkou-pomoci-muze-byt-konsolidace.html' title="Nezvládáte splácet půjčky v době nouze? Velkou pomocí může být konsolidace!">Nezvládáte splácet půjčky v době nouze? Velkou pomocí může být…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/radce-penize/640924/poradna-potrebuje-vase-bydleni-rekonstrukci-jak-ji-nejrozumneji-financovat.html' title="Poradna: Potřebuje vaše bydlení rekonstrukci? Jak ji nejrozumněji financovat?">Poradna: Potřebuje vaše bydlení rekonstrukci? Jak ji nejrozumněji…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/641185/gabriel-51-postrilel-nejmene-19-lidi-v-kanade-zabil-i-policistku-matku-dvou-deti.html' title="Gabriel (†51) postřílel nejméně 19 lidí v Kanadě. Zabil i policistku, matku dvou dětí">Gabriel (†51) postřílel nejméně 19 lidí v Kanadě. Zabil i policistku,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/letni-tabory-hned-v-cervenci-az-v-srpnu-vubec-takhle-to-ted-vypada' title="Letní tábory: Hned v červenci, až v srpnu, vůbec? Takhle to teď vypadá">Letní tábory: Hned v červenci, až v srpnu, vůbec? Takhle to teď vypadá</a><a class="list-section-article" href='https://www.dama.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir' title="KoronaHelpdesk E15: Jak ekonomicky přežít koronavir">KoronaHelpdesk E15: Jak ekonomicky přežít koronavir</a><a class="list-section-article" href='https://www.maminka.cz/clanek/koronahelpdesk-e15-jak-ekonomicky-prezit-koronavir' title="KoronaHelpdesk E15: Jak ekonomicky přežít koronavir  ">KoronaHelpdesk E15: Jak ekonomicky přežít koronavir  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/pokud-sezona-nezacne-williams-bude-v-kriticke-situaci' title="Pokud sezóna nezačne, Williams bude v kritické situaci">Pokud sezóna nezačne, Williams bude v kritické situaci</a><a class="list-section-article" href='https://www.autorevue.cz/pagani-dal-nahlednout-do-sve-garaze-ukazal-sbirku-modelu-i-milovany-jaguar-e-type' title="Pagani nechal nahlédnout do své garáže. Ukázal sbírku modelů i milovaný Jaguar">Pagani nechal nahlédnout do své garáže. Ukázal sbírku modelů i…</a><a class="list-section-article" href='https://www.auto.cz/rekordy-f1-ktere-zrejme-jeste-dlouho-nikdo-neprekona-134136' title="Rekordy F1, které zřejmě ještě dlouho nikdo nepřekoná">Rekordy F1, které zřejmě ještě dlouho nikdo nepřekoná</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/jbl-live-300tws-stylove-true-wireless-spunty-s-hlasovym-asistentem' title="JBL Live 300TWS: stylové True Wireless špunty s hlasovým asistentem">JBL Live 300TWS: stylové True Wireless špunty s hlasovým asistentem</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/roboticka-paze-napodobujici-chapadlo-chobotnice-dokaze-ulovit-i-ziveho-kraba/sc-870-a-202720/default.aspx' title="Robotická paže napodobující chapadlo chobotnice dokáže „ulovit“ i živého kraba">Robotická paže napodobující chapadlo chobotnice dokáže „ulovit“ i…</a><a class="list-section-article" href='https://www.zive.cz/clanky/kaskadove-lasery-1000-zrychli-internet-z-optickeho-vlakna-vymacnou-vic/sc-3-a-202837/default.aspx' title="Kaskádové lasery 1000× zrychlí internet. Z optického vlákna vymáčnou víc">Kaskádové lasery 1000× zrychlí internet. Z optického vlákna vymáčnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/cena-ropy-zkolabovala-koncept-negativnich-cen-se-naplnil-1368882' title="Cena ropy zkolabovala. Koncept negativních cen se naplnil ">Cena ropy zkolabovala. Koncept negativních cen se naplnil </a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-hranice-nejsou-korzo-1368899' title="Glosa Petra Peška: Hranice nejsou korzo!">Glosa Petra Peška: Hranice nejsou korzo!</a><a class="list-section-article" href='https://www.e15.cz/byznys/majitele-billboardu-v-problemech-nekteri-zvazuji-ruseni-ploch-a-chteji-nizsi-najemne-1368819' title="Majitelé billboardů v problémech. Někteří zvažují rušení ploch a chtějí nižší nájemné">Majitelé billboardů v problémech. Někteří zvažují rušení ploch a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-ii-60159' title="barevná rýže II.">barevná rýže II.</a><a class="list-section-article" href='https://www.fitweb.cz/recept/smazene-kapustove-listy-60417' title="Smažené kapustové listy">Smažené kapustové listy</a><a class="list-section-article" href='https://www.fitweb.cz/recept/katuv-sleh-60470' title="Katův šleh">Katův šleh</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/100700/tiske-steny-pohadkove-bludiste-z-piskovcovych-skal-byvalo-hajemstvim-loupezniku-dnes-pritahuje-predevsim-turisty-a-horolezce.html' title="Tiské stěny: Pohádkové bludiště z pískovcových skal bývalo hájemstvím loupežníků. Dnes přitahuje především turisty a horolezce">Tiské stěny: Pohádkové bludiště z pískovcových skal bývalo hájemstvím…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100699/poloostrov-dingle-malebny-kout-irska-ktery-vas-uhrane-tradicnimi-hospudkami-a-nadhernou-prirodou.html' title="Poloostrov Dingle: Malebný kout Irska, který vás uhrane tradičními hospůdkami a nádhernou přírodou">Poloostrov Dingle: Malebný kout Irska, který vás uhrane tradičními…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/80002/barevna-australie-za-zlatem-a-zelezem-zelenym-trojzubem-a-cervenym-psem.html' title="Barevná Austrálie: Za zlatem a železem, zeleným trojzubem a červeným psem">Barevná Austrálie: Za zlatem a železem, zeleným trojzubem a červeným…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zabava_detem_o_s-1618679' title="Zábava dětem o.s. - 1618679">Zábava dětem o.s. - 1618679</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/jake-wc-na-zahradu-nabizi-se-klasika-i-moderni-reseni' title="Jaké WC na zahradu: Nabízí se klasika i moderní řešení">Jaké WC na zahradu: Nabízí se klasika i moderní řešení</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-art_libri_s_r_o-28890108' title="ART-LIBRI s.r.o. - 28890108">ART-LIBRI s.r.o. - 28890108</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-se-branit-pri-infekci-viry-doctete-se-v-novem-cisle-casopisu-moje-zdravi-5498.html' title="Jak se bránit při infekci viry? Dočtete se v novém čísle časopisu Moje zdraví">Jak se bránit při infekci viry? Dočtete se v novém čísle časopisu…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zachvatovite-prejidani-kdyz-clovek-nemuze-prestat-a-nastupuji-vycitky-5489.html' title="Záchvatovité přejídání: Když člověk nemůže přestat a nastupují výčitky">Záchvatovité přejídání: Když člověk nemůže přestat a nastupují výčitky</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/5-klicovych-tipu-pro-hrace-rocket-league-aneb-cesta-na-vrchol' title="5 klíčových tipů pro hráče Rocket League aneb cesta na vrchol">5 klíčových tipů pro hráče Rocket League aneb cesta na vrchol</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/bunda-death-stranding-vas-vyjde-jako-bazarove-auto-uz-je-vyprodana' title="Bunda Death Stranding vás vyjde jako bazarové auto. Už je vyprodaná">Bunda Death Stranding vás vyjde jako bazarové auto. Už je vyprodaná</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-doom-eternal-reaguji-na-rekordni-pulhodinovy-speedrun-jejich-hry' title="Tvůrci Doom Eternal reagují na rekordní půlhodinový speedrun jejich hry">Tvůrci Doom Eternal reagují na rekordní půlhodinový speedrun jejich…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6295621/schillerova-tasila-schodek-300-miliard.html' title="Schillerová tasila schodek  300 miliard ">Schillerová tasila schodek  300 miliard </a><a class="list-section-article" href='https://tv.blesk.cz/video/6295620/prymula-ostry-start-chytre-karanteny-bude-1-kvetna.html' title="Prymula: Ostrý start chytré karantény bude 1. května">Prymula: Ostrý start chytré karantény bude 1. května</a><a class="list-section-article" href='https://tv.blesk.cz/video/6295618/vlada-schvalila-podporu-statnim-pojistencum.html' title="Vláda schválila podporu státním pojištěncům, ">Vláda schválila podporu státním pojištěncům, </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
	</body>	
	<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>