


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '108264',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit?  – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Květy vládnou našim letním šatníkům již několikátou sezónu a ani letos nebude potřeba zastrkovat je hluboko do skříně. Květovaný potisk je pořád módní a obzvlášť na letních šatech vypadá skvěle, takže neváhejte a koukněte se po modelu, který vaší figuře padne nejlépe!" />
		<meta property="og:title" content="Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? " />
		<meta property="og:description" content="Květy vládnou našim letním šatníkům již několikátou sezónu a ani letos nebude potřeba zastrkovat je hluboko do skříně. Květovaný potisk je pořád módní a obzvlášť na letních šatech vypadá skvěle, takže neváhejte a koukněte se po modelu, který vaší figuře padne nejlépe!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? " />
		<meta name="twitter:description" content="Květy vládnou našim letním šatníkům již několikátou sezónu a ani letos nebude potřeba zastrkovat je hluboko do skříně. Květovaný potisk je pořád módní a obzvlášť na letních šatech vypadá skvěle, takže neváhejte a koukněte se po modelu, který vaší figuře padne nejlépe!" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=121775671" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=121775671" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=121775671" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" >
		<meta name="id" content="108264"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 02 Jun 2021 03:01:00 GMT",
		    article_authors: ["Marta Pušová"],
		    article_word_count: "197",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_108264',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.008"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.015"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Trendy', 'Móda', 'Postava', 'Outfit', 'Midi', 'Šaty', 'Oblečení', 'Styl', 'Propínací šaty', 'Květy', 'Maxi šaty', 'Vzor', 'Střih', 'Model', 'Potisk', 'Figura', 'Skříň', 'Rukáv'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=108264" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgICAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lufz5Ldu3mqafJlzycPbQESo/Luuw=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a onclick="dataLayer.push({&#39;event&#39;:&#39;user_login_start&#39;});" id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a>
	        
        	<a href="/velikonoce" class="ga-link dt-ct-nav-menu" title="Velikonoce">Velikonoce</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit"
  },
  "headline": "Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=121775671",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-06-02T03:01:00Z",
  "dateModified": "2021-06-02T03:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Marta Pušová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Květy vládnou našim letním šatníkům již několikátou sezónu a ani letos nebude potřeba zastrkovat je hluboko do skříně. Květovaný potisk je pořád módní a obzvlášť na letních šatech vypadá skvěle, takže neváhejte a koukněte se po modelu, který vaší figuře padne nejlépe!"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/trendy", "name": "Trendy" }
}]
}
</script>


<div class="article" data-article-id="108264" data-io-article-url="https://www.dama.cz/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/trendy" class="article-crumb">Trendy</a>
	</div>
	<h1 class="fw-b">Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? </h1>

	<div class="info">
		<span class="date"><date>2.&nbsp;6.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/pusova-marta" rel="author">Marta Pušová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='351233455' href='/Client.Gallery/show.aspx?id_file=351233455&article=108264' onclick='javascript:ShowArticleImage(351233455,750,500,""); return false' title='F&amp;F 649 Kč'><img itemprop='image' alt='F&amp;F 649 Kč' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=351233455' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=350320439&article=108264'  onclick='javascript:ShowArticleImage(350320439);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='F&amp;F 649 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=350320439' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=524095573&article=108264'  onclick='javascript:ShowArticleImage(524095573);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='F&amp;F 399 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=524095573' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=350618567&article=108264'  onclick='javascript:ShowArticleImage(350618567);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='F&amp;F 399 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=350618567' /></a><a href='/Client.Gallery/show.aspx?id_file=351233455&article=108264' onclick='javascript:ShowArticleImage(351233455,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>50</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<div class="annotation fw-b">Květy vládnou našim letním šatníkům již několikátou sezónu a ani letos nebude potřeba zastrkovat je hluboko do skříně. Květovaný potisk je pořád módní a obzvlášť na letních šatech vypadá skvěle, takže neváhejte a koukněte se po modelu, který vaší figuře padne nejlépe!</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fkvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kv%c4%9bty+jsou+zp%c4%9bt%2c+v+t%c4%9bchto+%c5%a1atech+zaz%c3%a1%c5%99%c3%adte+s+jakoukoliv+postavou!+Kde+je+koupit%3f+&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fkvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<h2>Zavinovací nebo košilového střihu</h2>

<p>Pestrobarevných vzorů se nemusíte bát, ať už disponujete jakoukoliv postavou. Stačí jí jen přizpůsobit střih šatů a odstíny&nbsp;a leccos se dokáže schovat. Například jste-li menšího vzrůstu, volte model, který má výstřih do V, jež vaši postavu opticky prodlouží. Štíhlé a vysoké ženy zase ocení, že balonové rukávy jsou pořád v kurzu, protože právě jim sluší nejvíc.</p>

<p><em>Jaké šaty sluší boubelkám i modelkám? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="6417089" data-autoplay="true"><div id="video-6417089"></div></div>
<div class="clear"></div>

<p>Chcete-li schovat nějaká ta kila navíc, pomohou vám zavinovací šaty&nbsp;nebo ty košilového střihu. Zaměřte se také na delší rukávy, jež vám pomohou zakrýt silnější paže. Pokud si připadáte stále neforemná, stačí šaty projmout pomocí pásku. V případě kypřejší postavy navíc volte tmavší barvy a větší vzory. Co se týče délky, je jen na vás, v čem se cítíte nejlépe a jakou část nohou chcete odhalit. Květované šaty se totiž nosí mini, midi i maxi.</p>

<p>V květovaných šatech se nemusíte bát ani chladnějších rán či večerů. Stačí k nim obout tenisky či šněrovací boty a na zahřátí můžete volit mezi křivákem, džískou nebo oversized sakem. V horkých letních dnech pak obujte sandálky či pantoflíčky jakéhokoliv druhu.</p>

<h2>Inspirujte se v naší galerii v úvodu článku!</h2>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108206">
		<a href="/clanek/pohodlne-ploche-sandalky-na-leto-vybirejte-ty-se-cvoky-metalizou-i-pasky" class="ga-link" title="Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky">
			<span class="spacer"></span>
			<h3 class="fw-b">Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>50</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=575904736' alt='Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky' /></span>
			<p class="fw-l">Letošní teplé počasí si sice dává na čas, poohlédnout se po letních…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/jak-si-uzit-analni-sex-v-techto-polohach-se-ho-nemusite-bat" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Jak si užít anální sex: V těchto polohách se ho nemusíte bát!</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/trendy">Trendy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy');/*]]>*/</script><span class="article-tag"><a href="/moda">Móda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Móda');/*]]>*/</script><span class="article-tag"><a href="/postava">Postava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Postava');/*]]>*/</script><span class="article-tag"><a href="/outfit">Outfit</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Outfit');/*]]>*/</script><span class="article-tag"><a href="/midi">Midi</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Midi');/*]]>*/</script><span class="article-tag"><a href="/saty">Šaty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Šaty');/*]]>*/</script><span class="article-tag"><a href="/obleceni">Oblečení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oblečení');/*]]>*/</script><span class="article-tag"><a href="/styl">Styl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Styl');/*]]>*/</script><span class="article-tag"><a href="/propinaci-saty">Propínací šaty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Propínací šaty');/*]]>*/</script><span class="article-tag"><a href="/kvety">Květy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Květy');/*]]>*/</script><span class="article-tag"><a href="/maxi-saty">Maxi šaty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Maxi šaty');/*]]>*/</script><span class="article-tag"><a href="/tema/vzor">Vzor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vzor');/*]]>*/</script><span class="article-tag"><a href="/tema/strih">Střih</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střih');/*]]>*/</script><span class="article-tag"><a href="/tema/model">Model</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script><span class="article-tag"><a href="/tema/potisk">Potisk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Potisk');/*]]>*/</script><span class="article-tag"><a href="/tema/figura">Figura</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Figura');/*]]>*/</script><span class="article-tag"><a href="/tema/skrin">Skříň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skříň');/*]]>*/</script><span class="article-tag"><a href="/tema/rukav">Rukáv</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rukáv');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"108264","name":"Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? ","imageCount":"0"}}
        var cncArticle = {"id":108264,"versionId":"1622557260000","title":"Květy jsou zpět, v těchto šatech zazáříte s jakoukoliv postavou! Kde je koupit? ","author":["Marta Pušová"],"published":"2021-06-02T05:01:00","created":"2021-06-01T13:28:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/kvety-jsou-zpet-v-techto-satech-zazarite-s-jakoukoliv-postavou-kde-je-koupit/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108196" data-gtmid="108196" data-rel="1622170800000"  data-ver="1622124240000">
			<article>
			        <a href="/clanek/jak-si-vybrat-spravny-pudr-zamerte-se-na-odstin-i-na-konzistenci" class="ga-plain-title gtm-track-t" title="Jak si vybrat správný pudr? Zaměřte se na odstín i na konzistenci! | Zdroj:  iStock
" data-title="Jak si vybrat správný pudr? Zaměřte se na odstín i na konzistenci! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jak si vybrat správný pudr? Zaměřte se na odstín i na konzistenci!</h3>
					<b class="fw-bl"><date>28. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=735066910' alt='Jak si vybrat správný pudr? Zaměřte se na odstín i na konzistenci! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Sametově matná pleť je snem mnohých z nás, a pokud ji nemáme…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Zelníčková Andrea</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108231" data-gtmid="108231" data-rel="1621998000000"  data-ver="1621950360000">
			<article>
			        <a href="/clanek/trendy-slunecni-bryle-v-kterych-zazarite-ve-meste-i-na-plazi-ktere-jsou-letos-in" class="ga-plain-title gtm-track-t" title="Trendy sluneční brýle, v kterých zazáříte ve městě i na pláži. Které jsou letos in?  | Zdroj:  iStock
" data-title="Trendy sluneční brýle, v kterých zazáříte ve městě i na pláži. Které jsou letos in?  | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Trendy sluneční brýle, v kterých zazáříte ve městě i na pláži. Které jsou letos in? </h3>
					<b class="fw-bl"><date>26. 5.</date><span class='gallery'>40</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=585791926' alt='Trendy sluneční brýle, v kterých zazáříte ve městě i na pláži. Které jsou letos in?  | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Sluneční brýle chrání oči nejen před UV zářením, jsou zároveň…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108235" data-gtmid="108235" data-rel="1621911600000"  data-ver="1621861860000">
			<article>
			        <a href="/clanek/jak-si-usporadat-skrin-prakticky-a-prehledne-abyste-vse-hned-nasli-nazorne-video" class="ga-plain-title gtm-track-t" title="Jak si uspořádat skříň prakticky a přehledně, abyste vše hned našli? Názorné video  | Zdroj: Mall.tv
" data-title="Jak si uspořádat skříň prakticky a přehledně, abyste vše hned našli? Názorné video  | Zdroj: Mall.tv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jak si uspořádat skříň prakticky a přehledně, abyste vše hned našli? Názorné video </h3>
					<b class="fw-bl"><date>25. 5.</date><span class='gallery'>22</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=391428412' alt='Jak si uspořádat skříň prakticky a přehledně, abyste vše hned našli? Názorné video  | Zdroj: Mall.tv
' />
					</span>
					<p class="fw-l">Problém, který řeší asi každá žena, možná i muž: Máte hodně věcí…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">Úklid</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108079" data-gtmid="108079" data-rel="1621825200000"  data-ver="1621778160000">
			<article>
			        <a href="/clanek/lenny-trckova-prozradila-sve-beauty-triky-pomaha-mi-face-joga-i-koprivy" class="ga-plain-title gtm-track-t" title="Lenny Trčková prozradila své beauty triky: Pomáhá mi face jóga i kopřivy | Zdroj: Marta Režová
" data-title="Lenny Trčková prozradila své beauty triky: Pomáhá mi face jóga i kopřivy | Zdroj: Marta Režová
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Lenny Trčková prozradila své beauty triky: Pomáhá mi face jóga i kopřivy</h3>
					<b class="fw-bl"><date>24. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=140444967' alt='Lenny Trčková prozradila své beauty triky: Pomáhá mi face jóga i kopřivy | Zdroj: Marta Režová
' />
					</span>
					<p class="fw-l">Lenny Trčková je známá moderátorka, kterou si můžete pamatovat…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108224" data-gtmid="108224" data-rel="1621566000000"  data-ver="1621522080000">
			<article>
			        <a href="/clanek/jak-na-perfektni-culik-takto-budete-mit-uces-jako-od-kadernika" class="ga-plain-title gtm-track-t" title="Jak na perfektní culík: Takto budete mít účes jako od kadeřníka! | Zdroj:  iStock
" data-title="Jak na perfektní culík: Takto budete mít účes jako od kadeřníka! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jak na perfektní culík: Takto budete mít účes jako od kadeřníka!</h3>
					<b class="fw-bl"><date>21. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=997443180' alt='Jak na perfektní culík: Takto budete mít účes jako od kadeřníka! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Když se řekne culík, možná se vám vybaví školní léta a tahavá…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machajdíková Andrea</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108218" data-gtmid="108218" data-rel="1621479780000"  data-ver="1621496160000">
			<article>
			        <a href="/clanek/chorvatsko-dovolena-aktualne-covid" class="ga-plain-title gtm-track-t" title="Dovolená v Chorvatsku za covidu: Tady jsou aktuální zkušenosti od moře" data-title="Dovolená v Chorvatsku za covidu: Tady jsou aktuální zkušenosti od moře">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Dovolená v Chorvatsku za covidu: Tady jsou aktuální zkušenosti od moře</h3>
					<b class="fw-bl"><date>20. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=83142894' alt='Dovolená v Chorvatsku za covidu: Tady jsou aktuální zkušenosti od moře' />
					</span>
					<p class="fw-l">Relativně teplé moře, prázdné kempy i pláže a jen nepatrně vyšší…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Cestování</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108206" data-gtmid="108206" data-rel="1621393260000"  data-ver="1621348860000">
			<article>
			        <a href="/clanek/pohodlne-ploche-sandalky-na-leto-vybirejte-ty-se-cvoky-metalizou-i-pasky" class="ga-plain-title gtm-track-t" title="Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky | Zdroj:  Archiv firem
" data-title="Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky | Zdroj:  Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky</h3>
					<b class="fw-bl"><date>19. 5.</date><span class='gallery'>50</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=575904736' alt='Pohodlné ploché sandálky na léto: Vybírejte ty se cvoky, metalízou i pásky | Zdroj:  Archiv firem
' />
					</span>
					<p class="fw-l">Letošní teplé počasí si sice dává na čas, poohlédnout se po…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108183" data-gtmid="108183" data-rel="1621220400000"  data-ver="1620985740000">
			<article>
			        <a href="/clanek/jarni-uklid-udelejte-si-poradek-v-kosmeticke-tasticce-a-zbavte-se-zbytecnosti" class="ga-plain-title gtm-track-t" title="Jarní úklid: Udělejte si pořádek v kosmetické taštičce a zbavte se zbytečností!" data-title="Jarní úklid: Udělejte si pořádek v kosmetické taštičce a zbavte se zbytečností!">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jarní úklid: Udělejte si pořádek v kosmetické taštičce a zbavte se zbytečností!</h3>
					<b class="fw-bl"><date>17. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=455246854' alt='Jarní úklid: Udělejte si pořádek v kosmetické taštičce a zbavte se zbytečností!' />
					</span>
					<p class="fw-l">Přiznejte se, kdy jste si naposledy vytřídila kosmetickou…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class='taurus ar-title gtm-track-t'>
				<span class="fw-b">Býk</span>
				<span class="fw-l">21. 4. až 21. 5.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Milí Býci, Venuše je v báječném sextilu s Uranem, což vás v lásce inspiruje. Odhodláte se oslovit protějška, který se vám už nějaký ten pátek líbí. Odhodíte zábrany a vyjdete vstříc…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="107871" data-rel="1613707200000"  data-ver="1618319520000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/otuzovanim-ke-krase-proc-vasi-pleti-vlasum-i-postave-prospeje-ledova-lazen" class="gtm-track-t" title="Otužováním ke kráse: Proč vaší pleti, vlasům i postavě prospěje ledová lázeň?">
				<h3 class="fw-b ar-title">Otužováním ke kráse: Proč vaší pleti, vlasům i postavě prospěje ledová lázeň?</h3>
	                </a>
			<div style="display:none"><span class="author">Marta Pušová</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:6786522,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108171' data-rel='1620636900000' data-ver='1620638220000'>
			        <a href="/clanek/serial-ulice-zvrat-mezi-magdou-a-prokopem-a-vyrizovani-uctu-s-ajou" class="gtm-track-t" title="Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=813119111' alt='Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108118' data-rel='1620525660000' data-ver='1620036120000'>
			        <a href="/clanek/strih-vlasu-2021-nejvic-in-je-kratke-mikado-zvane-bob-inspiraci-najdete-ve-fotogalerii" class="gtm-track-t" title="Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=840596911' alt='Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Trendy</span></div><div style="display:none"><span class="author">Pušová Marta</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108141' data-rel='1620010320000' data-ver='1620039960000'>
			        <a href="/clanek/serial-ulice-blanka-zazije-krutou-podpasovku-zatceni-mary-a-bedrich-v-ohrozeni" class="gtm-track-t" title="Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=464408322' alt='Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/680979/kalousek-po-pivu-v-hospode-kde-dostal-flastr-feri-uz-nema-vysady-obeti-nasili-lituju.html" title="Kalousek po pivu v hospodě, kde dostal flastr: Feri už nemá výsady, oběti násilí lituju" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/680979/kalousek-po-pivu-v-hospode-kde-dostal-flastr-feri-uz-nema-vysady-obeti-nasili-lituju.html'});"><span class="spacer"></span><h3 class="fw-b">Kalousek po pivu v hospodě, kde dostal flastr: Feri už nemá výsady, oběti násilí lituju</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203474.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=g0fvl3Zbrlv5lS6D97P8bw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/680982/budeme-platit-pravnik-ktery-skolil-vladu-ceka-kvuli-zakazum-vlnu-zalob-havlicek-vini-opozici.html" title="„Budeme platit.“ Právník, který školil vládu, čeká kvůli zákazům vlnu žalob. Havlíček viní opozici   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/680982/budeme-platit-pravnik-ktery-skolil-vladu-ceka-kvuli-zakazum-vlnu-zalob-havlicek-vini-opozici.html'});"><span class="spacer"></span><h3 class="fw-b">„Budeme platit.“ Právník, který školil vládu, čeká kvůli zákazům vlnu žalob. Havlíček viní opozici   </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203464.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Sd4oTyR4DZexTFg6b2LvtA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680692/tohle-ze-je-babicka-monika-bagarova-ukazala-krasnou-maminku-a-vsem-spadla-brada.html" title="Tohle že je babička? Monika Bagárová ukázala krásnou maminku a všem spadla brada" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680692/tohle-ze-je-babicka-monika-bagarova-ukazala-krasnou-maminku-a-vsem-spadla-brada.html'});"><span class="spacer"></span><h3 class="fw-b">Tohle že je babička? Monika Bagárová ukázala krásnou maminku a všem spadla brada</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203250.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ebCEqrcm4LceTHdx0ksl-g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680868/havlova-68-vyrazila-vsem-dech-sexy-fotkou-v-zupanku-daso-vypadate-na-25.html" title="Havlová (68) vyrazila všem dech sexy fotkou v župánku: Dášo, vypadáte na 25!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680868/havlova-68-vyrazila-vsem-dech-sexy-fotkou-v-zupanku-daso-vypadate-na-25.html'});"><span class="spacer"></span><h3 class="fw-b">Havlová (68) vyrazila všem dech sexy fotkou v župánku: Dášo, vypadáte na 25!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203416.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=A8gSvRjKChcU9hmSKh3dlg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/rozhovory/v-cesku-se-stavi-tak-pomalu-ze-budujeme-minulost-rika-sefredaktor-magazinu-architect-sisolak-1380838" title="V Česku se staví tak pomalu, že budujeme minulost, říká šéfredaktor magazínu Architect+ Šišolák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/rozhovory/v-cesku-se-stavi-tak-pomalu-ze-budujeme-minulost-rika-sefredaktor-magazinu-architect-sisolak-1380838'});"><span class="spacer"></span><h3 class="fw-b">V Česku se staví tak pomalu, že budujeme minulost, říká šéfredaktor magazínu Architect+ Šišolák</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201904.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=adA_ZmcyDfMls08C3vmCbQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/urbex-je-v-cesku-na-vzestupu-lide-nelegalne-pronikaji-do-tovaren-na-kominy-i-do-tunelu-1380808" title="Urbex je v Česku na vzestupu. Lidé nelegálně pronikají do továren, na komíny i do tunelů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/urbex-je-v-cesku-na-vzestupu-lide-nelegalne-pronikaji-do-tovaren-na-kominy-i-do-tunelu-1380808'});"><span class="spacer"></span><h3 class="fw-b">Urbex je v Česku na vzestupu. Lidé nelegálně pronikají do továren, na komíny i do tunelů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201902.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=LOc3CrcHnBIRDC_4lBFdzA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107468/konig-schovaval-jsem-se-za-masku-a-nemel-se-rad-alkohol-nicil-lidi-kolem-me-pomohlo-mi-holotropni-dychani.html" title="König: Schovával jsem se za masku a neměl se rád, alkohol ničil lidi kolem mě, pomohlo mi holotropní dýchaní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/107468/konig-schovaval-jsem-se-za-masku-a-nemel-se-rad-alkohol-nicil-lidi-kolem-me-pomohlo-mi-holotropni-dychani.html'});"><span class="spacer"></span><h3 class="fw-b">König: Schovával jsem se za masku a neměl se rád, alkohol ničil lidi kolem mě, pomohlo mi holotropní dýchaní</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203489.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=LKAvsbwJOpiDeeIYQrMbKQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/107477/marie-benesova-musi-skoncit-milion-chvilek-demonstroval-proti-ministryni-spravedlnosti.html" title="Marie Benešová musí skončit. Milion chvilek demonstroval proti ministryni spravedlnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/107477/marie-benesova-musi-skoncit-milion-chvilek-demonstroval-proti-ministryni-spravedlnosti.html'});"><span class="spacer"></span><h3 class="fw-b">Marie Benešová musí skončit. Milion chvilek demonstroval proti ministryni spravedlnosti</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203444.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=EJHCYCZxG47fZjMpEekA9w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/detska-party-dekorace-recepty" title="Oslavte Den dětí jaksepatří: Jak uspořádat tu nejlepší dětskou party?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/detska-party-dekorace-recepty'});"><span class="spacer"></span><h3 class="fw-b">Oslavte Den dětí jaksepatří: Jak uspořádat tu nejlepší dětskou party?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203196.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=XfwFmFfSCdQa-TbWCe4qvw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/navod-jak-se-pestuje-exoticka-kana" title="Jak se pěstuje exotická kana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/navod-jak-se-pestuje-exoticka-kana'});"><span class="spacer"></span><h3 class="fw-b">Jak se pěstuje exotická kana</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203229.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=XzrbKy8d9IKDlcX75uELdA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Koláč s kaki a skyrem' href='https://www.recepty.cz/recept/kolac-s-kaki-a-skyrem-166984'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jlU3PI5c/h165w330t.jpg' alt='Koláč s kaki a skyrem' />
					</span>
					<h3 class="fw-b ar-title">
					      Koláč s kaki a skyrem
					</h3>
					
					<p class="fw-l">Do mixéru dejte cukroví, na kousky pokrájené máslo a většinu…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pomazánka z červené řepy' href='https://www.recepty.cz/recept/pomazanka-z-cervene-repy-166923'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jnKvj50q/h165w330t.jpg' alt='Pomazánka z červené řepy' />
					</span>
					<h3 class="fw-b ar-title">
					      Pomazánka z červené řepy
					</h3>
					
					<p class="fw-l">Oloupanou vařenou řepu pokrájejte a dejte do mixéru. Přidejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Bramborový salát s čočkou a pečenou dýní' href='https://www.recepty.cz/recept/bramborovy-salat-s-cockou-a-pecenou-dyni-166841'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jw24Rqeb/h165w330t.jpg' alt='Bramborový salát s čočkou a pečenou dýní' />
					</span>
					<h3 class="fw-b ar-title">
					      Bramborový salát s čočkou a pečenou dýní
					</h3>
					
					<p class="fw-l">Dýni vydrhněte, zbavte semínek a pokrájejte na kousky velikosti…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/680872/vendula-pizingerova-ukazala-svou-zahradu-tady-se-vdavala.html" title="Vendula Pizingerová ukázala svou zahradu: Tady se vdávala!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/vendula-pizingerova-ukazala-svou-zahradu-tady-se-vdavala?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F680872'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203478.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=i7fFUPUdblzzZ828zx-XqA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Vendula Pizingerová ukázala svou zahradu: Tady se vdávala!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/680857/naprosty-unikat-sexy-zadecek-a-dekolt-marilyn-monroe-na-stovce-archivnich-titulek-casopisu-z-celeho-sveta.html" title="Naprostý unikát: Sexy zadeček a dekolt Marilyn Monroe na stovce archivních titulek časopisů z celého světa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/naprosty-unikat-sexy-zadecek-a-dekolt-marilyn-monroe-na-stovce-archivnich-titulek-casopisu-z-celeho-sveta?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F680857'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203133.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7JNZy9P_iagYHLsRub_-TQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Naprostý unikát: Sexy zadeček a dekolt Marilyn Monroe na stovce archivních titulek časopisů z celého světa!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/647102/veronika-razova-promluvila-tezky-osud-krale-miroslava-syn-zahy-zemrel-dcera-se-upila-k-smrti-a-druha-se-narodila-bez-ruky.html" title="Veronika Rážová promluvila: Těžký osud krále Miroslava! Syn záhy zemřel, dcera se upila k smrti a druhá se narodila bez ruky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/veronika-razova-promluvila-tezky-osud-krale-miroslava-syn-zahy-zemrel-dcera-se-upila-k-smrti-a-druha-se-narodila-bez-ruky?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F647102'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203479.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2_msQYXfWlNWqBUoaP9L4g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Veronika Rážová promluvila: Těžký osud krále Miroslava! Syn záhy zemřel, dcera se upila k smrti a druhá se narodila bez ruky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce" title="Kopie Alžběty II.? Podívejte se, jak moc se princezna Charlotte podobá své prababičce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/kopie-alzbety-ii-podivejte-se-jak-moc-se-princezna-charlotte-podoba-sve-prababicce'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191121.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Y2URhI-mf6r8PfX49i9SzQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kopie Alžběty II.? Podívejte se, jak moc se princezna Charlotte podobá své prababičce!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/detstvi-pred-rokem-1989-pamatujete-tyhle-stavebnice-panenky-a-auticka-na-ovladani" title="Dětství před rokem 1989. Pamatujete tyhle stavebnice, panenky a autíčka na ovládání?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/detstvi-pred-rokem-1989-pamatujete-tyhle-stavebnice-panenky-a-auticka-na-ovladani'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1144565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Uo5YTbaRcuT45RxBXksc2w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Dětství před rokem 1989. Pamatujete tyhle stavebnice, panenky a autíčka na ovládání?</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183427/zpevacka-jitka-zelenkova-70-tajne-fotky-z-nemecka.html" title="Zpěvačka Jitka Zelenková (70): Tajné fotky z Německa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183427/zpevacka-jitka-zelenkova-70-tajne-fotky-z-nemecka.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203114.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vK2KSlXIOODgWjjKUMG2sg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Zpěvačka Jitka Zelenková (70): Tajné fotky z Německa!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183440/promena-christove-pani-tahle-metoda-konecne-zabrala.html" title="Proměna Christové: PÁNI! Tahle metoda konečně zabrala!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183440/promena-christove-pani-tahle-metoda-konecne-zabrala.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203232.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lgKRZCta8-EDZ2AX1n6Wjw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Proměna Christové: PÁNI! Tahle metoda konečně zabrala!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/do-mesta-na-drink-i-na-plaz-35-trendy-oversize-kosili-pro-letni-sezonu-8286.html" title="Do města, na drink i na pláž: 35 trendy oversize košilí pro letní sezónu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/do-mesta-na-drink-i-na-plaz-35-trendy-oversize-kosili-pro-letni-sezonu-8286.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203490.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5YehybQSm23Fx-UAdKgALA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Do města, na drink i na pláž: 35 trendy oversize košilí pro letní sezónu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/zaujalo-nas/sestry-slavnych-modnich-ikon-znate-mijanou-bardot-nebo-lottie-moss-8288.html" title="Sestry slavných módních ikon. Znáte Mijanou Bardot nebo Lottie Moss?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/zaujalo-nas/sestry-slavnych-modnich-ikon-znate-mijanou-bardot-nebo-lottie-moss-8288.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203491.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0De7hPW-q8WAkUzgsIAUJQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Sestry slavných módních ikon. Znáte Mijanou Bardot nebo Lottie Moss?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/znate-brcalku-specialitu-z-plzenskeho-kraje-si-zamilujete-1251.html" title="Znáte brčálku? Specialitu z plzeňského kraje si zamilujete!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/znate-brcalku-specialitu-z-plzenskeho-kraje-si-zamilujete-1251.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1203449.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oWcy9qhI-M7qNnZFkXvpEQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Znáte brčálku? Specialitu z plzeňského kraje si zamilujete!</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 2. 6. 2021 6:11:30 -->
<!-- GetData(): 2. 6. 2021 6:11:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/prostor-x/107468/konig-schovaval-jsem-se-za-masku-a-nemel-se-rad-alkohol-nicil-lidi-kolem-me-pomohlo-mi-holotropni-dychani.html' title="König: Schovával jsem se za masku a neměl se rád, alkohol ničil lidi kolem mě, pomohlo mi holotropní dýchaní">König: Schovával jsem se za masku a neměl se rád, alkohol ničil lidi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/680912/andel-na-motorce-kaskader-pepa-srsen-z-havarovane-sanitky-zachranil-dva-lidi.html' title="Anděl na motorce: Kaskadér Pepa „Sršeň“ z havarované sanitky zachránil dva lidi">Anděl na motorce: Kaskadér Pepa „Sršeň“ z havarované sanitky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/680931/home-office-od-more-aneb-pracovni-prazdniny-raj-cechu-hlasi-narust-pronajmu-letnich-bytu.html' title="Home office od moře aneb pracovní prázdniny. Ráj Čechů hlásí nárůst pronájmů letních bytů">Home office od moře aneb pracovní prázdniny. Ráj Čechů hlásí nárůst…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/397191/spartane-vyprovodili-exspoluhrace-plavsice-do-edenu-tahni-m-dko.html' title="Sparťané vyprovodili exspoluhráče Plavšiče do Edenu: Táhni, m*dko!">Sparťané vyprovodili exspoluhráče Plavšiče do Edenu: Táhni, m*dko!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/397154/smesne-podekovani-za-14-let-legendy-v-teplicich-rozlucka-za-par-stovek.html' title="Směšné poděkování za 14 let legendy v Teplicích: Rozlučka za pár stovek!">Směšné poděkování za 14 let legendy v Teplicích: Rozlučka za pár…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/397168/horolezec-holecek-popsal-drama-ve-spitale-pry-jsem-na-hlavu-a-s-jistotou-umru.html' title="Horolezec Holeček popsal drama ve špitále: Prý jsem na hlavu a s jistotou umřu!">Horolezec Holeček popsal drama ve špitále: Prý jsem na hlavu a s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/680882/chuva-41-ve-skolce-krute-tyrala-2lete-deti-lze-takovemu-chovani-prechazet-vsechno-je-to-o-lidech-rika-lektorka.html' title="Chůva (41) ve školce krutě týrala 2leté děti. Lze takovému chování přecházet? „Všechno je to o lidech,“ říká lektorka">Chůva (41) ve školce krutě týrala 2leté děti. Lze takovému chování…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti-domaci/680917/novinky-v-zakoniku-prace-jak-vam-sef-a-covid-mohou-zkomplikovat-dovolenou.html' title="Novinky v zákoníku práce: Jak vám šéf a covid mohou zkomplikovat dovolenou?">Novinky v zákoníku práce: Jak vám šéf a covid mohou zkomplikovat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/183481/nastrel-rozpoctu-podle-schillerove-dluh-390-miliard.html' title="Nástřel rozpočtu podle Schillerové: Dluh? 390 miliard!">Nástřel rozpočtu podle Schillerové: Dluh? 390 miliard!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/mama-5-deti-misa-salak-nekdy-je-barak-vzhuru-nohama-a-jsem-na-zhrouceni-ale-miluju-byt-mama' title="Máma 5 dětí Míša Salák: Někdy je barák vzhůru nohama a jsem na zhroucení. Ale miluju být máma">Máma 5 dětí Míša Salák: Někdy je barák vzhůru nohama a jsem na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/7-fotografii-miminka-bez-kterych-byste-nemeli-odejit-z-porodnice' title="7 fotografií miminka, bez kterých byste neměli odejít z porodnice">7 fotografií miminka, bez kterých byste neměli odejít z porodnice</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-listy-z-kedlubny-nevyhazujte-pripravite-z-nich-tyto-skvele-zavitky' title="VIDEO: Listy z kedlubny nevyhazujte. Připravíte z nich tyto skvělé závitky ">VIDEO: Listy z kedlubny nevyhazujte. Připravíte z nich tyto skvělé…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/wolff-ocekava-ze-to-v-baku-pro-mercedes-nebude-snadne' title="Wolff očekává, že to v Baku pro Mercedes nebude snadné">Wolff očekává, že to v Baku pro Mercedes nebude snadné</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/lotus-56-turbinova-formule-pro-indy-i-grand-prix-neuspela-139401' title="Lotus 56: Turbínová formule pro Indy i Grand Prix neuspěla">Lotus 56: Turbínová formule pro Indy i Grand Prix neuspěla</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/aston-martin-se-spojil-s-girard-perregaux-jejich-vyjimecne-hodinky-vzniknou-v-18-kusech' title="Aston Martin se spojil s Girard-Perregaux. Jejich výjimečné hodinky vzniknou v 18 kusech">Aston Martin se spojil s Girard-Perregaux. Jejich výjimečné hodinky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx' title="Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…">Proč proboha někdo používá Průzkumník? Jak může někdo používat Total…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/cesi-pomohou-nasa-zvysit-bezpeci-astronautu-prvniho-pilotovaneho-letu-na-mesic-od-roku-1972/sc-870-a-210479/default.aspx' title="Češi pomohou NASA zvýšit bezpečí astronautů prvního pilotovaného letu na Měsíc od roku 1972">Češi pomohou NASA zvýšit bezpečí astronautů prvního pilotovaného letu…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/vodafone-ma-nejlevnejsi-neomezena-data-za-599-kc-jedinym-limitem-je-rychlost/sc-3-a-1351728/default.aspx' title="Vodafone má nejlevnější neomezená data za 599 Kč. Jediným limitem je rychlost">Vodafone má nejlevnější neomezená data za 599 Kč. Jediným limitem je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/podcasty/e15-cast/hate-skoncil-po-solarni-energii-je-byznysova-poptavka-rika-sef-cez-esco-kamil-cermak-1380995' title="Hate skončil, po solární energii je byznysová poptávka, říká šéf ČEZ ESCO Kamil Čermák ">Hate skončil, po solární energii je byznysová poptávka, říká šéf ČEZ…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/accolade-vyuzije-rozkvetu-e-commerce-ve-spanelsku-ke-stavbe-logistickych-parku-1380982' title="Accolade využije rozkvětu e-commerce ve Španělsku ke stavbě logistických parků">Accolade využije rozkvětu e-commerce ve Španělsku ke stavbě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/ostatni/pravnikum-po-kellnerove-smrti-skokove-pribyla-prace-miliardari-zacali-resit-pozustalosti-1380981' title="Právníkům po Kellnerově smrti skokově přibyla práce. Miliardáři začali řešit pozůstalosti">Právníkům po Kellnerově smrti skokově přibyla práce. Miliardáři…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183240/letni-ovoce-muffiny-se-zazvorem.html' title="Letní ovoce: Muffiny se zázvorem">Letní ovoce: Muffiny se zázvorem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/vajecny-konak-60052' title="Vaječný koňak">Vaječný koňak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/680934/nekasleme-na-kulturu-v-heroldovych-sadech-vznikne-letni-scena-hlavni-tvari-bude-jiri-labus.html' title="Nekašleme na kulturu! V Heroldových sadech vznikne letní scéna. Hlavní tváří bude Jiří Lábus">Nekašleme na kulturu! V Heroldových sadech vznikne letní scéna.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107200/raritou-mezi-ceskymi-pamatkami-je-malovany-sklep-v-satove-na-jizni-morave.html' title="Raritou mezi českými památkami je malovaný sklep v Šatově na jižní Moravě">Raritou mezi českými památkami je malovaný sklep v Šatově na jižní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/107041/temna-pariz-pod-parizi-navsteva-pochmurnych-katakomb-ktere-se-plnily-lidskymi-kostmi-den-co-den-dlouhych-dvacet-osm-let.html' title="Temná Paříž pod Paříží: Návštěva pochmurných katakomb, které se plnily lidskými kostmi den co den dlouhých dvacet osm let">Temná Paříž pod Paříží: Návštěva pochmurných katakomb, které se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-colinss_liquid_s_r_o-1704737' title="COLINSS LIQUID s.r.o. - 1704737">COLINSS LIQUID s.r.o. - 1704737</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/680872/vendula-pizingerova-ukazala-svou-zahradu-tady-se-vdavala.html' title="Vendula Pizingerová ukázala svou zahradu: Tady se vdávala!">Vendula Pizingerová ukázala svou zahradu: Tady se vdávala!</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-stavokonstrukce_jafo_s_r_o-60702044' title="STAVOKONSTRUKCE JAFO, s.r.o. - 60702044">STAVOKONSTRUKCE JAFO, s.r.o. - 60702044</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/nepodcenujte-nizky-tlak-muze-skodit-podobne-jako-vysoky-6309.html' title="Nepodceňujte nízký tlak. Může škodit podobně jako vysoký">Nepodceňujte nízký tlak. Může škodit podobně jako vysoký</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi/680772/nejcastejsi-obavy-a-myty-spojene-s-ockovanim-a-jejich-vysvetleni.html' title="Nejčastější obavy a mýty spojené s očkováním a jejich vysvětlení">Nejčastější obavy a mýty spojené s očkováním a jejich vysvětlení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/roztrousena-skleroza-zivot-zmeni-sok-z-vazne-diagnozy-6186.html' title="Roztroušená skleróza: Život změní šok z vážné diagnózy">Roztroušená skleróza: Život změní šok z vážné diagnózy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27517/tezba-vody-ze-vzduchu-atmosfera-vyzdimana-do-sklenicky.html' title="Těžba vody ze vzduchu: Atmosféra vyždímaná do skleničky">Těžba vody ze vzduchu: Atmosféra vyždímaná do skleničky</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hraci-foti-z-oblak-flight-simulatoru-podivejte-se-na-ty-nejkrasnejsi-snimky' title="Hráči fotí z oblak Flight Simulatoru, podívejte se na ty nejkrásnější snímky">Hráči fotí z oblak Flight Simulatoru, podívejte se na ty nejkrásnější…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-hry-far-cry-6-bude-uz-z-principu-silne-politicky-rikaji-tvurci' title="Příběh hry Far Cry 6 bude už z principu silně politický, říkají tvůrci">Příběh hry Far Cry 6 bude už z principu silně politický, říkají tvůrci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7013787/vitez-masterchefa-roman-stasa-proc-jsem-matla.html' title="Vítěz MasterChefa Roman Staša: Proč jsem "matla?"">Vítěz MasterChefa Roman Staša: Proč jsem "matla?"</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7021027/drama-u-travnicka-monika-na-nej-zavolala-policii-a-herec-noha-mel-infarkt-na-nataceni.html' title="Drama u Trávníčka! Monika na něj zavolala policii. A herec Noha měl infarkt na natáčení">Drama u Trávníčka! Monika na něj zavolala policii. A herec Noha měl…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7021026/blesk-podcast-feri-ziskal-moc-prilis-brzo-mysli-si-pavlik.html' title="Blesk Podcast: Feri získal moc příliš brzo, myslí si Pavlík">Blesk Podcast: Feri získal moc příliš brzo, myslí si Pavlík</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>