


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby  – Dáma.cz</title>
		<meta name="description" content="Pokrm plný zeleniny, ať už ze zahrádky či z obchodu, je pěkně barevný, ale hlavně chutný. Zkuste tento recept podle Koko a vykouzlete si rychlou večeři či oběd. Celý postup najdete i na videu na konci článku." />
		<meta property="og:title" content="Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby " />
		<meta property="og:description" content="Pokrm plný zeleniny, ať už ze zahrádky či z obchodu, je pěkně barevný, ale hlavně chutný. Zkuste tento recept podle Koko a vykouzlete si rychlou večeři či oběd. Celý postup najdete i na videu na konci článku." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby " />
		<meta name="twitter:description" content="Pokrm plný zeleniny, ať už ze zahrádky či z obchodu, je pěkně barevný, ale hlavně chutný. Zkuste tento recept podle Koko a vykouzlete si rychlou večeři či oběd. Celý postup najdete i na videu na konci článku." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=126318777" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=126318777" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=126318777" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" >
		<meta name="id" content="106966"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 24 Jul 2020 02:47:00 GMT",
		    article_authors: [" Koko"],
		    article_word_count: "261",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.6.000"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.0.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106966" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby"
  },
  "headline": "Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=126318777",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-07-24T02:47:00Z",
  "dateModified": "2020-07-24T02:47:00Z",
  "author": {
    "@type": "Person",
    "name": " Koko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Pokrm plný zeleniny, ať už ze zahrádky či z obchodu, je pěkně barevný, ale hlavně chutný. Zkuste tento recept podle Koko a vykouzlete si rychlou večeři či oběd. Celý postup najdete i na videu na konci článku. "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/vareni", "name": "Vaření" }
}]
}
</script>


<div class="article" data-article-id="106966" data-io-article-url="https://www.dama.cz/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/vareni">Vaření</a>
	</div>
	<h1 class="fw-b">Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby </h1>

	<div class="info">
		<span class="date"><date>24.&nbsp;7.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/koko" rel="author"> Koko</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby ' title='Letní pečená rýže s kuřecím a zeleninou: Recept na rychlý oběd z trouby ' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=126318777' /></div>

	<div class="annotation fw-b">Pokrm plný zeleniny, ať už ze zahrádky či z obchodu, je pěkně barevný, ale hlavně chutný. Zkuste tento recept podle Koko a vykouzlete si rychlou večeři či oběd. Celý postup najdete i na videu na konci článku. </div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fletni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Letn%c3%ad+pe%c4%8den%c3%a1+r%c3%bd%c5%bee+s+ku%c5%99ec%c3%adm+a+zeleninou%3a+Recept+na+rychl%c3%bd+ob%c4%9bd+z+trouby+&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fletni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<h2>Suroviny na letní pečenou rýži (4−6 porcí)</h2>

<p>250 g rýže (např. divoká)<br />
cca 600 ml vody nebo velmi zředěného vývaru<br />
800 g letní čerstvé zeleniny (papriky, rajčata, cuketa, řapíkatý celer, cibule…)<br />
pár černých oliv (možno vynechat)<br />
2 kuřecí stehenní řízky (ideálně s&nbsp;kůží)<br />
2 lžičky kurkumy<br />
3 lžíce olivového oleje<br />
směs koření na paellu (alespoň 1−2 lžíce podle intenzity)<br />
sůl<br />
citronová šťáva<br />
nať z&nbsp;řapíkatého celeru nebo lístky koriandru k&nbsp;servírování</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105125">
		<a href="/clanek/stavnata-krkovicka-z-trouby-i-na-grilu-3-recepty-s-originalnimi-marinadami" class="ga-link" title="Šťavnatá krkovička z trouby i na grilu: 3 recepty s originálními marinádami">
			<span class="spacer"></span>
			<h3 class="fw-b">Šťavnatá krkovička z trouby i na grilu: 3 recepty s originálními marinádami</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=811913014' alt='Šťavnatá krkovička z trouby i na grilu: 3 recepty s originálními marinádami' /></span>
			<p class="fw-l">Vepřové dokáže vykouzlit blažený úsměv na tváři každého gurmána.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Postup</h2>

<p>Troubu rozehřejte na 200 °C, ideálně na horký vzduch. Zprudka opečte kuřecí řízky z&nbsp;obou stran dozlatova – 2,5 minuty po každé straně. Okořeňte solí a kurkumou. Dejte stranou a až vychladnou, nakrájejte je na silnější nudličky. Mezitím zapečte směs zeleniny nakrájené nahrubo spolu s&nbsp;kořením na paellu (podle toho, zda obsahuje sůl, je také potřeba zeleninu dosolit). Potrvá to asi 25 minut, pokud by ještě nebyla měkká a místy opečená, dejte ji na pár minut na gril.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99029">
		<a href="/clanek/nejlepsi-zapecene-testoviny-lasagne-penne-a-tagliatelle" class="ga-link" title="Nejlepší zapečené těstoviny: Lasagne, penne a tagliatelle">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejlepší zapečené těstoviny: Lasagne, penne a tagliatelle</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=801981713' alt='Nejlepší zapečené těstoviny: Lasagne, penne a tagliatelle' /></span>
			<p class="fw-l">Proč tolik milujeme zapékaná jídla? Přece pro to nádherné prolnutí…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Vyjměte z&nbsp;trouby (troubu nechte stále na horký vzduch a 200 °C) a smíchejte směs pečené zeleniny se syrovou rýží a vodou či vývarem (postupujte podle návodu na obalu, univerzální poměr je 1 díl rýže a 2 díly tekutiny). Tekutina musí být horká. Nebo celou směs ještě před vrácením do trouby přiveďte na plotýnce k&nbsp;varu. Nezapomeňte ji také osolit. Přidejte i kuřecí maso a vraťte zpět do trouby. Pečte přiklopené poklicí nebo dvojitou vrstvou alobalu, než rýže vsaje všechnu tekutinu a bude měkká, obvykle to trvá asi 25 minut. Servírujte pokapané citronovou šťávou a posypané bylinkami. <strong>Celý postup najdete tady na videu:</strong></p>



<div class="addOn_wrapper">
 <div style="padding-top:56.25%; position:relative; width:100%;"><iframe class="no-margin" style="position:absolute; left:0; top:0; width: 100%; height:100%;" src="https://www.mall.tv/embed/menutovka/letni-pecena-ryze-s-kurecim-a-zeleninou" frameborder="0" allow="autoplay" allowfullscreen></iframe></div>
</div>
<div class="clear"></div>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101627">
		<a href="/clanek/13x-rychly-obed-do-pul-hodiny-spenatove-rolky-i-kureci-tortilla" class="ga-link" title="13x rychlý oběd do půl hodiny! Špenátové rolky i kuřecí tortilla">
			<span class="spacer"></span>
			<h3 class="fw-b">13x rychlý oběd do půl hodiny! Špenátové rolky i kuřecí tortilla</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=542246302' alt='13x rychlý oběd do půl hodiny! Špenátové rolky i kuřecí tortilla' /></span>
			<p class="fw-l">Přes týden člověk nemá příliš času vařit a mnohdy i o víkendu chce…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/test-osobnosti-co-vidite-na-obrazku-prozradi-to-co-potrebujete-od-partnera" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Test osobnosti: Co vidíte na obrázku? Prozradí to, co potřebujete od partnera </span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/vareni">Vaření</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vaření');ArticleKeyWords.push("Vaření");ArticleMainKeyWords.push("Vaření");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2990;}/*]]>*/</script><span class="article-tag"><a href="/recept">Recept</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recept');ArticleKeyWords.push("Recept");ArticleMainKeyWords.push("Recept");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2657;}/*]]>*/</script><span class="article-tag"><a href="/obed">Oběd</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oběd');ArticleKeyWords.push("Oběd");ArticleMainKeyWords.push("Oběd");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4380;}/*]]>*/</script><span class="article-tag"><a href="/vecere">Večeře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Večeře');ArticleKeyWords.push("Večeře");ArticleMainKeyWords.push("Večeře");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3203;}/*]]>*/</script><span class="article-tag"><a href="/kureci-maso">Kuřecí maso</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuřecí maso');ArticleKeyWords.push("Kuřecí maso");ArticleMainKeyWords.push("Kuřecí maso");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3406;}/*]]>*/</script><span class="article-tag"><a href="/koko">Koko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koko');ArticleKeyWords.push("Koko");ArticleMainKeyWords.push("Koko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4564;}/*]]>*/</script><span class="article-tag"><a href="/zelenina">Zelenina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zelenina');ArticleKeyWords.push("Zelenina");ArticleMainKeyWords.push("Zelenina");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2658;}/*]]>*/</script><span class="article-tag"><a href="/ryze">Rýže</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rýže');ArticleKeyWords.push("Rýže");ArticleMainKeyWords.push("Rýže");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3790;}/*]]>*/</script><span class="article-tag"><a href="/pecena-zelenina">Pečená zelenina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pečená zelenina');ArticleKeyWords.push("Pečená zelenina");ArticleMainKeyWords.push("Pečená zelenina");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3820;}/*]]>*/</script><span class="article-tag"><a href="/tema/cely-postup">Celý postup</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celý postup');ArticleKeyWords.push("Celý postup");/*]]>*/</script><span class="article-tag"><a href="/tema/kureci">Kuřecí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuřecí');ArticleKeyWords.push("Kuřecí");/*]]>*/</script><span class="article-tag"><a href="/tema/sul">Sůl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sůl');ArticleKeyWords.push("Sůl");/*]]>*/</script><span class="article-tag"><a href="/tema/trouba">Trouba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trouba');ArticleKeyWords.push("Trouba");/*]]>*/</script><span class="article-tag"><a href="/tema/rychly-obed">Rychlý oběd</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlý oběd');ArticleKeyWords.push("Rychlý oběd");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/letni-pecena-ryze-s-kurecim-a-zeleninou-recept-na-rychly-obed-z-trouby/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106935">
			<article>
			        <a href="/clanek/jahodova-zmrzlina-podle-koko-recept-ktery-zvladnete-i-bez-zmrzlinovace" class="ga-plain-title" title="Jahodová zmrzlina podle Koko: Recept, který zvládnete i bez zmrzlinovače | Zdroj: iStock
" data-title="Jahodová zmrzlina podle Koko: Recept, který zvládnete i bez zmrzlinovače | Zdroj: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b">Jahodová zmrzlina podle Koko: Recept, který zvládnete i bez zmrzlinovače</h3>
					<b class="fw-bl"><date>15. 7.</date><span class='gallery'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=920513755' alt='Jahodová zmrzlina podle Koko: Recept, který zvládnete i bez zmrzlinovače | Zdroj: iStock
' />
					</span>
					<p class="fw-l">Užijme si jahody, ještě než skončí jejich sezona! Připravíme si…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106920">
			<article>
			        <a href="/clanek/stavnaty-kureci-zavitek-diky-jednoduchemu-triku-nebude-maso-vysusene" class="ga-plain-title" title="Šťavnatý kuřecí závitek: Díky jednoduchému triku nebude maso vysušené" data-title="Šťavnatý kuřecí závitek: Díky jednoduchému triku nebude maso vysušené">
					<span class="spacer"></span>
					<h3 class="fw-b">Šťavnatý kuřecí závitek: Díky jednoduchému triku nebude maso vysušené</h3>
					<b class="fw-bl"><date>10. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=974156598' alt='Šťavnatý kuřecí závitek: Díky jednoduchému triku nebude maso vysušené' />
					</span>
					<p class="fw-l">Všeobecně se traduje, že kuřecí prsa jsou suchá a tepelná úprava…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="105127">
			<article>
			        <a href="/clanek/ovocne-knedliky-jako-od-babicky-rychle-tvarohove-boruvkove-i-merunkove" class="ga-plain-title" title="Ovocné knedlíky jako od babičky: Rychlé tvarohové, borůvkové i meruňkové " data-title="Ovocné knedlíky jako od babičky: Rychlé tvarohové, borůvkové i meruňkové ">
					<span class="spacer"></span>
					<h3 class="fw-b">Ovocné knedlíky jako od babičky: Rychlé tvarohové, borůvkové i meruňkové </h3>
					<b class="fw-bl"><date>8. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=194724357' alt='Ovocné knedlíky jako od babičky: Rychlé tvarohové, borůvkové i meruňkové ' />
					</span>
					<p class="fw-l">Jsou sladké, šťavnaté a krásně voní. S čím je máte nejraději? S…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106891">
			<article>
			        <a href="/clanek/italska-polenta-podle-koko-zkuste-jednoduchy-recept-na-rychlou-prilohu" class="ga-plain-title" title="Italská polenta podle Koko: Zkuste jednoduchý recept na rychlou přílohu" data-title="Italská polenta podle Koko: Zkuste jednoduchý recept na rychlou přílohu">
					<span class="spacer"></span>
					<h3 class="fw-b">Italská polenta podle Koko: Zkuste jednoduchý recept na rychlou přílohu</h3>
					<b class="fw-bl"><date>1. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=521222694' alt='Italská polenta podle Koko: Zkuste jednoduchý recept na rychlou přílohu' />
					</span>
					<p class="fw-l">Polenta je jedním z tradičních jídel v Itálii. Jde o kukuřičnou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106886">
			<article>
			        <a href="/clanek/vychazi-nove-cislo-casopisu-moje-psychologie-na-titulce-s-katerinou-hrachovcovou" class="ga-plain-title" title="Vychází nové číslo časopisu Moje psychologie na titulce s Kateřinou Hrachovcovou | Zdroj:  Archiv časopisu Moje psychologie
" data-title="Vychází nové číslo časopisu Moje psychologie na titulce s Kateřinou Hrachovcovou | Zdroj:  Archiv časopisu Moje psychologie
">
					<span class="spacer"></span>
					<h3 class="fw-b">Vychází nové číslo časopisu Moje psychologie na titulce s Kateřinou Hrachovcovou</h3>
					<b class="fw-bl"><date>29. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=516341682' alt='Vychází nové číslo časopisu Moje psychologie na titulce s Kateřinou Hrachovcovou | Zdroj:  Archiv časopisu Moje psychologie
' />
					</span>
					<p class="fw-l">Červencová Moje psychologie má jako hlavní leitmotiv radost – a…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106863">
			<article>
			        <a href="/clanek/svezi-okurkovo-nudlovy-salat-podle-koko-rychla-vecere-i-obed-do-prace" class="ga-plain-title" title="Svěží okurkovo-nudlový salát podle Koko: Rychlá večeře i oběd do práce" data-title="Svěží okurkovo-nudlový salát podle Koko: Rychlá večeře i oběd do práce">
					<span class="spacer"></span>
					<h3 class="fw-b">Svěží okurkovo-nudlový salát podle Koko: Rychlá večeře i oběd do práce</h3>
					<b class="fw-bl"><date>24. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=145627657' alt='Svěží okurkovo-nudlový salát podle Koko: Rychlá večeře i oběd do práce' />
					</span>
					<p class="fw-l">Rýžové nudle spolu s okurkou vykouzlí chutnou kombinaci, která…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106823">
			<article>
			        <a href="/clanek/lahodna-topinka-s-houbami-zkuste-rychly-levny-recept-k-veceri-i-jako-chutovku" class="ga-plain-title" title="Lahodná topinka s houbami: Zkuste rychlý levný recept k večeři i jako chuťovku " data-title="Lahodná topinka s houbami: Zkuste rychlý levný recept k večeři i jako chuťovku ">
					<span class="spacer"></span>
					<h3 class="fw-b">Lahodná topinka s houbami: Zkuste rychlý levný recept k večeři i jako chuťovku </h3>
					<b class="fw-bl"><date>17. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=870529186' alt='Lahodná topinka s houbami: Zkuste rychlý levný recept k večeři i jako chuťovku ' />
					</span>
					<p class="fw-l">Neradi vyhazujete staré pečivo? Milujete houby? Nechcete utrácet…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106777">
			<article>
			        <a href="/clanek/5-nejlepsich-tipu-na-hubnuti-pokud-je-vam-pres-ctyricet" class="ga-plain-title" title="5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet" data-title="5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet">
					<span class="spacer"></span>
					<h3 class="fw-b">5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet</h3>
					<b class="fw-bl"><date>7. 6.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=688067590' alt='5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet' />
					</span>
					<p class="fw-l">Hubnutí po čtyřicítce může být pořádnou výzvou. Ovšem není to…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class='capricorn'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     V duchu jste rádi, že je tady finální pracovní den, ale před šéfem jste nadšení. Je to jen na oko, protože ho nemusíte ani cítit. Pokud budete nespokojení, najdete si jinou práci. Zatím to…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/vejce-natvrdo-6-lahodnych-zpusobu-jak-s-nimi-nalozit" title="Vejce natvrdo: 6 lahodných způsobů, jak s nimi naložit">
				<h3 class="fw-b">Vejce natvrdo: 6 lahodných způsobů, jak s nimi naložit</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:5621875,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/zenske-telo-po-porodu-realne-zeny-z-ceska-se-nafotily-i-se-striemi-a-faldiky" title="Ženské tělo po porodu: Reálné ženy z Česka se nafotily i se striemi a faldíky">
					<span class="spacer"></span>
					<h3 class="fw-b">Ženské tělo po porodu: Reálné ženy z Česka se nafotily i se striemi a faldíky</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=851664043' alt='Ženské tělo po porodu: Reálné ženy z Česka se nafotily i se striemi a faldíky' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-pet-znameni-bude-mit-problem-v-praci-nejste-to-i-vy" title="Horoskop na tento týden: Pět znamení bude mít problém v práci. Nejste to i vy?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Pět znamení bude mít problém v práci. Nejste to i vy?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=995251415' alt='Horoskop na tento týden: Pět znamení bude mít problém v práci. Nejste to i vy?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/milena-62-je-sex-v-pokrocilem-veku-vubec-zdravy-partner-me-nuti-ja-nechci" title="MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci">
					<span class="spacer"></span>
					<h3 class="fw-b">MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=557806108' alt='MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html" title="Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-na-letecky-zajezd-od-cestovni-agentury-invia.html'});"><span class="spacer"></span><h3 class="fw-b">Blesk Premium rozdává dárky! Sleva na letecký zájezd od cestovní agentury Invia</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101947.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=JSdPT7H8MucdLkQ8Ld2edQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span class="spacer"></span><h3 class="fw-b">Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=k478Wd6TbB10aTKidKfzRQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650499/ben-cristovao-v-objeti-s-atraktivni-blondynkou-kdyz-ukazala-tvar-fanousci-onemeli.html" title="Ben Cristovao v objetí s atraktivní blondýnkou! Když ukázala tvář, fanoušci oněměli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650499/ben-cristovao-v-objeti-s-atraktivni-blondynkou-kdyz-ukazala-tvar-fanousci-onemeli.html'});"><span class="spacer"></span><h3 class="fw-b">Ben Cristovao v objetí s atraktivní blondýnkou! Když ukázala tvář, fanoušci oněměli</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102239.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=5mF03LPcbz_z3zC2-gDVQQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html" title="Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650505/rozvedena-vondrackova-utraci-dal-dva-stare-domy-uprostred-sidliste-za-24-mega.html'});"><span class="spacer"></span><h3 class="fw-b">Rozvedená Vondráčková utrácí dál: Dva staré domy uprostřed sídliště za 24 „mega“!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102226.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=rYYPNZTDgalFpTEf41NoJw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715" title="Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/zlata-fotbalova-medaile-a-bojkot-zapadnich-zemi-tak-probihala-olympiada-v-moskve-pred-40-lety-1371715'});"><span class="spacer"></span><h3 class="fw-b">Zlatá fotbalová medaile a bojkot západních zemí. Tak probíhala olympiáda v Moskvě před 40 lety</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101794.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=6VSt_JDhtzqJeTQzQeNKAA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086" title="Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/byznys/potraviny/zne-pred-25-lety-a-dnes-misto-prachu-a-horka-v-kabine-mlaticky-z-ndr-moderni-stroje-s-klimatizaci-1336086'});"><span class="spacer"></span><h3 class="fw-b">Žně před 25 lety a dnes: Místo prachu a horka v kabině mlátičky z NDR moderní stroje s klimatizací</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097436.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=HT0npPwEvtu_GtEmv4L7sg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102156/10-1-otazka-pro-ministra-vojtecha-proc-jsme-na-tom-v-cervenci-stejne-mizerne-jako-v-breznu.html" title="10+1 otázka pro ministra Vojtěcha: Proč jsme na tom v červenci stejně mizerně jako v březnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/102156/10-1-otazka-pro-ministra-vojtecha-proc-jsme-na-tom-v-cervenci-stejne-mizerne-jako-v-breznu.html'});"><span class="spacer"></span><h3 class="fw-b">10+1 otázka pro ministra Vojtěcha: Proč jsme na tom v červenci stejně mizerně jako v březnu?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102601.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=0FCOpZtOhhToiptl14kquw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><span class="spacer"></span><h3 class="fw-b">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=bA-5SwPa2OHk2IFVPL6IOw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-si-vyrobit-domaci-levandulovy-olej" title="Jak si vyrobit domácí levandulový olej" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-si-vyrobit-domaci-levandulovy-olej'});"><span class="spacer"></span><h3 class="fw-b">Jak si vyrobit domácí levandulový olej</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101825.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=fiHR1mfsLik0uERvYL4WZQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/clanek/nejkrasnejsi-zahradni-pergoly-kterou-byste-si-vybrali" title="Pergoly: Inspirace, která vás nadchne. 50 fotografií v galerii!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/clanek/nejkrasnejsi-zahradni-pergoly-kterou-byste-si-vybrali'});"><span class="spacer"></span><h3 class="fw-b">Pergoly: Inspirace, která vás nadchne. 50 fotografií v galerii!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101437.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=w1XzDidMDxfponKd7j89HQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Toskánská polévka' href='https://www.recepty.cz/recept/toskanska-polevka-166109'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jTHmTf9S/h165w330t.jpg' alt='Toskánská polévka' />
					</span>
					<h3 class="fw-b">
					      Toskánská polévka
					</h3>
					
					<p class="fw-l">V kastrolu opečte dokřupava plátky slaniny. Tu vyjměte a nechte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Špenátové palačinky s houbovou náplní' href='https://www.recepty.cz/recept/spenatove-palacinky-s-houbovou-naplni-166078'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jIKYMRAf/h165w330t.jpg' alt='Špenátové palačinky s houbovou náplní' />
					</span>
					<h3 class="fw-b">
					      Špenátové palačinky s houbovou náplní
					</h3>
					
					<p class="fw-l">Mléko se špenátem rozmixujte. Zašlehejte vejce a vmíchejte mouku…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Čočkový salát s pečenou mrkví a petrželí' href='https://www.recepty.cz/recept/cockovy-salat-s-pecenou-mrkvi-a-petrzeli-166032'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jsHsZtHr/h165w330t.jpg' alt='Čočkový salát s pečenou mrkví a petrželí' />
					</span>
					<h3 class="fw-b">
					      Čočkový salát s pečenou mrkví a petrželí
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 180 °C. Mrkev a petržel očistěte a podélně…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/650207/kdo-nikdy-nespecha-do-vazneho-vztahu-a-na-lasku-si-pocka-jsou-to-tato-znameni.html" title="Kdo nikdy nespěchá do vážného vztahu a na lásku si počká? Jsou to tato znamení!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-nikdy-nespecha-do-vazneho-vztahu-a-na-lasku-si-pocka-jsou-to-tato-znameni?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F650207'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102476.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ws76VsKkjPPEV_rIjJg9Kg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kdo nikdy nespěchá do vážného vztahu a na lásku si počká? Jsou to tato znamení!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/596611/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html" title="12 potravin, které vás pomalu zabíjí. A vy je možná jíte každý den!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2Fpro-zeny-jak-zhubnout-hubnuti%2F596611%2F12-potravin-ktere-vas-pomalu-zabiji-a-vy-je-mozna-jite-kazdy-den.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Mv5AkNtDg5zzf2eAyf6kGQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">12 potravin, které vás pomalu zabíjí. A vy je možná jíte každý den!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/637934/jarni-satky-na-sto-zpusobu-jak-se-letos-nosi-inspirujte-se-modni-prehlidkou.html" title="Jarní šátky na sto způsobů: Jak se letos nosí? Inspirujte se módní přehlídkou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jarni-satky-na-sto-zpusobu-jak-se-letos-nosi-inspirujte-se-modni-prehlidkou?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2Fpro-zeny-trendy-moda%2F637934%2Fjarni-satky-na-sto-zpusobu-jak-se-letos-nosi-inspirujte-se-modni-prehlidkou.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079501.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nttdjPeA1PRBRBc0NXu7Iw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jarní šátky na sto způsobů: Jak se letos nosí? Inspirujte se módní přehlídkou!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/sefkuchar-premek-forejt-dcera-je-bohuzel-po-mne-v-jidle-je-vybirava" title="Šéfkuchař Přemek Forejt: Jsem krkavčí táta. Dceru nevídám moc často" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/sefkuchar-premek-forejt-dcera-je-bohuzel-po-mne-v-jidle-je-vybirava'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048950.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yGWeAS8-etN-V9mGAcdyHw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Šéfkuchař Přemek Forejt: Jsem krkavčí táta. Dceru nevídám moc často</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://maminka.cz/clanek/po-letech-nafotili-znovu-oblibene-fotky-z-rodinneho-alba-to-musite-videt" title="Po letech: Nafotili znovu oblíbené fotky z rodinného alba. To musíte vidět!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://maminka.cz/clanek/po-letech-nafotili-znovu-oblibene-fotky-z-rodinneho-alba-to-musite-videt'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1100243.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9WJ3cV0iNhcbRUNs_tKSTw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Po letech: Nafotili znovu oblíbené fotky z rodinného alba. To musíte vidět!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173942/ivana-gottova-prastila-do-stolu-vsechno-je-jinak.html" title="Ivana Gottová praštila do stolu! VŠECHNO JE JINAK" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173942/ivana-gottova-prastila-do-stolu-vsechno-je-jinak.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102231.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dnw18HlDfd209cReiDGl_Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ivana Gottová praštila do stolu! VŠECHNO JE JINAK</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173675/adamovska-a-stepanek-tehle-zprave-ze-soukromi-se-nechce-ani-verit.html" title="Adamovská a Štěpánek: Téhle zprávě ze soukromí se nechce ani věřit! - AHA.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173675/adamovska-a-stepanek-tehle-zprave-ze-soukromi-se-nechce-ani-verit.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099696.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fZ1l5OEefmudLk0uD-vwLQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Adamovská a Štěpánek: Téhle zprávě ze soukromí se nechce ani věřit! - AHA.cz</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/na-lovu-modnich-pokladu-3-insta-second-handy-ktere-by-vam-nemely-unikat-7141.html" title="Na lovu módních pokladů: 3 insta second-handy, které by vám neměly unikat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/na-lovu-modnich-pokladu-3-insta-second-handy-ktere-by-vam-nemely-unikat-7141.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102488.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-BPe5HiHmo3D7ghr0eNAkw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Na lovu módních pokladů: 3 insta second-handy, které by vám neměly unikat</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/jake-saty-oslnily-svet-v-roce-kdy-jste-se-narodila-vy-nebo-vase-deti-2853.html" title="Jaké šaty oslnily svět v roce, kdy jste se narodila vy nebo vaše děti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/jake-saty-oslnily-svet-v-roce-kdy-jste-se-narodila-vy-nebo-vase-deti-2853.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1090416.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lE9OirTLZ6mkrA_EqOffDA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jaké šaty oslnily svět v roce, kdy jste se narodila vy nebo vaše děti?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/jidlo-pro-detskou-fantazii-100-nejkrasnejsich-napadu-na-snidane-svaciny-i-obedy-866.html" title="Snídaně pro děti, které si zamilují: 100 nápadů na kreativní talíře - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/jidlo-pro-detskou-fantazii-100-nejkrasnejsich-napadu-na-snidane-svaciny-i-obedy-866.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102551.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UVGIQDj26YPHwk1nEKLGKA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Snídaně pro děti, které si zamilují: 100 nápadů na kreativní talíře - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 24. 7. 2020 12:51:12 -->
<!-- GetData(): 24. 7. 2020 12:51:12 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/650611/posledni-sbohem-strojvedoucimu-z-tragedie-u-ceskeho-brodu-po-martinovi-40-zustaly-dve-deti.html' title="Poslední sbohem strojvedoucímu z tragédie u Českého Brodu: Po Martinovi (†40) zůstaly dvě děti">Poslední sbohem strojvedoucímu z tragédie u Českého Brodu: Po…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/650631/meeting-brno-predvedou-architektonicke-projekty-ktere-chteji-smirit-narody.html' title="Meeting Brno: Předvedou architektonické projekty, které chtějí smířit národy">Meeting Brno: Předvedou architektonické projekty, které chtějí smířit…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/650618/recko-v-plamenech-dovolenkovy-raj-trapi-rozsahle-pozary-zivel-se-nedari-zkrotit.html' title="Řecko v plamenech: Dovolenkový ráj trápí rozsáhlé požáry, živel se nedaří zkrotit">Řecko v plamenech: Dovolenkový ráj trápí rozsáhlé požáry, živel se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381925/sykora-baluta-ci-jugas-slaviste-na-hrane-kdo-a-kam-by-mohl-odejit.html' title="Sýkora, Baluta či Jugas. Slávisté na hraně, kdo a kam by mohl odejít?">Sýkora, Baluta či Jugas. Slávisté na hraně, kdo a kam by mohl odejít?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/381934/zadina-a-trinec-yzerman-o-tom-vi-v-cesku-by-mohl-hrat-i-hvezdny-talent.html' title="Zadina a Třinec? Yzerman o tom ví. V Česku by mohl hrát i hvězdný talent">Zadina a Třinec? Yzerman o tom ví. V Česku by mohl hrát i hvězdný…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381936/nej-prestup-v-historii-pardubic-talent-definitivne-odchazi-do-portugalska.html' title="Nej přestup v historii Pardubic. Talent definitivně odchází do Portugalska">Nej přestup v historii Pardubic. Talent definitivně odchází do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/650625/novou-kralovnou-krasy-se-stala-karolina-kopincova-22-pomohla-ji-k-vitezstvi-plastika.html' title="Novou královnou krásy se stala Karolína Kopíncová (22)! Pomohla jí k vítězství plastika? ">Novou královnou krásy se stala Karolína Kopíncová (22)! Pomohla jí k…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/173574/labute-na-spaciru.html' title="Labutě na špacíru">Labutě na špacíru</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/173958/charlotte-ella-gottova-stesti-beze-slov.html' title="Charlotte Ella Gottová: ŠTĚSTÍ BEZE SLOV!">Charlotte Ella Gottová: ŠTĚSTÍ BEZE SLOV!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173750/zmrzliny-matova-a-la-after-eight.html' title="Zmrzliny: Mátová á la After Eight">Zmrzliny: Mátová á la After Eight</a><a class="list-section-article" href='https://www.maminka.cz/clanek/pomozte-sofince-na-nozicky-holcicka-bojuje-s-sma-potrebuje-dalsi-terapie' title="Pomozte Sofince na nožičky! Holčička bojuje s SMA, potřebuje další terapie">Pomozte Sofince na nožičky! Holčička bojuje s SMA, potřebuje další…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/kojeni-skolaku-je-normalni-tvrdi-mama-jez-kojila-sedmiletou-dceru' title="Kojení školáků je normální, tvrdí máma, jež kojila sedmiletou dceru">Kojení školáků je normální, tvrdí máma, jež kojila sedmiletou dceru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/postavi-tesla-konkurenta-vw-id-3-mohl-by-vypadat-takto-135335' title="Postaví Tesla konkurenta VW ID.3? Mohl by vypadat takto">Postaví Tesla konkurenta VW ID.3? Mohl by vypadat takto</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-v-patek-dopoledne-zajel-nejlepe-bezzecchi' title="Moto2: V pátek dopoledne zajel nejlépe Bezzecchi">Moto2: V pátek dopoledne zajel nejlépe Bezzecchi</a><a class="list-section-article" href='https://www.autorevue.cz/volkswagen-id1-bude-mit-zpozdeni-dorazi-ale-take-v-uzitkove-verzi-a-jako-suv' title="Volkswagen ID.1 bude mít zpoždění. Dorazí ale také v užitkové verzi a jako SUV">Volkswagen ID.1 bude mít zpoždění. Dorazí ale také v užitkové verzi a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/chceme-li-zvysit-produktivitu-musime-se-kvalitne-vyspat-rika-lifehacker-baranek-1371797' title="Chceme-li zvýšit produktivitu, musíme se kvalitně vyspat, říká lifehacker Baránek">Chceme-li zvýšit produktivitu, musíme se kvalitně vyspat, říká…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/proc-jedni-psychopati-sedi-ve-vezeni-a-druzi-na-vyznamnych-postech/sc-870-a-205098/default.aspx' title="Proč jedni psychopati sedí ve vězení a druzí na významných postech?">Proč jedni psychopati sedí ve vězení a druzí na významných postech?</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/lenovo-legion-duel-je-herni-monstrum-nabizi-90w-nabijeni-a-bokem-vysuvnou-selfie-kameru/sc-3-a-1348868/default.aspx' title="Lenovo Legion Duel je herní monstrum. Nabízí 90W nabíjení a bokem výsuvnou selfie kameru">Lenovo Legion Duel je herní monstrum. Nabízí 90W nabíjení a bokem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/leto-bez-colours-of-ostrava-nebo-beats-for-love-festivalovy-byznys-jede-na-neutral-1371810' title="Léto bez Colours of Ostrava nebo Beats for Love. Festivalový byznys jede na neutrál">Léto bez Colours of Ostrava nebo Beats for Love. Festivalový byznys…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/bez-deti-bych-se-nejspis-uvecirkoval-k-smrti-rika-svedsky-herec-stellan-skarsgard-1371611' title="Bez dětí bych se nejspíš uvečírkoval k smrti, říká švédský herec Stellan  Skarsgård">Bez dětí bych se nejspíš uvečírkoval k smrti, říká švédský herec…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/v-praze-budou-od-pondeli-povinne-rousky-i-v-lekarnach-a-u-lekare-1371807' title="V Praze budou od pondělí povinné roušky i v lékárnách a u lékaře ">V Praze budou od pondělí povinné roušky i v lékárnách a u lékaře </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173749/zmrzliny-jahodova-s-kesu-orechy.html' title="Zmrzliny: Jahodová s kešu ořechy">Zmrzliny: Jahodová s kešu ořechy</a><a class="list-section-article" href='https://www.fitweb.cz/recept/stehynka-v-pivnim-teste-60270' title="Stehýnka v pivním těstě">Stehýnka v pivním těstě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/102086/zivouci-rarity-ztraceny-svet-jeskynnich-zivocichu-ukryva-formy-zivota-jako-vystrizene-z-jinych-svetu.html' title="Živoucí rarity: Ztracený svět jeskynních živočichů ukrývá formy života jako vystřižené z jiných světů">Živoucí rarity: Ztracený svět jeskynních živočichů ukrývá formy…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/650583/nova-rozhledna-v-olesnici-sachova-dama-na-kopci-v-orlickych-horach.html' title="Nová rozhledna v Olešnici: Šachová dáma na kopci v Orlických horách">Nová rozhledna v Olešnici: Šachová dáma na kopci v Orlických horách</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/650390/tipy-na-vikend-na-barokni-noc-do-krumlova-za-fifinkou-do-doks-a-do-chrastavy-na-poradnou-rez.html' title="Tipy na víkend: Na Barokní noc do Krumlova, za Fifinkou do Doks a do Chrastavy na pořádnou řež">Tipy na víkend: Na Barokní noc do Krumlova, za Fifinkou do Doks a do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-visnovka_dretovice_z_s-4754263' title="Višňovka Dřetovice, z.s. - 4754263">Višňovka Dřetovice, z.s. - 4754263</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/649290/razantni-rekonstrukce-zmenila-zanedbany-byt-ve-stylove-bydleni-s-vyhledem.html' title="Razantní rekonstrukce změnila zanedbaný byt ve stylové bydlení s výhledem">Razantní rekonstrukce změnila zanedbaný byt ve stylové bydlení s…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/256873/co-s-kytkami-o-dovolene-mame-pro-vas-skvele-tipy.html' title="Co s kytkami o dovolené? Máme pro vás skvělé tipy!">Co s kytkami o dovolené? Máme pro vás skvělé tipy!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/grounding-tri-techniky-kterymi-se-uzemnite-a-zlepsite-sve-zdravi-5726.html' title="Grounding: Tři techniky, kterými se uzemníte a zlepšíte své zdraví">Grounding: Tři techniky, kterými se uzemníte a zlepšíte své zdraví</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vedci-potvrdili-koronavirus-zabiji-sestkrat-vic-nez-chripka-5746.html' title="Vědci potvrdili: Koronavirus zabíjí šestkrát víc než chřipka">Vědci potvrdili: Koronavirus zabíjí šestkrát víc než chřipka</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problemy-pri-menstruaci-co-je-normalni-a-kdy-je-treba-jit-k-lekari-5718.html' title="Problémy při menstruaci? Co je normální a kdy je třeba jít k lékaři?">Problémy při menstruaci? Co je normální a kdy je třeba jít k lékaři?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/ukazal-se-akcni-warhammer-40k-darktide-vyjde-v-roce-2021' title="Ukázal se akční Warhammer 40K Darktide, vyjde v roce 2021">Ukázal se akční Warhammer 40K Darktide, vyjde v roce 2021</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zombie-serie-state-of-decay-se-pripomina-tretim-dilem-v-debutovem-traileru' title="Zombie série State of Decay se připomíná třetím dílem v debutovém traileru">Zombie série State of Decay se připomíná třetím dílem v debutovém…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/23953/australsky-ovcak-vyrovnana-povaha-i-plno-elanu.html' title="Australský ovčák: Vyrovnaná povaha i plno elánu">Australský ovčák: Vyrovnaná povaha i plno elánu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6462264/honza-dedek-v-konfliktu-s-janem-krausem.html' title="Honza Dědek v konfliktu s Janem Krausem">Honza Dědek v konfliktu s Janem Krausem</a><a class="list-section-article" href='https://tv.blesk.cz/video/6462165/dagmar-havlova-letos-budu-bez-dovolene-nechci-prenaset-zmutovane-viry.html' title="Dagmar Havlová: Letos budu bez dovolené, nechci přenášet zmutované viry!">Dagmar Havlová: Letos budu bez dovolené, nechci přenášet zmutované…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6460927/misto-olympiady-trenuje-deti-jaky-nejblizsi-program-ceka-krpalka.html' title="Místo olympiády trénuje děti. Jaký nejbližší program čeká Krpálka? ">Místo olympiády trénuje děti. Jaký nejbližší program čeká Krpálka? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>