


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Přestupný rok je spojený s řadou rituálů: Co nám podle tradice přinese 29. únor? – Dáma.cz</title>
		<meta name="description" content="Co nám o sobě říká 29. 2.? Jde o velmi vzácnou kombinaci čísel – 29 lze rozdělit na 2 + 9, po sečtení pak dostaneme číslo 11. Jedenáctka je mistrovské číslo, naznačuje vysoké duchovní osvícení a probuzení. Někteří lidé jsou na energie přestupného dne velmi citliví, proto je pro ně dobré aplikovat některé „uzemňující“ rituály." />
		<meta property="og:title" content="Přestupný rok je spojený s řadou rituálů: Co nám podle tradice přinese 29. únor?" />
		<meta property="og:description" content="Co nám o sobě říká 29. 2.? Jde o velmi vzácnou kombinaci čísel – 29 lze rozdělit na 2 + 9, po sečtení pak dostaneme číslo 11. Jedenáctka je mistrovské číslo, naznačuje vysoké duchovní osvícení a probuzení. Někteří lidé jsou na energie přestupného dne velmi citliví, proto je pro ně dobré aplikovat některé „uzemňující“ rituály." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Přestupný rok je spojený s řadou rituálů: Co nám podle tradice přinese 29. únor?" />
		<meta name="twitter:description" content="Co nám o sobě říká 29. 2.? Jde o velmi vzácnou kombinaci čísel – 29 lze rozdělit na 2 + 9, po sečtení pak dostaneme číslo 11. Jedenáctka je mistrovské číslo, naznačuje vysoké duchovní osvícení a probuzení. Někteří lidé jsou na energie přestupného dne velmi citliví, proto je pro ně dobré aplikovat některé „uzemňující“ rituály." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822461613" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822461613" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=822461613" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" >
		<meta name="id" content="106340"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 29 Feb 2020 04:01:00 GMT",
		    article_authors: [" AŠI"],
		    article_word_count: "676",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.003"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script type="text/javascript" src="/Client.Scripts/jquery.query.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.js?=1.0.001"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.definitions.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.ajax.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.hub.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.inquiry.js"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106340" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script type='text/javascript'>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation" role="navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/meditace" class="ga-link" title="Meditace">Meditace</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy"
  },
  "headline": "Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=822461613",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-02-29T04:01:00Z",
  "dateModified": "2020-02-29T04:01:00Z",
  "author": {
    "@type": "Person",
    "name": " AŠI"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Z astrologického hlediska spadá přestupný rok do znamení Ryb. Energie a podstata tohoto znamení je o spojení s naším hlubším vědomím, emocemi a spiritualitou. Posuďte, kde byste chtěli být, co byste chtěli změnit, a pošlete svoje záměry do vesmíru."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="106340" data-io-article-url="https://www.dama.cz/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie">Astrologie</a>
	</div>
	<h1 class="fw-b">Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály</h1>

	<div class="info">
		<span class="date"><date>29.&nbsp;2.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/asi" rel="author"> AŠI</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály' title='Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=822461613' /></div>

	<div class="annotation fw-b">Z astrologického hlediska spadá přestupný rok do znamení Ryb. Energie a podstata tohoto znamení je o spojení s naším hlubším vědomím, emocemi a spiritualitou. Posuďte, kde byste chtěli být, co byste chtěli změnit, a pošlete svoje záměry do vesmíru.</div>

	<div class='ads' style='margin-top: 1em;margin-bottom: -.5em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fmagie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Magie+p%c5%99estupn%c3%a9ho+roku%3a+Jak+vyu%c5%be%c3%adt+energii+29.+%c3%banora.+Zkuste+tyto+ritu%c3%a1ly&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fmagie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Numerologie a duchovní význam přestupného roku</h2>

<p>Co nám o sobě říká 29. 2.? Jde o velmi vzácnou kombinaci čísel – 29 lze rozdělit na 2 + 9, po sečtení pak dostaneme číslo 11. Jedenáctka je mistrovské číslo, protože obsahuje svou vlastní vibrační podstatu, a proto by se dál nemělo rozkládat na 1+1. Číslo 11 naznačuje vysoké duchovní osvícení a probuzení. Díky jeho energii rosteme, inspirujeme se, jsme kreativnější a optimističtější.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106333">
		<a href="/clanek/knezka-lilia-khousnoutdinova-ritual-ktery-vas-zbavi-strachu-a-splni-prani" class="ga-link" title="Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání">
			<span class="spacer"></span>
			<h3 class="fw-b">Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>21</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=517427689' alt='Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání' /></span>
			<p class="fw-l">S rituálem můžeme oslavit proměny přírody – příchod jara, plnost…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Síla energie lásky a učení</h2>

<p>Měsíc únor pak symbolizuje číslice 2, která sleduje účel duše nebo misi. Přináší s&nbsp;sebou ženskou energii, která pomáhá přenést myšlenky do reálného světa. Obě čísla –&nbsp;11 a 2, představují duchovní energii přestupného roku. V&nbsp;tomto roce budeme pod energií osvícení a růstu. Budeme asi taky mnohem vnímavější k&nbsp;lásce a soucitu, budeme mít touhu se učit a přirozeně vést. Je to taky skvělý rok pro nalezení partnera či prohloubení dosavadního vztahu, ideální doba posunout se vpřed v&nbsp;tom, co děláme, a zlepšit naše znalosti. Řada numerologů věří, že 29. 2. je den se vzácnou vibrací, která v&nbsp;lidech vyvolává určitý druh vlnění. Toto vlnění nás nutí, abychom „skočili“ vpřed a dokončit to, co jsme začali.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="102346">
		<a href="/clanek/bila-magie-vas-muze-ochranit-ritualy-ktere-funguji" class="ga-link" title="Bílá magie vás může ochránit! Rituály, které fungují">
			<span class="spacer"></span>
			<h3 class="fw-b">Bílá magie vás může ochránit! Rituály, které fungují</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=141085282' alt='Bílá magie vás může ochránit! Rituály, které fungují' /></span>
			<p class="fw-l">Bílá magie nemusí být hned čarování, ale způsob, jak sama sebe…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Astrologie a přestupní rok</h2>

<p>Z&nbsp;astrologického hlediska spadá přestupný rok do znamení Ryb. Energie a podstata tohoto znamení jsou&nbsp;o spojení s&nbsp;naším hlubším vědomím, emocemi a spiritualitou. 29. únor nám dává zprávu z&nbsp;vesmíru, která nám chce připomenout důležitost vědomí a našeho vlastního duchovního pokroku. Chcete-li co nejlépe využít přestupný den, pokuste se jasně si uvědomit, s&nbsp;čím byste chtěli ve svém životě poskočit vpřed. Posuďte, kde byste chtěli být a proč potřebujete více času a energie, a pošlete svoje záměry do vesmíru.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101648">
		<a href="/clanek/kazdy-den-ma-jinou-energii-kdy-je-nejlepsi-jit-na-rande" class="ga-link" title="Každý den má jinou energii. Kdy je nejlepší jít na rande?">
			<span class="spacer"></span>
			<h3 class="fw-b">Každý den má jinou energii. Kdy je nejlepší jít na rande?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=52122846' alt='Každý den má jinou energii. Kdy je nejlepší jít na rande?' /></span>
			<p class="fw-l">Pro náš život je typické, že se střídají různá období, měsíce a také…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Rituály pro přestupný den</h2>

<p>Někteří lidé jsou na energie přestupného dne velmi citliví, proto je pro ně dobré aplikovat některé „uzemňující“ rituály. Rituály pomáhají, abychom se propojili se zemí, takže jsme schopní maximálně využít vibrační energii tohoto dne. Dobře funguje meditace. Sedněte si pohodlně na zem, zavřete oči, několikrát se zhluboka nadechněte a vizualizujte si zelené kořeny, které vycházejí z&nbsp;vašich nohou do země a jsou jí vyživovány. Než otevřete oči, několik minut přijímejte tuhle výživnou a bezpodmínečnou lásku. 29. února žijte vědomě, to znamená, že budete věnovat pozornost současnému okamžiku a zpomalíte ve všem, co děláte. Pokud můžete, buďte více v&nbsp;přírodě a nasávejte energii ze stromů či rostlin. Při chůzi zhluboka dýchejte nebo jen přemýšlejte.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101428">
		<a href="/clanek/5-jednoduchych-ritualu-jak-si-doma-rychle-odpocinout" class="ga-link" title="5 jednoduchých rituálů, jak si doma rychle odpočinout">
			<span class="spacer"></span>
			<h3 class="fw-b">5 jednoduchých rituálů, jak si doma rychle odpočinout</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=741306690' alt='5 jednoduchých rituálů, jak si doma rychle odpočinout' /></span>
			<p class="fw-l">Práce, nakoupit, nějaká rychlá večeře, pak být večer sexy pro…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Čím ještě posílit energii vzácného dne?</h2>

<p>Během přestupného dne vyvažujte svou první čakru, protože její energie je založená na prvku Země. Nachází se ve spodní části páteře, a přestože meditace a pobyt v&nbsp;přírodě mohou pomoci s&nbsp;její harmonizací, existují ještě další věci. Vezměte si červený kámen (například červený jaspis nebo karneol), lehněte si a položte ho pod břicho, abyste se uzemnili s&nbsp;přírodou. Vhodné je konzumovat kořenovou zeleninu, obléci červené a oranžové oblečení, zacvičit si jógu (konkrétně pozici uttanasana nebo malasana), dopřát si aromaterapeutické masáže a poslouchat hudbu ve frekvenci 256 nebo 396 Hz. Zatímco budete praktikovat tyhle rituály, stanovte si cíl, v čem chcete postoupit vpřed ve svém životě, a to obecně nebo v&nbsp;určité konkrétní situaci.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101842">
		<a href="/clanek/jste-porad-unavena-odblokujte-si-cakry-a-zase-budete-fit" class="ga-link" title="Jste pořád unavená? Odblokujte si čakry a zase budete fit">
			<span class="spacer"></span>
			<h3 class="fw-b">Jste pořád unavená? Odblokujte si čakry a zase budete fit</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=624339465' alt='Jste pořád unavená? Odblokujte si čakry a zase budete fit' /></span>
			<p class="fw-l">Máte náladu pod psa? Jste často nemocná a netušíte proč? Můžete mít…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Kdy je přestupný rok</h2>

<p>Přestupný rok se opakuje jednou za čtyři roky. Vkládání dne navíc v roce je dané historicky a tento postup zavedl Julius Caesar, aby se vyrovnala nekonzistence mezi kalendářním rokem a rokem tropickým. Kalendářní rok má podle gregoriánského kalendáře 365 dní, začíná 1. ledna a končí 31. prosince. Tropický rok je doba mezi dvěma průchody Slunce, takzvaným jarním bodem. Ten trvá 365 dní, 5 hodin, 48 minut a 45 sekund, což je doba, za kterou oběhne Země Slunce.</p>

<p>Pokud by přestupný rok neexistoval, rozdíl mezi kalendáři by se nevyrovnal a kalendáře by se dostávaly do nesouladu. To bychom pak jednou měli prosinec například v&nbsp;létě&nbsp;a květen třeba v&nbsp;zimě. Proto se jednou za 4 roky přidává v&nbsp;únoru jeden den navíc a v&nbsp;přestupném roce má místo 28 dnů 29. Po staletí se tento přestupný den považuje za den se silnou duchovní energií, hlavně kvůli numerologickému významu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="100750">
		<a href="/clanek/5-rannich-ritualu-ktere-vam-zajisti-uspech-prakticke-veci-dejte-az-nakonec" class="ga-link" title="5 ranních rituálů, které vám zajistí úspěch: Praktické věci dejte až nakonec">
			<span class="spacer"></span>
			<h3 class="fw-b">5 ranních rituálů, které vám zajistí úspěch: Praktické věci dejte až nakonec</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=93974113' alt='5 ranních rituálů, které vám zajistí úspěch: Praktické věci dejte až nakonec' /></span>
			<p class="fw-l">Chcete mít celé dopoledne plno sil a k tomu dobrou náladu? Stačí ho…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/jak-vychazet-s-byvalym-partnerem-nekritizujte-nepomlouvejte-neflirtujte" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Jak vycházet s bývalým partnerem? Nekritizujte, nepomlouvejte, neflirtujte</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');ArticleKeyWords.push("Astrologie");ArticleMainKeyWords.push("Astrologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2628;}/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');ArticleKeyWords.push("Znamení");ArticleMainKeyWords.push("Znamení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3014;}/*]]>*/</script><span class="article-tag"><a href="/numerologie">Numerologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Numerologie');ArticleKeyWords.push("Numerologie");ArticleMainKeyWords.push("Numerologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2860;}/*]]>*/</script><span class="article-tag"><a href="/unor">Únor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Únor');ArticleKeyWords.push("Únor");ArticleMainKeyWords.push("Únor");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3904;}/*]]>*/</script><span class="article-tag"><a href="/energie">Energie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Energie');ArticleKeyWords.push("Energie");ArticleMainKeyWords.push("Energie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3474;}/*]]>*/</script><span class="article-tag"><a href="/slunce">Slunce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slunce');ArticleKeyWords.push("Slunce");ArticleMainKeyWords.push("Slunce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3600;}/*]]>*/</script><span class="article-tag"><a href="/ritualy">Rituály</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rituály');ArticleKeyWords.push("Rituály");ArticleMainKeyWords.push("Rituály");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4412;}/*]]>*/</script><span class="article-tag"><a href="/ritual">Rituál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rituál');ArticleKeyWords.push("Rituál");ArticleMainKeyWords.push("Rituál");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3979;}/*]]>*/</script><span class="article-tag"><a href="/magie">Magie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Magie');ArticleKeyWords.push("Magie");ArticleMainKeyWords.push("Magie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3049;}/*]]>*/</script><span class="article-tag"><a href="/tema/zeme">Země</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');ArticleKeyWords.push("Země");/*]]>*/</script><span class="article-tag"><a href="/tema/julius-caesar">Julius Caesar</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Julius Caesar');ArticleKeyWords.push("Julius Caesar");/*]]>*/</script><span class="article-tag"><a href="/tema/vedomi">Vědomí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědomí');ArticleKeyWords.push("Vědomí");/*]]>*/</script><span class="article-tag"><a href="/tema/vesmir">Vesmír</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vesmír');ArticleKeyWords.push("Vesmír");/*]]>*/</script><span class="article-tag"><a href="/tema/prestupny-rok">Přestupný rok</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přestupný rok');ArticleKeyWords.push("Přestupný rok");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106333">
			<article>
			        <a href="/clanek/knezka-lilia-khousnoutdinova-ritual-ktery-vas-zbavi-strachu-a-splni-prani" class="ga-plain-title" title="Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání | Zdroj: Diana Mráziková
" data-title="Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání | Zdroj: Diana Mráziková
">
					<span class="spacer"></span>
					<h3 class="fw-b">Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání</h3>
					<b class="fw-bl"><date>25. 2.</date><span class='gallery'>21</span><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=517427689' alt='Kněžka Lilia Khousnoutdinová: Rituál, který vás zbaví strachu a splní přání | Zdroj: Diana Mráziková
' />
					</span>
					<p class="fw-l">S rituálem můžeme oslavit proměny přírody – příchod jara, plnost…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106330">
			<article>
			        <a href="/clanek/serial-ulice-martin-pecuje-o-veroniku-ustoji-to-vztah-se-sarkou" class="ga-plain-title" title="Seriál Ulice: Martin pečuje o Veroniku, ustojí to vztah se Šárkou? " data-title="Seriál Ulice: Martin pečuje o Veroniku, ustojí to vztah se Šárkou? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Martin pečuje o Veroniku, ustojí to vztah se Šárkou? </h3>
					<b class="fw-bl"><date>24. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=166150968' alt='Seriál Ulice: Martin pečuje o Veroniku, ustojí to vztah se Šárkou? ' />
					</span>
					<p class="fw-l">Veronika pořád ještě není fit, a tak se Martin snaží pomáhat jí,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106327">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kdo-musi-delat-praci-za-kolegy-kdo-bude-s-sefem-zadobre" class="ga-plain-title" title="Horoskop na tento týden: Kdo musí dělat práci za kolegy, kdo bude s šéfem zadobře?" data-title="Horoskop na tento týden: Kdo musí dělat práci za kolegy, kdo bude s šéfem zadobře?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Kdo musí dělat práci za kolegy, kdo bude s šéfem zadobře?</h3>
					<b class="fw-bl"><date>24. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=735510407' alt='Horoskop na tento týden: Kdo musí dělat práci za kolegy, kdo bude s šéfem zadobře?' />
					</span>
					<p class="fw-l">Komu budou hvězdy přát, kdo by naopak měl šetřit síly a nic…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106326">
			<article>
			        <a href="/clanek/zdravi-a-fit-do-74-nebo-az-do-84-let-pet-faktoru-kterymi-si-to-sami-rozhodnete" class="ga-plain-title" title="Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete" data-title="Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete">
					<span class="spacer"></span>
					<h3 class="fw-b">Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete</h3>
					<b class="fw-bl"><date>23. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=664861840' alt='Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete' />
					</span>
					<p class="fw-l">Všichni bychom rádi byli zdraví a žili dlouho. Vědci v nedávno…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106312">
			<article>
			        <a href="/clanek/michal-docolomansky-20-let-byl-zenaty-ale-kvuli-muzum-myslel-na-sebevrazdu" class="ga-plain-title" title="Michal Dočolomanský: 20 let byl ženatý, ale kvůli mužům myslel na sebevraždu | Zdroj: Profimedia
" data-title="Michal Dočolomanský: 20 let byl ženatý, ale kvůli mužům myslel na sebevraždu | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Michal Dočolomanský: 20 let byl ženatý, ale kvůli mužům myslel na sebevraždu</h3>
					<b class="fw-bl"><date>21. 2.</date><span class='gallery'>12</span><span class='discussion'>4</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=838932356' alt='Michal Dočolomanský: 20 let byl ženatý, ale kvůli mužům myslel na sebevraždu | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Měl rád cigarety, Toma Jonese, Slovensko, svíčkovou a pramenitou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106314">
			<article>
			        <a href="/clanek/beran-je-pekne-palicate-znameni-jako-rodic-i-partner-vas-casto-prekvapi" class="ga-plain-title" title="Beran je pěkně paličaté znamení. Jako rodič i partner vás často překvapí" data-title="Beran je pěkně paličaté znamení. Jako rodič i partner vás často překvapí">
					<span class="spacer"></span>
					<h3 class="fw-b">Beran je pěkně paličaté znamení. Jako rodič i partner vás často překvapí</h3>
					<b class="fw-bl"><date>20. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=500915426' alt='Beran je pěkně paličaté znamení. Jako rodič i partner vás často překvapí' />
					</span>
					<p class="fw-l">Beran je aktivní tvor plný energie, který se vrhá i do zdánlivě…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106309">
			<article>
			        <a href="/clanek/boty-ktere-letos-nutne-musite-mit-mokasiny-se-vraceji-do-mody" class="ga-plain-title" title="Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy! | Zdroj: Archiv firem
" data-title="Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy! | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!</h3>
					<b class="fw-bl"><date>19. 2.</date><span class='gallery'>40</span><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=763302335' alt='Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy! | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">Blížící se jaro už pomalu začíná mít reálné obrysy, a tak je na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106299">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-3-znameni-bude-dusit-sef-v-praci-kdo-si-musi-dat-pozor" class="ga-plain-title" title="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?" data-title="Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?</h3>
					<b class="fw-bl"><date>17. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=602341855' alt='Horoskop na tento týden: 3 znamení bude dusit šéf v práci. Kdo si musí dát pozor?' />
					</span>
					<p class="fw-l">Komu budou hvězdy přát, kdo by naopak měl šetřit síly a nic…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class='capricorn'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     V tomto období jste dosáhli profesního úspěchu, který nemá obdoby. Pokud jste tento týden nepovýšili anebo nezískali finanční bonus, bude to dneska! Nadřízený umí ocenit vaše výsledky. Pro…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/co-byste-nikdy-nemela-jist-pred-sexem-temto-jidlum-se-radeji-vyhnete" title="Co byste nikdy neměla jíst před sexem? Těmto jídlům se raději vyhněte">
				<h3 class="fw-b">Co byste nikdy neměla jíst před sexem? Těmto jídlům se raději vyhněte</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script type="text/javascript">
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:5430381,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-unor-dvema-znamenim-hrozi-financni-prusvih-kdo-by-se-mel-pustit-do-zmeny-bydleni" title="Horoskop na únor: Dvěma znamením hrozí finanční průšvih. Kdo by se měl pustit do změny bydlení?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na únor: Dvěma znamením hrozí finanční průšvih. Kdo by se měl pustit do změny bydlení?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=276605631' alt='Horoskop na únor: Dvěma znamením hrozí finanční průšvih. Kdo by se měl pustit do změny bydlení?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/boty-ktere-letos-nutne-musite-mit-mokasiny-se-vraceji-do-mody" title="Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!">
					<span class="spacer"></span>
					<h3 class="fw-b">Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=763302335' alt='Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/19-nejsilenejsich-svatebnich-satu-tak-tohle-je-vazne-ulet" title="19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!">
					<span class="spacer"></span>
					<h3 class="fw-b">19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=945812201' alt='19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/636174/online-spory-o-duchody-nacky-a-mafiany-ci-prolitou-krev-caputova-zene-slovaky-k-volbam.html" title="ONLINE Spory o důchody, „nácky“ a mafiány či prolitou krev. Čaputová žene Slováky k volbám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/636174/online-spory-o-duchody-nacky-a-mafiany-ci-prolitou-krev-caputova-zene-slovaky-k-volbam.html'});"><span class="spacer"></span><h3 class="fw-b">ONLINE Spory o důchody, „nácky“ a mafiány či prolitou krev. Čaputová žene Slováky k volbám</h3><span class="img"><img alt="ONLINE Spory o důchody, „nácky“ a mafiány či prolitou krev. Čaputová žene Slováky k volbám" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051897.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=6ZnoJFQchl0Na-KL7l8AyA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/636194/snih-napadl-na-severu-i-v-praze-bouraly-dva-autobusy-hrozi-naledi-sledujte-radar-blesku" title="Sníh napadl na severu i v Praze, bouraly dva autobusy. Hrozí náledí, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/636194/snih-napadl-na-severu-i-v-praze-bouraly-dva-autobusy-hrozi-naledi-sledujte-radar-blesku'});"><span class="spacer"></span><h3 class="fw-b">Sníh napadl na severu i v Praze, bouraly dva autobusy. Hrozí náledí, sledujte radar Blesku</h3><span class="img"><img alt="Sníh napadl na severu i v Praze, bouraly dva autobusy. Hrozí náledí, sledujte radar Blesku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052019.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=IkkvTMK37Nz7BPu8EyPE7w&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635785/bydleni-zuzany-norisove-na-samote-u-lesa-priznala-myslenky-na-smrt.html" title="Bydlení Zuzany Norisové „na samotě u lesa“: Přiznala myšlenky na smrt!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635785/bydleni-zuzany-norisove-na-samote-u-lesa-priznala-myslenky-na-smrt.html'});"><span class="spacer"></span><h3 class="fw-b">Bydlení Zuzany Norisové „na samotě u lesa“: Přiznala myšlenky na smrt!</h3><span class="img"><img alt="Bydlení Zuzany Norisové „na samotě u lesa“: Přiznala myšlenky na smrt!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051737.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=yImXs8clfcV3RwHQhJv5bw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636089/navrat-exmilencu-taus-a-meliskova-pristizeni-pri-tajne-libacce.html" title="Návrat exmilenců?! Tauš a Melíšková přistiženi při tajné líbačce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636089/navrat-exmilencu-taus-a-meliskova-pristizeni-pri-tajne-libacce.html'});"><span class="spacer"></span><h3 class="fw-b">Návrat exmilenců?! Tauš a Melíšková přistiženi při tajné líbačce!</h3><span class="img"><img alt="Návrat exmilenců?! Tauš a Melíšková přistiženi při tajné líbačce!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051920.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Vr9Wa-0n7ZxXf4KMveyOZQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/obrazem-nejstarsi-fungujici-firmy-sveta-v-japonsku-stavebni-firma-z-6-stoleti-v-cesku-pivovar-1367205" title="OBRAZEM: Nejstarší fungující firmy světa. V Japonsku stavební firma z 6. století, v Česku pivovar" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/obrazem-nejstarsi-fungujici-firmy-sveta-v-japonsku-stavebni-firma-z-6-stoleti-v-cesku-pivovar-1367205'});"><span class="spacer"></span><h3 class="fw-b">OBRAZEM: Nejstarší fungující firmy světa. V Japonsku stavební firma z 6. století, v Česku pivovar</h3><span class="img"><img alt="OBRAZEM: Nejstarší fungující firmy světa. V Japonsku stavební firma z 6. století, v Česku pivovar" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051583.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=S908yXy620ZMbaECCnV9bw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/kultura/fotograf-snovych-fantazii-martin-stranka-ma-v-manesu-prvni-retrospektivu-1367175" title="Fotograf snových fantazií. Martin Stranka má v Mánesu první retrospektivu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/fotograf-snovych-fantazii-martin-stranka-ma-v-manesu-prvni-retrospektivu-1367175'});"><span class="spacer"></span><h3 class="fw-b">Fotograf snových fantazií. Martin Stranka má v Mánesu první retrospektivu</h3><span class="img"><img alt="Fotograf snových fantazií. Martin Stranka má v Mánesu první retrospektivu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051504.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=2bMTZfwWyf4B8l-QDCE4ug&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99917/bohumil-pecinka-svate-boje-o-televizi-aneb-volba-rady-ct-jako-zaminka-pro-boje-kulturnich-valecniku.html" title="Bohumil Pečinka: Svaté boje o televizi aneb Volba Rady ČT jako záminka pro boje kulturních válečníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99917/bohumil-pecinka-svate-boje-o-televizi-aneb-volba-rady-ct-jako-zaminka-pro-boje-kulturnich-valecniku.html'});"><span class="spacer"></span><h3 class="fw-b">Bohumil Pečinka: Svaté boje o televizi aneb Volba Rady ČT jako záminka pro boje kulturních válečníků</h3><span class="img"><img alt="Bohumil Pečinka: Svaté boje o televizi aneb Volba Rady ČT jako záminka pro boje kulturních válečníků" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051590.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=I6jspkfNLkl6OnypqVOxZg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/veda/99979/zemi-to-obiha-ale-satelit-to-neni-co-je-to-vedci-objevili-docasny-minimesic.html" title="Zemi to obíhá, ale satelit to není. Co je to? Vědci objevili dočasný miniměsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/veda/99979/zemi-to-obiha-ale-satelit-to-neni-co-je-to-vedci-objevili-docasny-minimesic.html'});"><span class="spacer"></span><h3 class="fw-b">Zemi to obíhá, ale satelit to není. Co je to? Vědci objevili dočasný miniměsíc</h3><span class="img"><img alt="Zemi to obíhá, ale satelit to není. Co je to? Vědci objevili dočasný miniměsíc" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052066.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=tskQz47bMupbqe8dV0dB8Q&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/cesko/koronavirus-bude-ceskou-ekonomiku-stat-desitky-miliard-predvida-ekonom-navratil-44448.html" title="Koronavirus bude českou ekonomiku stát desítky miliard, předvídá ekonom Navrátil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/cesko/koronavirus-bude-ceskou-ekonomiku-stat-desitky-miliard-predvida-ekonom-navratil-44448.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus bude českou ekonomiku stát desítky miliard, předvídá ekonom Navrátil</h3><span class="img"><img alt="Koronavirus bude českou ekonomiku stát desítky miliard, předvídá ekonom Navrátil" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052007.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=gNtjPgMqSkAtROXZW5Xr6w&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat" title="Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat'});"><span class="spacer"></span><h3 class="fw-b">Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?</h3><span class="img"><img alt="Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051953.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=NtemoS2RlZwvrgoSnpTAzg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Švestkový crumble s amarettem, mákem a mandlemi' href='https://www.recepty.cz/recept/svestkovy-crumble-s-amarettem-makem-a-mandlemi-165745'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jObzQSXg/h165w330t.jpg' alt='Švestkový crumble s amarettem, mákem a mandlemi' />
					</span>
					<h3 class="fw-b">
					      Švestkový crumble s amarettem, mákem a mandlemi
					</h3>
					
					<p class="fw-l">Švestky omyjte, zbavte pecek a pokrájejte na kousky. Ovoce dejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Ca Hoi Sot Ca Chua – Losos v rajčatové omáčce s koprem' href='https://www.recepty.cz/recept/ca-hoi-sot-ca-chua-losos-v-rajcatove-omacce-s-koprem-165736'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jvrRiRwT/h165w330t.jpg' alt='Ca Hoi Sot Ca Chua – Losos v rajčatové omáčce s koprem' />
					</span>
					<h3 class="fw-b">
					      Ca Hoi Sot Ca Chua – Losos v rajčatové omáčce s koprem
					</h3>
					
					<p class="fw-l">Lososa naporcujte. V pánvi rozehřejte máslo a na středním…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Rýžový nákyp' href='https://www.recepty.cz/recept/ryzovy-nakyp-165611'>
					<span class="img">
						<img src='https://ms3.ostium.cz/instance/web-recepty/jDmTvPDc/h165w330t.jpg' alt='Rýžový nákyp' />
					</span>
					<h3 class="fw-b">
					      Rýžový nákyp
					</h3>
					
					<p class="fw-l">Rýži dobře propláchněte vodou, vsypte ji do rendlíku, přidejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/636048/chcete-hubnout-co-nejrychleji-techto-6-vedecky-podlozenych-tipu-vam-pomuze.html" title="Chcete hubnout co nejrychleji? Těchto 6 vědecky podložených tipů vám pomůže" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/chcete-hubnout-co-nejrychleji-techto-6-vedecky-podlozenych-tipu-vam-pomuze?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F636048'});"><span class="img"><img alt="Chcete hubnout co nejrychleji? Těchto 6 vědecky podložených tipů vám pomůže" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051989.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FyjFEwZ_RcXlruEGoRZg4A&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Chcete hubnout co nejrychleji? Těchto 6 vědecky podložených tipů vám pomůže</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/635475/tchyne-podle-horoskopu-se-kterou-si-budete-rozumet-a-se-kterou-to-bude-boj.html" title="Tchyně podle horoskopu. Se kterou si budete rozumět a se kterou to bude boj?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tchyne-podle-horoskopu-se-kterou-si-budete-rozumet-a-se-kterou-to-bude-boj?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635475'});"><span class="img"><img alt="Tchyně podle horoskopu. Se kterou si budete rozumět a se kterou to bude boj?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051991.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WL3ikUt2LHICcTkqhFaz0A&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Tchyně podle horoskopu. Se kterou si budete rozumět a se kterou to bude boj?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635781/zeny-trpici-anorexii-jen-tak-nepoznate-rady-travi-cas-v-kuchyni.html" title="Ženy trpící anorexií jen tak nepoznáte: Rády tráví čas v kuchyni!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/zeny-trpici-anorexii-jen-tak-nepoznate-rady-travi-cas-v-kuchyni?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F635781'});"><span class="img"><img alt="Ženy trpící anorexií jen tak nepoznáte: Rády tráví čas v kuchyni!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051992.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tXY5ziVWGZ6nZnvxZz-XXg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Ženy trpící anorexií jen tak nepoznáte: Rády tráví čas v kuchyni!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" title="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky'});"><span class="img"><img alt="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-225134.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Da4y0Fg1k0U8_iwOfP5ENg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/deti-musi-zazit-i-nepohodli-nevozte-je-jen-autem-a-nedelejte-vse-za-ne" title="Děti musí zažít i nepohodlí. Nevozte je jen autem a nedělejte vše za ně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/deti-musi-zazit-i-nepohodli-nevozte-je-jen-autem-a-nedelejte-vse-za-ne'});"><span class="img"><img alt="Děti musí zažít i nepohodlí. Nevozte je jen autem a nedělejte vše za ně!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039594.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3yOE-EELzNwSIeG3Hs2kCA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Děti musí zažít i nepohodlí. Nevozte je jen autem a nedělejte vše za ně!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169602/tereza-bebarova-z-pece-cela-zeme-utajena-dieta.html" title="Tereza Bebarová z Peče celá země: Utajená dieta!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169602/tereza-bebarova-z-pece-cela-zeme-utajena-dieta.html'});"><span class="img"><img alt="Tereza Bebarová z Peče celá země: Utajená dieta!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051968.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G56U91OcmsCVVy-7CiankQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Tereza Bebarová z Peče celá země: Utajená dieta!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169605/exmilenka-po-navsteve-mistrova-hrobu-nejvetsi-tajemstvi-vztahu-s-gottem.html" title="Exmilenka po návštěvě Mistrova hrobu: Největší tajemství vztahu s Gottem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169605/exmilenka-po-navsteve-mistrova-hrobu-nejvetsi-tajemstvi-vztahu-s-gottem.html'});"><span class="img"><img alt="Exmilenka po návštěvě Mistrova hrobu: Největší tajemství vztahu s Gottem!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051964.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fVYRZHB5sMGrknzi6NzY8Q&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Exmilenka po návštěvě Mistrova hrobu: Největší tajemství vztahu s Gottem!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejpohodlnejsi-boty-ktere-si-letos-pravdepodobne-koupite-6547.html" title="Nejpohodlnější boty, které si letos pravděpodobně koupíte " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejpohodlnejsi-boty-ktere-si-letos-pravdepodobne-koupite-6547.html'});"><span class="img"><img alt="Nejpohodlnější boty, které si letos pravděpodobně koupíte " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044314.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vjpo3RyBlYcfbgxarxJz_g&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Nejpohodlnější boty, které si letos pravděpodobně koupíte </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/tradicni-italsky-dezert-trochu-jinak-vyzkousejte-tiramisu-s-kokosem-a-ostruzinami-6618.html" title="Tradiční italský dezert trochu jinak: Vyzkoušejte tiramisu s kokosem a ostružinami!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/tradicni-italsky-dezert-trochu-jinak-vyzkousejte-tiramisu-s-kokosem-a-ostruzinami-6618.html'});"><span class="img"><img alt="Tradiční italský dezert trochu jinak: Vyzkoušejte tiramisu s kokosem a ostružinami!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051999.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tTL-KSz7Wo1BQaB9H_8B8A&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Tradiční italský dezert trochu jinak: Vyzkoušejte tiramisu s kokosem a ostružinami!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/krkonosske-kyselo-recept-na-tradicni-pokrm-nasich-predku-735.html" title="Krkonošské kyselo: Recept na tradiční pokrm našich předků " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/krkonosske-kyselo-recept-na-tradicni-pokrm-nasich-predku-735.html'});"><span class="img"><img alt="Krkonošské kyselo: Recept na tradiční pokrm našich předků " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035268.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0QHwFnOW_28XJhVoZs0ZLw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Krkonošské kyselo: Recept na tradiční pokrm našich předků </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 29. 2. 2020 11:27:21 -->
<!-- GetData(): 29. 2. 2020 11:27:21 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/kultura/99856/batmanova-penisu-se-v-cestine-nedockame-zatracene.html' title="Batmanova penisu se v češtině nedočkáme. Zatraceně!">Batmanova penisu se v češtině nedočkáme. Zatraceně!</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/636194/snih-napadl-na-severu-i-v-praze-bouraly-dva-autobusy-hrozi-naledi-sledujte-radar-blesku' title="Sníh napadl na severu i v Praze, bouraly dva autobusy. Hrozí náledí, sledujte radar Blesku">Sníh napadl na severu i v Praze, bouraly dva autobusy. Hrozí náledí,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/633888/brno-zachrani-historickou-pamatku-chatrajici-celnici-promeni-ve-startovaci-byty.html' title="Brno zachrání historickou památku: Chátrající celnici promění ve startovací byty">Brno zachrání historickou památku: Chátrající celnici promění ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376406/kouc-opavy-mohl-vest-sigmu-misto-jilka-ted-ji-chce-porazit-city-stranou.html' title="Kouč Opavy mohl vést Sigmu místo Jílka, teď ji chce porazit: City stranou!">Kouč Opavy mohl vést Sigmu místo Jílka, teď ji chce porazit: City…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/376426/lavina-se-utrhla-maji-rekord-francouz-drti-nhl-lapacku-nevymenim.html' title="Lavina se utrhla! Mají rekord, Francouz drtí NHL: Lapačku nevyměním!">Lavina se utrhla! Mají rekord, Francouz drtí NHL: Lapačku nevyměním!</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/vyjimecni-jen-tito-4-evropane-dosud-ziskali-trofej-pro-nejuzitecnejsiho-hrace-play-off-nhl' title="Výjimeční! Jen tito 4 Evropané dosud získali trofej pro nejužitečnějšího hráče play-off NHL">Výjimeční! Jen tito 4 Evropané dosud získali trofej pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/636166/nejhorsi-sezona-v-historii-ve-skiparku-filipov-na-hodoninsku-se-lyzovalo-jen-23-dnu.html' title="Nejhorší sezóna v historii: Ve Skiparku Filipov na Hodonínsku se lyžovalo jen 23 dnů">Nejhorší sezóna v historii: Ve Skiparku Filipov na Hodonínsku se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636196/zkazene-vyroci-svatby-alex-mynarove-zemanovi-muzi-prileteli-z-ciny-tvrdik-je-v-karantene.html' title="Zkažené výročí svatby Alex Mynářové. Zemanovi muži přiletěli z Číny, Tvrdík je v karanténě">Zkažené výročí svatby Alex Mynářové. Zemanovi muži přiletěli z Číny,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-2835-mrtvych-pres-300-cechu-v-domaci-karantene-v-praze-se-sejdou-premieri-v4.html' title="Koronavirus ONLINE: 2835 mrtvých, přes 300 Čechů v domácí karanténě. V Praze se sejdou premiéři V4">Koronavirus ONLINE: 2835 mrtvých, přes 300 Čechů v domácí karanténě.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/holcicka-bojovnice-kdyz-se-narodila-vesla-se-do-dlani-jak-vypada-dnes' title="Holčička bojovnice! Když se narodila, vešla se do dlaní. Jak vypadá dnes?">Holčička bojovnice! Když se narodila, vešla se do dlaní. Jak vypadá…</a><a class="list-section-article" href='https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-vyvoj-ditete/533522/od-kdy-ma-spat-dite-v-pokojicku-samo-doporuceni-odborniku-vas-sokuje.html' title="Od kdy má spát dítě v pokojíčku samo? Doporučení odborníků vás šokuje">Od kdy má spát dítě v pokojíčku samo? Doporučení odborníků vás šokuje</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/akce-v-breznu-ktere-vam-naplni-satnik-hlavu-i-bricho-6617.html' title="Akce v březnu, které vám naplní šatník, hlavu i břicho">Akce v březnu, které vám naplní šatník, hlavu i břicho</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/statisticky-pohled-na-predsezonni-testy-2020' title="Statistický pohled na předsezónní testy 2020">Statistický pohled na předsezónní testy 2020</a><a class="list-section-article" href='https://www.autorevue.cz/podivejte-se-jak-se-vyrabi-dacia-duster-video-ukazuje-detailne-rozsahly-proces' title="Podívejte se, jak se vyrábí Dacia Duster. Video ukazuje detailně rozsáhlý proces ">Podívejte se, jak se vyrábí Dacia Duster. Video ukazuje detailně…</a><a class="list-section-article" href='https://www.auto.cz/brabus-prestavel-mercedes-amg-g-63-na-exkluzivni-pick-up-s-vykonem-800-koni-133494' title="Brabus přestavěl Mercedes-AMG G 63 na exkluzivní pick-up s výkonem 800 koní">Brabus přestavěl Mercedes-AMG G 63 na exkluzivní pick-up s výkonem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/mestska-mobilita-dle-citroenu-prtavy-elektromobil-ami-pro-dve-osoby-za-510-kc-mesicne/sc-870-a-202688/default.aspx' title="Městská mobilita dle Citroënu: prťavý elektromobil Ami pro dvě osoby za 510 Kč měsíčně">Městská mobilita dle Citroënu: prťavý elektromobil Ami pro dvě osoby…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Předpověď počasí, kalendář a fotbalové drama">Normálně za peníze, dnes zadarmo nebo se slevou: Předpověď počasí,…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/chcete-si-udelat-rodinne-snimky-na-zeleznici-take-by-mohly-byt-ty-posledni' title="Chcete si udělat rodinné snímky na železnici? Také by mohly být ty poslední">Chcete si udělat rodinné snímky na železnici? Také by mohly být ty…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/nazory/nemecky-diar-petra-fischera-dva-na-jednoho-1367234' title="Německý diář Petra Fischera: Dva na jednoho">Německý diář Petra Fischera: Dva na jednoho</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/uz-i-nemci-se-chytli-do-pasti-elektronickych-uctenek-1367232' title="Už i Němci se chytli do pasti elektronických účtenek">Už i Němci se chytli do pasti elektronických účtenek</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/velky-den-pro-afghanistan-taliban-dnes-podepise-mirovou-dohodu-se-spojenymi-staty-1367244' title="Velký den pro Afghánistán. Tálibán dnes podepíše mírovou dohodu se Spojenými státy ">Velký den pro Afghánistán. Tálibán dnes podepíše mírovou dohodu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kornoutky-plnene-tvarohem-1403' title="Kornoutky plněné tvarohem">Kornoutky plněné tvarohem</a><a class="list-section-article" href='https://www.recepty.cz/recept/cuketove-muffiny-se-slaninou-a-syrem-165805' title="Cuketové muffiny se slaninou a sýrem">Cuketové muffiny se slaninou a sýrem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99834/jezero-jmenem-jezero-aneb-na-valassko-za-prirodni-vodni-nadrzi-opredenou-legendami.html' title="Jezero jménem Jezero aneb Na Valašsko za přírodní vodní nádrží opředenou legendami">Jezero jménem Jezero aneb Na Valašsko za přírodní vodní nádrží…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99835/z-kunicku-do-kuni-netradicni-krizova-cesta-vas-provede-ctrnacti-biblickymi-zastavenimi-vytesanymi-do-kamene.html' title="Z Kuníčku do Kuní: Netradiční křížová cesta vás provede čtrnácti biblickými zastaveními vytesanými do kamene">Z Kuníčku do Kuní: Netradiční křížová cesta vás provede čtrnácti…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cesko-ustecky-kraj/635947/usti-nad-labem-z-ptaci-perspektivy-lanovkou-na-vetrusi.html' title="Ústí nad Labem z ptačí perspektivy: Lanovkou na Větruši!">Ústí nad Labem z ptačí perspektivy: Lanovkou na Větruši!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-na_hlinach-18-19243' title="Na Hlinách 18, Praha">Na Hlinách 18, Praha</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/pomnenky-uz-nejsou-jen-modre-tesit-vas-mohou-i-ruzove-a-bile-jak-je-pestovat' title="Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je pěstovat?">Pomněnky už nejsou jen modré, těšit vás mohou i růžové a bílé. Jak je…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-neiko_estates_s_r_o-29053137' title="Neiko Estates s.r.o. - 29053137">Neiko Estates s.r.o. - 29053137</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/neustale-koukani-do-mobilu-skodi-krcni-pateri-jak-ji-napravit-5405.html' title="Neustálé koukání do mobilu škodí krční páteři. Jak ji napravit?">Neustálé koukání do mobilu škodí krční páteři. Jak ji napravit?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635781/zeny-trpici-anorexii-jen-tak-nepoznate-rady-travi-cas-v-kuchyni.html' title="Ženy trpící anorexií jen tak nepoznáte: Rády tráví čas v kuchyni!">Ženy trpící anorexií jen tak nepoznáte: Rády tráví čas v kuchyni!</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html' title="Koronavirus v Česku: Opatření, doporučení a aktuální informace">Koronavirus v Česku: Opatření, doporučení a aktuální informace</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/producent-battle-royale-hitu-apex-legends-opousti-studio-respawn' title="Producent battle royale hitu Apex Legends opouští studio Respawn">Producent battle royale hitu Apex Legends opouští studio Respawn</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zaklinac-nasel-sveho-vesemira-mark-hamill-jim-vsak-neni' title="Zaklínač našel svého Vesemira, Mark Hamill jím však není">Zaklínač našel svého Vesemira, Mark Hamill jím však není</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/cod-modern-warfare-nejspise-prozradilo-datum-spusteni-battle-royale' title="CoD: Modern Warfare nejspíše prozradilo datum spuštění battle royale">CoD: Modern Warfare nejspíše prozradilo datum spuštění battle royale</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6202996/marketa-konvickova-po-nemoci-mi-lide-nadavali.html' title="Markéta Konvičková: Po nemoci mi lidé nadávali!">Markéta Konvičková: Po nemoci mi lidé nadávali!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6209644/superstar-takovy-moonwalk-jste-jeste-nevideli.html' title="SuperStar: Takový moonwalk jste ještě neviděli!">SuperStar: Takový moonwalk jste ještě neviděli!</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6210322/pokorny-chvalil-kometu-priblizili-jsme-se-hre-play-off.html' title="Pokorný chválil Kometu: Přiblížili jsme se hře play off">Pokorný chválil Kometu: Přiblížili jsme se hře play off</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
	</body>	
	<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>