


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '94566',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Masopustní průvod má svá pravidla: jaké masky nesmí chybět  – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Masopustní medvěd, bába s nůší, kominík, ras, slaměný, kobyla či cikánka - víte, které postavy nesmí o masopustu chybět? A znáte jeho historii?" />
		<meta property="og:title" content="Masopustní průvod má svá pravidla: jaké masky nesmí chybět " />
		<meta property="og:description" content="Masopustní medvěd, bába s nůší, kominík, ras, slaměný, kobyla či cikánka - víte, které postavy nesmí o masopustu chybět? A znáte jeho historii?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Masopustní průvod má svá pravidla: jaké masky nesmí chybět " />
		<meta name="twitter:description" content="Masopustní medvěd, bába s nůší, kominík, ras, slaměný, kobyla či cikánka - víte, které postavy nesmí o masopustu chybět? A znáte jeho historii?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883503462" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883503462" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=883503462" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu" >
		<meta name="id" content="94566"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Thu, 24 Feb 2022 03:59:00 GMT",
		    		article_authors: ["Veronika Matoušková"],
		    		article_word_count: "827",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.020"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Zábava', 'Masopust', 'Maso', 'Tradiční', 'Nášivka', 'Dlouhý kabát', 'Velká zima', 'Znojmo'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=94566" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkZCnCqPBNAT8VJ/6YO6610JK40vnt" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu"
  },
  "headline": "Masopust: jaké masky nesmí chybět v průvodu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=883503462",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2022-02-24T03:59:00Z",
  "dateModified": "2022-02-24T03:59:00Z",
  "author": {
    "@type": "Person",
    "name": "Veronika Matoušková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Znáte historii masopustu? Víte, kdy se u nás slavil poprvé? A tušíte, které masky nesmí chybět v maškarním fašankovém průvodu a jaké jsou jejich úkoly? A jaká by měla být výslužka?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/zabava", "name": "Zábava" }
}]
}
</script>


<div class="article" data-article-id="94566" data-io-article-url="https://www.dama.cz/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/zabava" class="article-crumb">Zábava</a>
	</div>
	<h1 class="fw-b">Masopust: jaké masky nesmí chybět v průvodu</h1>

	<div class="info">
		<span class="date"><date>24.&nbsp;2.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/matouskova-veronika" rel="author">Veronika Matoušková</a></span><span class="author"><a href="/autori/svec-jakub" rel="author">Jakub  Švec</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Masopust: jaké masky nesmí chybět v průvodu' title='Masopust: jaké masky nesmí chybět v průvodu' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=883503462' /></div>

	<div class="annotation fw-b">Znáte historii masopustu? Víte, kdy se u nás slavil poprvé? A tušíte, které masky nesmí chybět v maškarním fašankovém průvodu a jaké jsou jejich úkoly? A jaká by měla být výslužka?</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fmasopust-jake-masky-nesmi-chybet-v-pruvodu" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Masopust%3a+jak%c3%a9+masky+nesm%c3%ad+chyb%c4%9bt+v+pr%c5%afvodu&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fmasopust-jake-masky-nesmi-chybet-v-pruvodu" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<h2>Trocha historie</h2>

<p>První zmínky o&nbsp;<a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl-koktejl/226569/masopust-kdy-je-tento-svatek-jaka-je-jeho-historie-a-tradice.html" target="_blank">masopustu</a> v naší zemi jsou datovány do 13. století, ale dá se předpokládat, že se slavil i dříve. Původem se jedná o <strong>pohanský zvyk, který souvisel s oslavami konce zimního období</strong> a nadějí na příští úrodu, plodnost, zdraví, hojnost a blahobyt. Bývalo to období zabijaček, sousedských zábav, besed a také svateb, na rozdíl od dnešní doby, kdy je většina svateb na jaře a v létě. Dříve se svatby musely konat mimo sezonu žní a sklizní.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="90329">
		<a href="/clanek/masopust-vite-kdy-probiha-znate-jidla-a-zvyky-s-nim-spojene" class="ga-link" title="Masopust: víte, kdy probíhá, znáte jídla a zvyky s ním spojené?  ">
			<span class="spacer"></span>
			<h3 class="fw-b">Masopust: víte, kdy probíhá, znáte jídla a zvyky s ním spojené?  </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>13</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=229846999' alt='Masopust: víte, kdy probíhá, znáte jídla a zvyky s ním spojené?  ' /></span>
			<p class="fw-l">Tučný čtvrtek, mužovský bál, maškarní úterý, karneval: znáte tradice…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Nezbytné masky</h2>

<p><a href="https://www.blesk.cz/clanek/zpravy-udalosti/704148/masopust-kdy-se-slavi-a-jaky-je-vyznam-jednotlivych-masek.html" target="_blank">Masopust</a> by se bez <a href="https://www.ahaonline.cz/clanek/musite-vedet/130933/masopustni-masky-ze-zakup-delaji-je-jako-jedini-v-evrope.html" target="_blank">masek</a> skutečně neobešel. A přestože se fantazii meze nekladou, v průvodu vždy musí být několik masek, které jsou pro správný průvod zásadní.</p>

<h2>Laufr – Masopust</h2>

<p>Jeho místo je v čele průvodu a jeho hlavním úkolem je žádat hospodáře, zda masky smí navštívit jeho stavení. Oblečen je v <strong>bílém obleku s barevnými nášivkami</strong>, hlavu mu zdobí vysoký klobouk, v ruce <strong>drží bič</strong>, kterým shání masky do průvodu.</p>

<h2>Ženuška</h2>

<p>Doprovází Laufra, v ruce drží košíček, do kterého hospodáři dávají peněžní dary. <strong>Za Ženušku se vždy převlékali muži.</strong> Ženuška má na sobě sukni, zástěrku, blůzu, ale na hlavě nosí mužský klobouk, nejčastěji buřinku. Pokud Laufra nedoprovází Ženuška, pak zcela nepochybně v průvodu najdete Ženicha a Nevěstu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109583">
		<a href="/clanek/kdy-je-masopust-kdy-zacina-a-kdy-konci" class="ga-link" title="Kdy je masopust 2022? Kdy začíná a kdy končí?">
			<span class="spacer"></span>
			<h3 class="fw-b">Kdy je masopust 2022? Kdy začíná a kdy končí?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=410118509' alt='Kdy je masopust 2022? Kdy začíná a kdy končí?' /></span>
			<p class="fw-l">Vrchol masopustu, který většina lidí vnímá jako pravý masopust, je…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Nevěsta a Ženich (nebo Družba)</h2>

<p>V masce Nevěsty byste ženu nenašli. Tuto masku <strong>zásadně nosí muži</strong>. <strong>Žena se skrývá v masce Ženicha</strong>, někde také nazývané Družba. Tyto masky nesměly chybět v žádném průvodu, symbolizují začátek něčeho nového. Bez tohoto&nbsp;páru se průvod neobešel&nbsp;– o <a href="https://abecedazahrady.dama.cz/clanek/vrcholi-masopust-zacne-pust-jak-souvisi-s-urodou-a-zahradou" target="_blank">masopustu </a>se totiž konala řada svateb. Pokud se nevěsta vdávala „počestná“ a otěhotněla o svatební noci, rodila v období, kdy mohla v klidu dodržet šestinedělí a šetřit se.</p>

<h2>Turci</h2>

<p>Většinou jdou v průvodu čtyři – <strong>dva jsou „modří“ a dva „červení“</strong>. V těchto maskách mohou chodit pouze svobodní mládenci, navíc ještě před vojnou. Před každým stavením zatancují „kolečko“ – to proto, aby se <strong>vyvedla úroda</strong>.</p>

<h2>Medvěd a Medvědář</h2>

<p>Další absolutně nezbytná <a href="https://www.maminka.cz/clanek/jak-vyrobit-masopustni-masku-doma" target="_blank">maska</a>, která nesmí chybět v žádném průvodu. Medvědovi jsou přisuzovány magické vlastnosti – především <strong>plodnost</strong>. Proto byla skoro povinnost všech dívek a žen si s Medvědem zatancovat. Medvěda na provaze vodí další maska – Medvědář nebo Žid.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107748">
		<a href="/clanek/jednoduchy-recept-na-domaci-koblihy-zkuste-poctivou-masopustni-klasiku" class="ga-link" title="Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku">
			<span class="spacer"></span>
			<h3 class="fw-b">Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=811670209' alt='Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku' /></span>
			<p class="fw-l">Pan Cuketka vám na videu ukáže, jak připravuje koblihy plněné…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Žid</h2>

<p>Pitoreskní maska, člověk, který má na sobě dlouhý kabát, pošitý barevnými útržky látek. Na očích má <strong>brýle bez skel, a jeho tvář zdobí obrovský a dlouhý nos</strong>. Na hlavě má cylindr s husími křídly, tváře mu zdobí dlouhé vousy. Nezbytným doplňkem je ranec, který nosí přes rameno. Hlavním úkolem Žida je kontakt s diváky, vtipkuje s nimi a snaží se „obchodovat“. Někde také vodí Medvěda.</p>

<h2>Kominík</h2>

<p>Na sobě má klasické kominické oblečení, na zádech a zadnici ozdobené ciferníky. Ty označují začátek a konec masopustní veselice. Je známo, že kominíci nosí štěstí, ale přesto si na něj dávejte pozor. V ruce totiž drží černidlo, kterým<strong> maže tváře </strong>všem, kteří se k němu přitočí, a s některými se i honí.&nbsp;Ve staveních „vymetá komíny a pece“ – a nachází výslužku, kterou hospodyně nechají v troubě právě k tomuto účelu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109585">
		<a href="/clanek/co-je-to-masopust-neboli-fasank-proc-vznikl-tento-svatek" class="ga-link" title="Co je to masopust neboli fašank? Proč vznikl tento svátek?">
			<span class="spacer"></span>
			<h3 class="fw-b">Co je to masopust neboli fašank? Proč vznikl tento svátek?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=927388989' alt='Co je to masopust neboli fašank? Proč vznikl tento svátek?' /></span>
			<p class="fw-l">Masopust, také zvaný fašank je obdobím hojnosti, zábavy, které…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Slaměný</h2>

<p>Tato <a href="https://abecedazahrady.dama.cz/clanek/masopustni-maska-pro-deti-i-dospele-jak-vyrobit-smrtku-medveda-nebo-kobylu" target="_blank">maska</a> patří k nejstarším účastníkům masopustního průvodu. Oblečen je ve vestě&nbsp;pletené ze slámy. Ze stejného materiálu je i vysoký klobouk. <strong>Honí přihlížející, snaží se je povalit na zem a začernit jim tváře černidlem.</strong> Tímto způsobem jim <strong>předává plodivé síly země</strong>. Ve stavení nechával klas obilí, aby tím zajistil dobrou úrodu.</p>

<h2>Cikánka</h2>

<p>Oblečená v pestrobarevném oblečení, s nezbytnými šátky a cingrlátky, tančí s mládenci a za peníze <strong>hádá z ruky osud</strong> všem, kteří jí zkříží cestu.</p>

<h2>Ras</h2>

<p>Chodí do stavení na vyžádání hospodyně, aby <strong>zkontroloval zdraví zvířat</strong>&nbsp;a nemocné kusy vyléčil či utratil. Nabízí ke koupi kobylu, kterou ale nikdo nekoupí, a proto ji na konci čeká smutný osud. S sebou mívá lékařskou kabelu, kolem krku věnec špekáčků, oblečen je do koženého kabátu. Sbírá po vsi toulavé psy a jiná zatoulaná zvířata.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104549">
		<a href="/clanek/masopustni-maska-pro-deti-i-dospele-jak-vyrobit-smrtku-medveda-nebo-kobylu" class="ga-link" title="Masopustní maska pro děti i dospělé: Jak vyrobit smrtku, medvěda nebo kobylu? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Masopustní maska pro děti i dospělé: Jak vyrobit smrtku, medvěda nebo kobylu? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=6717913' alt='Masopustní maska pro děti i dospělé: Jak vyrobit smrtku, medvěda nebo kobylu? ' /></span>
			<p class="fw-l">Masopust je za dveřmi a s ním také tradiční průvody maškar, ale i…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Smrtka</h2>

<p>Symbolizuje <strong>konec zimy</strong>, straší malé děti a asistuje u popravy kobylky.</p>

<h2>Kobyla (Šiml, Klibna)</h2>

<p>Tato maska může mít podobu čtyřnohou&nbsp;nebo dvounohou. Čtyřnohou kobylu dělají dva lidé&nbsp;a popravdě to&nbsp;není&nbsp;žádný med, dělat „zadek“ – strávit v předklonu několik dlouhých hodin. V případě dvounohé kobyly to většinou bývá voják&nbsp;sedící na kobyle. Kobylka se honí s přihlížejícími a opět je maže černidlem. Na konci masopustu ji čeká smutný osud. Masopustní veselice totiž končí „soudem,“ na jehož konci <strong>Ras Kobylku popraví</strong>. Před tím&nbsp;<span style="background-color:rgb(255, 255, 255)">jsou</span><span style="background-color:rgb(255, 255, 255)">&nbsp;</span>jí&nbsp;ale přečteny „hříchy“ – většinou anonymní poklesky lidí z obce. Poté již začíná půst, čtyřicetidenní období, které končí až velikonočními svátky. Někde místo kobyly pochovávají basu – jako symbol konce období zábav a muziky.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99122">
		<a href="/clanek/koblihy-5x-jinak-nejlepsi-jsou-domaci" class="ga-link" title="Upečte si nejlepší koblihy na světě: Zkuste recept na masopustní či s tvarohem ">
			<span class="spacer"></span>
			<h3 class="fw-b">Upečte si nejlepší koblihy na světě: Zkuste recept na masopustní či s tvarohem </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=23069213' alt='Upečte si nejlepší koblihy na světě: Zkuste recept na masopustní či s tvarohem ' /></span>
			<p class="fw-l">K masopustu neodmyslitelně patří koblihy. Domácí! Alespoň jednou za…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Výslužka</h2>

<p>Dříve se hospodyňky předháněly, která bude <strong>mít pro průvod připravenou bohatší <a href="https://magazin.recepty.cz/clanky/masopustni-hostina-jaksepatri-menu-pro-kazdeho-milovnika-zabijacek-1490.html" target="_blank">výslužku</a></strong>. Před masopustem se konaly zabijačky, takže samozřejmostí byly jitrnice, jelita, ovary, polévky. Pekla se masa, koláče, buchty, samozřejmostí bývala kapka něčeho ostřejšího na zahřátí, na Moravě nechybělo <a href="https://www.reflex.cz/clanek/jidlo-a-piti/92972/vinaruv-rok-fasank-masopust-vino-jak-se-to-rymuje.html" target="_blank">víno</a>. V kostýmech masek p<span style="background-color:rgb(255, 255, 255)">řece jen</span>&nbsp;bývala velká zima. Sice se s narůstajícím počtem stavení snižovala artikulační schopnost a také schopnost udržet se na nohou, ale i to k masopustu patří.</p>

<h2>Kam zajít?</h2>

<div class="infogram-embed" data-id="_/3WIB6q8kE21hI9EyrrPJ" data-title="Mapa masopustů 2022" data-type="interactive">&nbsp;</div>
<script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>

<p><strong>NÁŠ TIP: Informace o dalších masopustních veselicích, jichž byste se mohli zúčastnit, najdete v článku&nbsp;<a href="https://abecedazahrady.dama.cz/clanek/masopust-ktery-byste-si-nemeli-nechat-ujit" rel="noopener" target="_blank">Masopusty 2022 v ČR: Které byste si neměli nechat ujít?</a></strong></p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="94508">
		<a href="/clanek/velky-dietni-plan-pruvodce-prvnimi-ctyrmi-tydny-vaseho-hubnuti" class="ga-link" title="Velký dietní plán. Průvodce prvními čtyřmi týdny vašeho hubnutí">
			<span class="spacer"></span>
			<h3 class="fw-b">Velký dietní plán. Průvodce prvními čtyřmi týdny vašeho hubnutí</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=873233378' alt='Velký dietní plán. Průvodce prvními čtyřmi týdny vašeho hubnutí' /></span>
			<p class="fw-l">Dala jste si do nového roku předsevzetí zhubnout alespoň pár…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/smazak-s-prekvapenim-uvnitr-zkuste-kalorickou-ale-hrisne-bajecnou-dobrotu" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Smažák s překvapením uvnitř. Zkuste kalorickou, ale hříšně báječnou dobrotu</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/zabava">Zábava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zábava');/*]]>*/</script><span class="article-tag"><a href="/masopust">Masopust</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Masopust');/*]]>*/</script><span class="article-tag"><a href="/maso">Maso</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Maso');/*]]>*/</script><span class="article-tag"><a href="/tradicni">Tradiční</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tradiční');/*]]>*/</script><span class="article-tag"><a href="/tema/nasivka">Nášivka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nášivka');/*]]>*/</script><span class="article-tag"><a href="/tema/dlouhy-kabat">Dlouhý&nbsp;kabát</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dlouhý kabát');/*]]>*/</script><span class="article-tag"><a href="/tema/velka-zima">Velká&nbsp;zima</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká zima');/*]]>*/</script><span class="article-tag"><a href="/tema/znojmo">Znojmo</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znojmo');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"94566","name":"Masopust: jaké masky nesmí chybět v průvodu","imageCount":"0"}}
        var cncArticle = {"id":94566,"versionId":"1645620000000","title":"Masopust: jaké masky nesmí chybět v průvodu","author":["Veronika Matoušková","Jakub  Švec"],"published":"2022-02-24T04:59:00","created":"2014-02-13T15:00:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/masopust-jake-masky-nesmi-chybet-v-pruvodu/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="107748" data-gtmid="107748" data-rel="1645586040000"  data-ver="1645568400000">
			<article>
			        <a href="/clanek/jednoduchy-recept-na-domaci-koblihy-zkuste-poctivou-masopustni-klasiku" class="ga-plain-title gtm-track-t" title="Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku" data-title="Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=811670209' alt='Jednoduchý recept na domácí koblihy: Zkuste poctivou masopustní klasiku' />
					</span>
					<p class="fw-l">Domácí koblihy provoní domov a vnesou do něj atmosféru pohody.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Cuketka Pan</span></div><div style="display:none"><span class="article-crumb">Vaření</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="107787" data-gtmid="107787" data-rel="1645412400000"  data-ver="1645200600000">
			<article>
			        <a href="/clanek/kruti-rolada-zkuste-rychly-recept-staci-bylinky-pepr-a-sul" class="ga-plain-title gtm-track-t" title="Krůtí roláda: Zkuste rychlý recept, stačí bylinky, pepř a sůl | Zdroj:  archiv
" data-title="Krůtí roláda: Zkuste rychlý recept, stačí bylinky, pepř a sůl | Zdroj:  archiv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Krůtí roláda: Zkuste rychlý recept, stačí bylinky, pepř a sůl</h3>
					<b class="fw-bl"><date>21. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=211249656' alt='Krůtí roláda: Zkuste rychlý recept, stačí bylinky, pepř a sůl | Zdroj:  archiv
' />
					</span>
					<p class="fw-l">Pokud vás u rolád děsí složité nádivky, tak tohle se vám bude…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Cuketka Pan</span></div><div style="display:none"><span class="article-crumb">Vaření</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109577" data-gtmid="109577" data-rel="1644724740000"  data-ver="1644608580000">
			<article>
			        <a href="/clanek/nejvtipnejsi-pady-na-lyzich-pobavte-se-u-vtipneho-videa-plneho-nepovedenych-skoku" class="ga-plain-title gtm-track-t" title="Nejvtipnější pády na lyžích: Pobavte se u vtipného videa plného nepovedených skoků" data-title="Nejvtipnější pády na lyžích: Pobavte se u vtipného videa plného nepovedených skoků">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nejvtipnější pády na lyžích: Pobavte se u vtipného videa plného nepovedených skoků</h3>
					<b class="fw-bl"><date>13. 2.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=996961919' alt='Nejvtipnější pády na lyžích: Pobavte se u vtipného videa plného nepovedených skoků' />
					</span>
					<p class="fw-l">Když v roce 2002 vyhrál Aleš Valenta zlatou medaili na zimních…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Zábava</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109585" data-gtmid="109585" data-rel="1644720000000"  data-ver="1645019640000">
			<article>
			        <a href="/clanek/co-je-to-masopust-neboli-fasank-proc-vznikl-tento-svatek" class="ga-plain-title gtm-track-t" title="Co je to masopust neboli fašank? Proč vznikl tento svátek? | Zdroj:  Profimedia
" data-title="Co je to masopust neboli fašank? Proč vznikl tento svátek? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Co je to masopust neboli fašank? Proč vznikl tento svátek?</h3>
					<b class="fw-bl"><date>13. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=927388989' alt='Co je to masopust neboli fašank? Proč vznikl tento svátek? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Masopust známe asi všichni, ale až v posledních letech se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109583" data-gtmid="109583" data-rel="1644549720000"  data-ver="1645019640000">
			<article>
			        <a href="/clanek/kdy-je-masopust-kdy-zacina-a-kdy-konci" class="ga-plain-title gtm-track-t" title="Kdy je masopust 2022? Kdy začíná a kdy končí? | Zdroj:  Profimedia
" data-title="Kdy je masopust 2022? Kdy začíná a kdy končí? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Kdy je masopust 2022? Kdy začíná a kdy končí?</h3>
					<b class="fw-bl"><date>11. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=410118509' alt='Kdy je masopust 2022? Kdy začíná a kdy končí? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Masopust – lidově ostatky, fašank nebo voračky, voráčí, končiny…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109566" data-gtmid="109566" data-rel="1644377820000"  data-ver="1644353940000">
			<article>
			        <a href="/clanek/olympijske-drby-milostne-pletky-krasne-hokejistky-i-kdo-ucpal-zachod" class="ga-plain-title gtm-track-t" title="Olympijské drby: Milostné pletky, krásné hokejistky i kdo ucpal záchod?  | Zdroj:  archiv
" data-title="Olympijské drby: Milostné pletky, krásné hokejistky i kdo ucpal záchod?  | Zdroj:  archiv
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Olympijské drby: Milostné pletky, krásné hokejistky i kdo ucpal záchod? </h3>
					<b class="fw-bl"><date>9. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=554996300' alt='Olympijské drby: Milostné pletky, krásné hokejistky i kdo ucpal záchod?  | Zdroj:  archiv
' />
					</span>
					<p class="fw-l">Zimní olympijské hry jsou v plném proudu a my se na ně podíváme…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Juřicová Kristýna</span></div><div style="display:none"><span class="article-crumb">ZOH22</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109552" data-gtmid="109552" data-rel="1644292740000"  data-ver="1644316140000">
			<article>
			        <a href="/clanek/ester-ledecka-ma-zlato-jaka-je-v-soukromi-prozradil-jeji-bratr-jonas" class="ga-plain-title gtm-track-t" title="Ester Ledecká má zlato! Jaká je v soukromí, prozradil její bratr Jonáš | Zdroj:  Profimedia
" data-title="Ester Ledecká má zlato! Jaká je v soukromí, prozradil její bratr Jonáš | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Ester Ledecká má zlato! Jaká je v soukromí, prozradil její bratr Jonáš</h3>
					<b class="fw-bl"><date>8. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=546977757' alt='Ester Ledecká má zlato! Jaká je v soukromí, prozradil její bratr Jonáš | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Česká republika se může radovat z první zlaté medaile na Zimních…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Zábava</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109582" data-gtmid="109582" data-rel="1644288960000"  data-ver="1644495420000">
			<article>
			        <a href="/clanek/vite-kolik-hulek-spotrebuji-cinane-za-rok-padne-na-ne-20-milionu-stromu" class="ga-plain-title gtm-track-t" title="Víte, kolik hůlek spotřebují Číňané za rok? Padne na ně 20 milionů stromů" data-title="Víte, kolik hůlek spotřebují Číňané za rok? Padne na ně 20 milionů stromů">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Víte, kolik hůlek spotřebují Číňané za rok? Padne na ně 20 milionů stromů</h3>
					<b class="fw-bl"><date>8. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=276858614' alt='Víte, kolik hůlek spotřebují Číňané za rok? Padne na ně 20 milionů stromů' />
					</span>
					<p class="fw-l">Číňani prostě milují své tradiční jídlo a stolování, takže si…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Zábava</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class='gemini ar-title gtm-track-t'>
				<span class="fw-b">Blíženci</span>
				<span class="fw-l">22. 5. až 21. 6.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Zaostřete na hledání řešení z finančního nedostatku. Sice nejde o nich zásadního, ale mohli byste si i polepšit. Pokud byste se chtěli zajistit do budoucnosti, zvolte správné spoření či…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="109599" data-rel="1644897300000"  data-ver="1644961140000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/olympijska-drbarna-pomatene-vlajky-pozitivni-test-na-drogy-i-zarizle-kalhotky" class="gtm-track-t" title="Olympijská drbárna: Pomatené vlajky, pozitivní test na drogy i zařízlé kalhotky">
				<h3 class="fw-b ar-title">Olympijská drbárna: Pomatené vlajky, pozitivní test na drogy i zařízlé kalhotky</h3>
	                </a>
			<div style="display:none"><span class="author"> redakce</span></div><div style="display:none"><span class="article-crumb">ZOH22</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7492383,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109487' data-rel='1643688000000' data-ver='1643646840000'>
			        <a href="/clanek/velky-horoskop-na-unor-pet-znameni-ceka-skvely-mesic-jste-to-i-vy" class="gtm-track-t" title="Velký horoskop na únor: Pět znamení čeká skvělý měsíc. Jste to i vy?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Velký horoskop na únor: Pět znamení čeká skvělý měsíc. Jste to i vy?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=642599429' alt='Velký horoskop na únor: Pět znamení čeká skvělý měsíc. Jste to i vy?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='107791' data-rel='1644292860000' data-ver='1644272400000'>
			        <a href="/clanek/maysky-horoskop-na-rok-2021-k-jakemu-znameni-patrite-a-co-vas-ceka" class="gtm-track-t" title="Mayský horoskop na rok 2022: K jakému znamení patříte a co vás čeká?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Mayský horoskop na rok 2022: K jakému znamení patříte a co vás čeká?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=686769843' alt='Mayský horoskop na rok 2022: K jakému znamení patříte a co vás čeká?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109497' data-rel='1643688060000' data-ver='1643901840000'>
			        <a href="/clanek/cinsky-horoskop-2022-co-nas-ceka-v-novem-roce-vodniho-tygra" class="gtm-track-t" title="Čínský horoskop 2022: Co čeká jednotlivá znamení v roce Tygra? ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Čínský horoskop 2022: Co čeká jednotlivá znamení v roce Tygra? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=894238692' alt='Čínský horoskop 2022: Co čeká jednotlivá znamení v roce Tygra? ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/nevkusne-devadesatky-serialy-kapely-jidlo-i-moda-za-ktere-se-dodnes-stydime" title="Nevkusné devadesátky: Seriály, kapely, jídlo i móda, za které se dodnes stydíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/nevkusne-devadesatky-serialy-kapely-jidlo-i-moda-za-ktere-se-dodnes-stydime'});"><span class="spacer"></span><h3 class="fw-b">Nevkusné devadesátky: Seriály, kapely, jídlo i móda, za které se dodnes stydíme</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nevkusne-devade/MTMyeDgwL3NtYXJ0L2JveA/1296033.jpg?v=0&amp;st=rGwVDLXK4V-H87GDRKLI6YBgik5H0vpHaNuzR9vmsqs&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/704824/anezka-klimova-z-ulice-jaka-je-ve-skutecnosti-budete-koukat.html" title="Anežka Klímová z Ulice: Jaká je ve skutečnosti? Budete koukat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/704824/anezka-klimova-z-ulice-jaka-je-ve-skutecnosti-budete-koukat.html'});"><span class="spacer"></span><h3 class="fw-b">Anežka Klímová z Ulice: Jaká je ve skutečnosti? Budete koukat!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/anezka-klimova/MTMyeDgwL3NtYXJ0L2JveA/1309716.jpg?v=0&amp;st=fUl4GQwUpLdITUjjCXlhKytwOC-HrFuLCdrZBeIdrDo&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/masopustni-maska-pro-deti-i-dospele-jak-vyrobit-smrtku-medveda-nebo-kobylu" title="Masopustní maska pro děti i dospělé: Jak vyrobit smrtku, medvěda nebo kobylu? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/masopustni-maska-pro-deti-i-dospele-jak-vyrobit-smrtku-medveda-nebo-kobylu'});"><span class="spacer"></span><h3 class="fw-b">Masopustní maska pro děti i dospělé: Jak vyrobit smrtku, medvěda nebo kobylu? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/masopustni-mask/MTMyeDgwL3NtYXJ0L2JveA/1308926.jpg?v=0&amp;st=uN3cPXLCma2f5OQJa1_M6DiQKUv-r-LnDv5PpLo0suU&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/704985/zpevak-tomas-ringel-objevila-ho-pilarka.html" title="Zpěvák Tomáš Ringel: Objevila ho Pilarka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/704985/zpevak-tomas-ringel-objevila-ho-pilarka.html'});"><span class="spacer"></span><h3 class="fw-b">Zpěvák Tomáš Ringel: Objevila ho Pilarka</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zpevak-tomas-ri/MTMyeDgwL3NtYXJ0L2JveA/1309746.jpg?v=0&amp;st=wYTE7ZphJ0JDT__GriehI7rM677MrRANon6IjAVvMZ0&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/704922/kytarista-lucie-robert-kodym-v-lecebne-svedectvi-primo-z-odvykacky-co-se-deje-uvnitr.html" title="Kytarista Lucie Robert Kodym v léčebně: Svědectví přímo z odvykačky! Co se děje uvnitř?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/704922/kytarista-lucie-robert-kodym-v-lecebne-svedectvi-primo-z-odvykacky-co-se-deje-uvnitr.html'});"><span class="spacer"></span><h3 class="fw-b">Kytarista Lucie Robert Kodym v léčebně: Svědectví přímo z odvykačky! Co se děje uvnitř?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kytarista-lucie/MTMyeDgwL3NtYXJ0L2JveA/1309680.jpg?v=0&amp;st=eMdK-Tl8rgpAJ9jpKI-Ln0mfv6VBtzOVMr1avpPN4t8&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/neskutecne-nudna-anna-klame-drahym-oblecenim-stylem-ale-neosali-9212.html" title="Neskutečně nudná Anna: Klame drahým oblečením, stylem ale neošálí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/neskutecne-nudna-anna-klame-drahym-oblecenim-stylem-ale-neosali-9212.html'});"><span class="spacer"></span><h3 class="fw-b">Neskutečně nudná Anna: Klame drahým oblečením, stylem ale neošálí</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/neskutecne-nudn/MTMyeDgwL3NtYXJ0L2JveA/1309740.jpg?v=0&amp;st=Za2afmLblCyKvFTjA722OKpeiamx-bVd1BCJgQJPuh4&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/brisni-tuk-jak-se-ho-zbavit-co-na-nej-funguje-6641.html" title="Břišní tuk: Jak se ho zbavit? Co na něj funguje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/brisni-tuk-jak-se-ho-zbavit-co-na-nej-funguje-6641.html'});"><span class="spacer"></span><h3 class="fw-b">Břišní tuk: Jak se ho zbavit? Co na něj funguje?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/brisni-tuk-jak/MTMyeDgwL3NtYXJ0L2JveA/1309736.jpg?v=0&amp;st=ekw9wcAXQCCFaliQV0I1ElsV6BmM9skCQPMEuRSCx6A&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/704950/zvedavci-a-radilove-tahle-znameni-vas-nenechaji-na-pokoji.html" title="Zvědavci a radilové: Tahle znamení vás nenechají na pokoji" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/704950/zvedavci-a-radilove-tahle-znameni-vas-nenechaji-na-pokoji.html'});"><span class="spacer"></span><h3 class="fw-b">Zvědavci a radilové: Tahle znamení vás nenechají na pokoji</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zvedavci-a-radi/MTMyeDgwL3NtYXJ0L2JveA/1309713.jpg?v=0&amp;st=yQAZa_AqKWLaylokgEGs3LjB1InEDWHskZCrJj-G0HY&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/6-vet-ktere-si-pred-detmi-v-puberte-radeji-zakazte-zrani-a-nicemu-nepomahaji" title="6 vět, které si před dětmi v pubertě raději zakažte. Zraní a ničemu nepomáhají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/6-vet-ktere-si-pred-detmi-v-puberte-radeji-zakazte-zrani-a-nicemu-nepomahaji'});"><span class="spacer"></span><h3 class="fw-b">6 vět, které si před dětmi v pubertě raději zakažte. Zraní a ničemu nepomáhají</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/6-vet-ktere-si/MTMyeDgwL3NtYXJ0L2JveA/1301058.jpg?v=0&amp;st=06okNpn31CCY8_ufZnESOuAF8CjTWbsr7pcXl8bVZKY&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/samozavlazovaci-kvetinace-na-bylinky-usetri-starosti-se-zalevanim-jake-koupit" title="Samozavlažovací květináče na bylinky ušetří starosti se zaléváním. Jaké koupit? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/samozavlazovaci-kvetinace-na-bylinky-usetri-starosti-se-zalevanim-jake-koupit'});"><span class="spacer"></span><h3 class="fw-b">Samozavlažovací květináče na bylinky ušetří starosti se zaléváním. Jaké koupit? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/samozavlazovaci/MTMyeDgwL3NtYXJ0L2JveA/1308110.jpg?v=0&amp;st=XRAI5ZZdWnFpDwYQhdX2Z40mSO728auayGQuN_r2bc4&amp;ts=1645686922&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pražský koláč s ovocem' href='https://www.recepty.cz/recept/prazsky-kolac-s-ovocem-167406'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jdJXgohO/h165w330t.jpg' alt='Pražský koláč s ovocem' />
					</span>
					<h3 class="fw-b ar-title">
					      Pražský koláč s ovocem
					</h3>
					
					<p class="fw-l">Do misky nalijte vlažné mléko, rozdrobte do něj droždí, přidejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Sněhová roláda' href='https://www.recepty.cz/recept/snehova-rolada-167389'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j8rn7Or5/h165w330t.jpg' alt='Sněhová roláda' />
					</span>
					<h3 class="fw-b ar-title">
					      Sněhová roláda
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 160 °C. Do mísy robotu dejte bílky,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Buchta ze zakysané smetany s borůvkami' href='https://www.recepty.cz/recept/buchta-ze-zakysane-smetany-s-boruvkami-167388'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jDIRCTTE/h165w330t.jpg' alt='Buchta ze zakysané smetany s borůvkami' />
					</span>
					<h3 class="fw-b ar-title">
					      Buchta ze zakysané smetany s borůvkami
					</h3>
					
					<p class="fw-l">Troubu rozehřejte na 160 °C. Mouku smíchejte s práškem do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/704824/anezka-klimova-z-ulice-jaka-je-ve-skutecnosti-budete-koukat.html" title="Anežka Klímová z Ulice: Jaká je ve skutečnosti? Budete koukat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/anezka-klimova-z-ulice-jaka-je-ve-skutecnosti-budete-koukat?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F704824'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/anezka-klimova/Mjc4eDIwOS9zbWFydC9ib3g/1309716.jpg?v=0&amp;st=2IqIl_4UMKggl9tNC3fxf6NIU3J2YNv2HlDu8Awcr9k&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Anežka Klímová z Ulice: Jaká je ve skutečnosti? Budete koukat!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/nevkusne-devadesatky-serialy-kapely-jidlo-i-moda-za-ktere-se-dodnes-stydime" title="Nevkusné devadesátky: Seriály, kapely, jídlo i móda, za které se dodnes stydíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/nevkusne-devadesatky-serialy-kapely-jidlo-i-moda-za-ktere-se-dodnes-stydime'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nevkusne-devade/Mjc4eDIwOS9zbWFydC9ib3g/1296033.jpg?v=0&amp;st=kK_KwhJrMatkgBtK-oxHPo1y7EXeBMcv4mFzaWIQvUQ&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Nevkusné devadesátky: Seriály, kapely, jídlo i móda, za které se dodnes stydíme</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/704913/v-dzinach-s-vysokym-pasem-se-budete-citit-nejjisteji-jak-je-nosit-3x-jinak.html" title="V džínách s vysokým pasem se budete cítit nejjistěji! Jak je nosit 3x jinak? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/v-dzinach-s-vysokym-pasem-se-budete-citit-nejjisteji-jak-je-nosit-3x-jinak?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F704913'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/v-dzinach-s-vys/Mjc4eDIwOS9zbWFydC9ib3g/1309717.jpg?v=0&amp;st=xq8CjjaLzeQ-E4T0RAfzl20Hf3EOm7HznA8WkjSLmE8&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">V džínách s vysokým pasem se budete cítit nejjistěji! Jak je nosit 3x jinak? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html" title="Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recepty-z-mlete/Mjc4eDIwOS9zbWFydC9ib3g/1252362.jpg?v=0&amp;st=Fw94Q6lwgmPxXHQoH9ya1WfdideslcLhxywnQpBRpUc&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/365902/nejcastejsi-chyby-pri-sprchovani-delate-je-take.html" title="Nejčastější chyby při sprchování. Děláte je také? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejcastejsi-chyby-pri-sprchovani-delate-je-take?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F365902'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejcastejsi-chy/Mjc4eDIwOS9zbWFydC9ib3g/1309718.jpg?v=0&amp;st=SM0INRG1FfGc8CQdbC4NcldD85gMUyWKnJNAbJHIB-Y&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Nejčastější chyby při sprchování. Děláte je také? </h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/6-vet-ktere-si-pred-detmi-v-puberte-radeji-zakazte-zrani-a-nicemu-nepomahaji" title="6 vět, které si před dětmi v pubertě raději zakažte. Zraní a ničemu nepomáhají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/6-vet-ktere-si-pred-detmi-v-puberte-radeji-zakazte-zrani-a-nicemu-nepomahaji'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/6-vet-ktere-si/Mjc4eDIwOS9zbWFydC9ib3g/1301058.jpg?v=0&amp;st=zNlCaRYm-ER70zrxi7QgkzXGNn1LKrJjjkk2VTG_LkQ&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">6 vět, které si před dětmi v pubertě raději zakažte. Zraní a ničemu nepomáhají</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/opusteny-chlapecek-stravil-temer-rok-po-nemocnicich-vanoce-oslavi-v-nove-rodine-diky-pestounum-co-o-nich-mozna-jeste-nevite" title="Opuštěný chlapeček strávil téměř rok po nemocnicích, Vánoce oslaví v nové rodině díky pěstounům. Co o nich možná ještě nevíte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/opusteny-chlapecek-stravil-temer-rok-po-nemocnicich-vanoce-oslavi-v-nove-rodine-diky-pestounum-co-o-nich-mozna-jeste-nevite'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/opusteny-chlape/Mjc4eDIwOS9zbWFydC9ib3g/1292045.jpg?v=0&amp;st=WXBJmOI14MhKK4wh3npUU98Giz3DzKvabxAZH4jyLeg&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Opuštěný chlapeček strávil téměř rok po nemocnicích, Vánoce oslaví v nové rodině díky pěstounům. Co o nich možná ještě nevíte?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-hu-u-tezko-pohledat.html" title="Langerová pořádně namíchla fanoušky: Hloupější hu*u těžko pohledat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/191253/langerova-poradne-namichla-fanousky-hloupejsi-hu-u-tezko-pohledat.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/langerova-porad/Mjc4eDIwOS9zbWFydC9ib3g/1308790.jpg?v=0&amp;st=Xa9cNk4EhZ112gcmbUZpSt8EROCzoAfsNm4gyRerFhA&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Langerová pořádně namíchla fanoušky: Hloupější hu*u těžko pohledat</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/neskutecne-nudna-anna-klame-drahym-oblecenim-stylem-ale-neosali-9212.html" title="Neskutečně nudná Anna: Klame drahým oblečením, stylem ale neošálí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/neskutecne-nudna-anna-klame-drahym-oblecenim-stylem-ale-neosali-9212.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/neskutecne-nudn/Mjc4eDIwOS9zbWFydC9ib3g/1309740.jpg?v=0&amp;st=W3UpihONAEQKOK22uOL9pWXh6RnQhwRIgQtWfnhZje0&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Neskutečně nudná Anna: Klame drahým oblečením, stylem ale neošálí</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html" title="Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/narozeniny-muze/Mjc4eDIwOS9zbWFydC9ib3g/1292099.jpg?v=0&amp;st=JpHl9_O92T2PfwIrVPkMJHh-hZstC5smKDo0nvUyYSQ&amp;ts=1645686438&amp;e=2145916800" /></span><h3 class="fw-b">Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 24. 2. 2022 8:59:32 -->
<!-- GetData(): 24. 2. 2022 8:59:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/702030/online-ruska-invaze-zacala-ukrajina-hlasi-prvni-mrtve-pri-ostrelovani-i-ostre-boje.html' title="ONLINE: Ruská invaze začala! Ukrajina hlásí první mrtvé při ostřelování i ostré boje">ONLINE: Ruská invaze začala! Ukrajina hlásí první mrtvé při…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/705009/panika-na-ukrajine-lide-se-schovavaji-v-metru-na-vyjezdu-z-kyjeva-se-tvori-zacpy.html' title="Panika na Ukrajině: Lidé se schovávají v metru, na výjezdu z Kyjeva se tvoří zácpy">Panika na Ukrajině: Lidé se schovávají v metru, na výjezdu z Kyjeva…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/705002/utok-v-primem-prenosu-na-ukrajinska-mesta-prsi-ruske-rakety-dokazuji-videa-na-socialnich-sitich.html' title="Útok v přímém přenosu: Na ukrajinská města prší ruské rakety, dokazují videa na sociálních sítích">Útok v přímém přenosu: Na ukrajinská města prší ruské rakety,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-na-uvod-s-brity-zaver-proti-domacim-finum.html'>Program MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/409835/latal-bere-poznara-i-zraneneho-jdu-to-s-pokorou-zkusit-rika-o-polsku.html' title="Látal bere Poznara i zraněného. Jdu to s pokorou zkusit, říká o Polsku">Látal bere Poznara i zraněného. Jdu to s pokorou zkusit, říká o Polsku</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022/409849/sport-magazin-ledecka-reiter-i-souhrn-vysledku-v-olympijskem-specialu.html' title="Sport Magazín: Ledecká, Reiter i souhrn výsledků v olympijském speciálu">Sport Magazín: Ledecká, Reiter i souhrn výsledků v olympijském…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/409847/bouzkova-si-poradila-s-bronzettiovou-a-v-mexiku-si-zahraje-ctvrtfinale.html' title="Bouzková si poradila s Bronzettiovou a v Mexiku si zahraje čtvrtfinále">Bouzková si poradila s Bronzettiovou a v Mexiku si zahraje čtvrtfinále</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/705000/hvezda-telenovely-divoky-andel-v-bratislave-je-to-opravdu-blondacek-ivo.html' title="Hvězda telenovely Divoký anděl v Bratislavě: Je to opravdu »blonďáček“ Ivo?">Hvězda telenovely Divoký anděl v Bratislavě: Je to opravdu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/704150/masopustni-koblizky-podle-cukrare-josefa-marsalka-postup-krok-za-krokem.html' title="Masopustní koblížky podle cukráře Josefa Maršálka: Postup krok za krokem!">Masopustní koblížky podle cukráře Josefa Maršálka: Postup krok za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/705006/ceske-reakce-na-valku-bezohledny-bandita-putin-zeman-chysta-prohlaseni-fiala-zuri.html' title="České reakce na válku: „Bezohledný bandita Putin.“ Zeman chystá prohlášení, Fiala zuří">České reakce na válku: „Bezohledný bandita Putin.“ Zeman chystá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/chcete-byt-opravdu-stastni-rodice-na-tohle-si-davejte-pozor' title="Chcete být opravdu šťastní rodiče? Na tohle si dávejte pozor">Chcete být opravdu šťastní rodiče? Na tohle si dávejte pozor</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/zbavte-se-bolesti-zad-jednou-provzdy-lektorka-jogy-radi-jak-na-to-9161.html' title="Zbavte se bolestí zad jednou provždy: Lektorka jógy radí, jak na to!">Zbavte se bolestí zad jednou provždy: Lektorka jógy radí, jak na to!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-kdy-a-proc-se-slavi-zvyky-tradice-kraslice-beranek-mazanec-vajicka-velikonoce-2022' title="Velikonoce nejsou jen o pomlázce a barvení vajíček. Proč je slavíme a jaké tradice se s nimi pojí?">Velikonoce nejsou jen o pomlázce a barvení vajíček. Proč je slavíme a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/po-boku-sampiona-jak-jsem-si-zaletal-v-zavodni-skode-fabia-normalni-i-elektricke-142870' title="Po boku šampiona: Jak jsem si zalétal v závodní Škodě Fabia. Normální i elektrické">Po boku šampiona: Jak jsem si zalétal v závodní Škodě Fabia. Normální…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/ford-testuje-intuitivni-zvuky-varovnych-senzoru-uslysite-kroky-chodce-nebo-cyklisticky-zvonek' title="Ford testuje intuitivní zvuky varovných senzorů. Uslyšíte kroky chodce nebo cyklistický zvonek">Ford testuje intuitivní zvuky varovných senzorů. Uslyšíte kroky…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/abu-dhabi-pro-mercedes-uzavrena-kapitola' title="Abú Dhabí? Pro Mercedes uzavřená kapitola">Abú Dhabí? Pro Mercedes uzavřená kapitola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/obri-solarni-farma-na-sahare-zni-jako-skvely-napad-mohla-by-vsak-vyvolat-zasadni-klimaticke-zmeny/sc-870-a-215083/default.aspx' title="Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však vyvolat zásadní klimatické změny">Obří solární farma na Sahaře zní jako skvělý nápad. Mohla by však…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/google-pixel-7-informace-o-novem-vlajkovem-modelu-americkeho-vyrobce/sc-3-a-1354274/default.aspx' title="Odhalen měsíce před premiérou. Takto bude vypadat Google Pixel 7">Odhalen měsíce před premiérou. Takto bude vypadat Google Pixel 7</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/dojde-na-regulaci-cen-za-mobilni-data-evropska-komise-ma-k-analyze-ctu-vyhrady-a-znovu-ji-posoudi/sc-3-a-1353676/default.aspx' title="Evropa nepovolila regulaci českého mobilního trhu. ČTÚ neprokázal, že operátoři jednají ve shodě">Evropa nepovolila regulaci českého mobilního trhu. ČTÚ neprokázal, že…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/burzy-v-reakci-na-valku-na-ukrajine-prudce-oslabuji-le-penova-ma-potize-se-sberem-podpisu-1387961' title="Burzy v reakci na válku na Ukrajině prudce oslabují. Le Penová má potíže se sběrem podpisů">Burzy v reakci na válku na Ukrajině prudce oslabují. Le Penová má…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Ruské jednotky útočí z Běloruska i z Krymu">Válka na Ukrajině online: Ruské jednotky útočí z Běloruska i z Krymu</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-rusko-konflikt-proc-hrozi-valka-aktualne' title="Konflikt na Ukrajině přehledně: invaze Ruska zasáhne energetiku i obchod">Konflikt na Ukrajině přehledně: invaze Ruska zasáhne energetiku i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zapecena-kureci-prsicka-60121' title="Zapečená kuřecí prsíčka">Zapečená kuřecí prsíčka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191138/vecere-do-30-minut-italske-ragu-s-cizrnou.html' title="Večeře do 30 minut: Italské ragú s cizrnou">Večeře do 30 minut: Italské ragú s cizrnou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zelniky-60419' title="Zelníky">Zelníky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111540/nenci-indiani-sibire-houzevnaty-narod-pastevcu-sobu-si-udrzel-sve-tradice-az-do-dnesnich-dnu.html' title="Něnci, indiáni Sibiře: Houževnatý národ pastevců sobů si udržel své tradice až do dnešních dnů">Něnci, indiáni Sibiře: Houževnatý národ pastevců sobů si udržel své…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/704882/cestovky-hlasi-cizina-je-opet-v-kurzu-letiste-praha-otevre-nove-destinace.html' title="Cestovky hlásí: Cizina je opět v kurzu! Letiště Praha otevře nové destinace">Cestovky hlásí: Cizina je opět v kurzu! Letiště Praha otevře nové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111781/tyden-v-pyrenejich-na-vlastni-pest.html' title="Týden v Pyrenejích na vlastní pěst">Týden v Pyrenejích na vlastní pěst</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/instagram-vs-psychicky-zdravi' title="Instagram vs. psychický zdraví">Instagram vs. psychický zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-pro-nas-znamena-konflikt-na-ukrajine' title="Co pro nás znamená konflikt na Ukrajině?">Co pro nás znamená konflikt na Ukrajině?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/anna-sorkin' title="Příběh falešné dědičky a podvodnice Anny Sorokin">Příběh falešné dědičky a podvodnice Anny Sorokin</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/brisni-tuk-jak-se-ho-zbavit-co-na-nej-funguje-6641.html' title="Břišní tuk: Jak se ho zbavit? Co na něj funguje?">Břišní tuk: Jak se ho zbavit? Co na něj funguje?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/365902/nejcastejsi-chyby-pri-sprchovani-delate-je-take.html' title="Nejčastější chyby při sprchování. Děláte je také?">Nejčastější chyby při sprchování. Děláte je také?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-slach-jak-vznika-a-proc-je-dulezita-prevence-6654.html' title="Zánět šlach: Jak vzniká a proč je důležitá prevence?">Zánět šlach: Jak vzniká a proč je důležitá prevence?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28589/pojdte-si-hrat-ven-zabky-prebirana-barvy.html' title="Pojďte si hrát ven: Žabky, přebíraná, barvy">Pojďte si hrát ven: Žabky, přebíraná, barvy</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-filosofie-jak-nekupovat-spatne-hry' title="Herní filosofie: jak nekupovat špatné hry">Herní filosofie: jak nekupovat špatné hry</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/bethesda-ukonci-svuj-launcher-hrace-presune-na-steam' title="Bethesda ukončí svůj Launcher, hráče přesune na Steam">Bethesda ukončí svůj Launcher, hráče přesune na Steam</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7517384/dopravni-podnik-v-brne-instaloval-do-15-autobusu-alkohol-testery.html' title="Dopravní podnik v Brně instaloval do 15 autobusů alkohol testery">Dopravní podnik v Brně instaloval do 15 autobusů alkohol testery</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7510461/ctvrtecni-prostreno-neobvykle-bydleni.html' title="Čtvrteční Prostřeno!: Neobvyklé bydlení">Čtvrteční Prostřeno!: Neobvyklé bydlení</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7512301/kadernik-hvezd-daniel-pasek-staral-se-hlavu-gotta-ted-o-boucka-nabo-bartosku.html' title="Kadeřník hvězd Daniel Pašek: Staral se hlavu Gotta, teď o Boučka nabo Bartošku! ">Kadeřník hvězd Daniel Pašek: Staral se hlavu Gotta, teď o Boučka nabo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>