


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru? – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Máte pocit, že se váš milostný život během pandemie změnil? Máte divočejší erotické fantazie a s partnerem si je plníte, nebo si pořád ještě netroufáte? Prozradíme vám, o čem ženy a muži v současné době nejčastěji sní!" />
		<meta property="og:title" content="Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?" />
		<meta property="og:description" content="Máte pocit, že se váš milostný život během pandemie změnil? Máte divočejší erotické fantazie a s partnerem si je plníte, nebo si pořád ještě netroufáte? Prozradíme vám, o čem ženy a muži v současné době nejčastěji sní!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?" />
		<meta name="twitter:description" content="Máte pocit, že se váš milostný život během pandemie změnil? Máte divočejší erotické fantazie a s partnerem si je plníte, nebo si pořád ještě netroufáte? Prozradíme vám, o čem ženy a muži v současné době nejčastěji sní!" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=308713813" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=308713813" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=308713813" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" >
		<meta name="id" content="107512"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 25 Nov 2020 04:00:00 GMT",
		    article_authors: ["Laura Poláková"],
		    article_word_count: "464",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.001"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.012"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107512" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5NDI3ODA4MQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni43LjM0HgdWaXNpYmxlZ2QCAw8WBB8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjYuMTgfAWdkAgUPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCBA9kFgICAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luZgXEu9noJ/Kp4HLd/r0V9J/5/hg=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru"
  },
  "headline": "Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=308713813",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-11-25T04:00:00Z",
  "dateModified": "2020-11-25T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Laura Poláková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Máte pocit, že se váš milostný život během pandemie změnil? Máte divočejší erotické fantazie a s partnerem si je plníte, nebo si pořád ještě netroufáte? Prozradíme vám, o čem ženy a muži v současné době nejčastěji sní!"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="107512" data-io-article-url="https://www.dama.cz/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?</h1>

	<div class="info">
		<span class="date"><date>25.&nbsp;11.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/polakova-laura" rel="author">Laura Poláková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?' title='Milostné fantazie během pandemie: Jaké erotické sny máme v době koronaviru?' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=308713813' /></div>

	<div class="annotation fw-b">Máte pocit, že se váš milostný život během pandemie změnil? Máte divočejší erotické fantazie a s partnerem si je plníte, nebo si pořád ještě netroufáte? Prozradíme vám, o čem ženy a muži v současné době nejčastěji sní!</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fmilostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Milostn%c3%a9+fantazie+b%c4%9bhem+pandemie%3a+Jak%c3%a9+erotick%c3%a9+sny+m%c3%a1me+v+dob%c4%9b+koronaviru%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fmilostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>O čem fantazírují ženy?</h2>

<p>Jak ukázaly dotazníky prodejního webu OnBuy.com, mezi nejoblíbenější ženské fantazie patří sex ve výtahu, roleplaying, kdy si vyzkouší různé role, erotické fotografování, bondage, sex po telefonu nebo sex v&nbsp;autě.&nbsp;Nejvíc rozšířenou erotickou touhou mezi ženami je ale sex se zavázanýma očima. Láká vás také? Zmiňte se o svém snu partnerovi a nechte ho, aby si s&nbsp;vámi dělal, co chce!</p>

<p><em>Jaké hry a kostýmy by neměly při sexu chybět? Podívejte se na video:</em></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="4966094"><div id="video-4966094"></div></div>
<div class="clear"></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Jaké jsou erotické představy&nbsp;mužů?</h2>

<p>Muži v&nbsp;současné době podle průzkumu nejčastěji sní o sexu přes videochat. Hodně je také láká rychlovka na veřejných záchodcích nebo doma na balkoně, případně v&nbsp;autě. Rádi by si také vyzkoušeli různé role při svádění, případně bondage neboli spoutávání a svazování. Nebrání se ani společnému sledování porna nebo natočení erotického videa. Takže pokud marně přemýšlíte, jak oživit váš sexuální život s&nbsp;partnerem, zkuste některý&nbsp;z&nbsp;těchto tipů a možná ho mile překvapíte!</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107468">
		<a href="/clanek/chcete-orgasmus-pri-kazdem-sexu-tady-jsou-tipy-zen-ktere-vzdy-vyvrcholi" class="ga-link" title="Chcete orgasmus při každém sexu? Tady jsou tipy žen, které vždy vyvrcholí!">
			<span class="spacer"></span>
			<h3 class="fw-b">Chcete orgasmus při každém sexu? Tady jsou tipy žen, které vždy vyvrcholí!</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>6</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=119892450' alt='Chcete orgasmus při každém sexu? Tady jsou tipy žen, které vždy vyvrcholí!' /></span>
			<p class="fw-l">Říká se, že orgasmus se rodí v hlavě. Když se nedokážete odpoutat od…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Shody a neshody</h2>

<p>Jestli je něco, po čem touží muži i ženy shodně, pak je to milování ve vířivce. Jakmile tedy budete mít možnost nějakou navštívit, neváhejte a připravte to partnerovi jako vánoční nebo narozeninové překvapení. Co se týče dalších fantazií, jsou ženy obecně zdrženlivější než muži. Zatímco ti sní o sexu ve trojici, ženy se těmto hrátkám spíš vyhýbají. Dost často se navíc neshodnou v&nbsp;tom, v&nbsp;jakém složení by sex ve třech měl probíhat. Jelikož muži často touží po sexu se dvěma ženami a ženy zase po milování se dvěma muži, většinou si tyto sny navzájem nesplní.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107443">
		<a href="/clanek/prvni-sex-s-novym-partnerem-jak-se-na-nej-pripravit-s-cim-pocitat-a-co-nedelat" class="ga-link" title="První sex s novým partnerem: Jak se na něj připravit, s čím počítat a co nedělat">
			<span class="spacer"></span>
			<h3 class="fw-b">První sex s novým partnerem: Jak se na něj připravit, s čím počítat a co nedělat</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=890006857' alt='První sex s novým partnerem: Jak se na něj připravit, s čím počítat a co nedělat' /></span>
			<p class="fw-l">Padli jste si do oka, máte za sebou několik vydařených schůzek,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Sex v&nbsp;době pandemie</h2>

<p>Pandemie koronaviru pro mnoho lidí znamená možnost užít si více času se svým partnerem či partnerkou. Podle dostupných studií nijak drasticky nezasáhla do sexuálního života. „Z dat našeho červnového výzkumu vyplynulo, že například u Čechů se v drtivé většině kvalita ani frekvence sexu během pandemie nijak nezměnily. Zejména mladí lidé mezi osmnácti a pětadvaceti lety ovšem více experimentovali, například s použitím erotických pomůcek,“ uvádí Adam Durčák ze sexshopu Ruzovyslon.cz.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107402">
		<a href="/clanek/zrale-zeny-priznaly-co-je-pro-ne-dulezite-v-sexu-tohle-radi-mladym-holkam" class="ga-link" title="Zralé ženy přiznaly, co je pro ně důležité v sexu: Tohle radí mladým holkám">
			<span class="spacer"></span>
			<h3 class="fw-b">Zralé ženy přiznaly, co je pro ně důležité v sexu: Tohle radí mladým holkám</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=699172752' alt='Zralé ženy přiznaly, co je pro ně důležité v sexu: Tohle radí mladým holkám' /></span>
			<p class="fw-l">Kdybychom mohly poradit svému mladšímu já jednu věc, jež se ukázala…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Pomozte si aplikací</h2>

<p>Lidé si často svoje sexuální fantazie nechávají pro sebe, třeba proto, že se za ně stydí&nbsp;nebo se obávají reakce partnera či partnerky. Sdílené fantazie proměněné v realitu přitom snadno dodají vztahu jiskru. Jestli máte problém s&nbsp;partnerem na rovinu mluvit o svých&nbsp;erotických fantaziích, vezměte si na pomoc aplikaci v&nbsp;telefonu. Například aplikace The XConfessions App obsahuje databázi stovek sexuálních fantasií, z nichž si partneři každý za sebe vybírají. Když aplikace zjistí shodu, přidá danou fantazii do společné „banky“ partnerů. Fantazie z banky pak mohou partneři vyzkoušet s vědomím, že je to něco, co láká oba.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107401">
		<a href="/clanek/chyby-pri-sexu-kterych-se-casto-dopoustime-takto-jednoduse-je-lze-napravit" class="ga-link" title="Chyby při sexu, kterých se často dopouštíme: Takto jednoduše je lze napravit">
			<span class="spacer"></span>
			<h3 class="fw-b">Chyby při sexu, kterých se často dopouštíme: Takto jednoduše je lze napravit</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=715247081' alt='Chyby při sexu, kterých se často dopouštíme: Takto jednoduše je lze napravit' /></span>
			<p class="fw-l">Pokud máte pocit, že váš sexuální život není uspokojivý tak, jak…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/od-pondeli-do-patku-rychle-recepty_15" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Rychlé recepty od pondělí do pátku: Zkuste kuřecí kousky v těstíčku či burger </span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska a vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');ArticleKeyWords.push("Láska a vztahy");ArticleMainKeyWords.push("Láska a vztahy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2626;}/*]]>*/</script><span class="article-tag"><a href="/sex">Sex</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sex');ArticleKeyWords.push("Sex");ArticleMainKeyWords.push("Sex");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2645;}/*]]>*/</script><span class="article-tag"><a href="/porno">Porno</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Porno');ArticleKeyWords.push("Porno");ArticleMainKeyWords.push("Porno");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3387;}/*]]>*/</script><span class="article-tag"><a href="/erotika">Erotika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Erotika');ArticleKeyWords.push("Erotika");ArticleMainKeyWords.push("Erotika");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3386;}/*]]>*/</script><span class="article-tag"><a href="/milovani">Milování</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milování');ArticleKeyWords.push("Milování");ArticleMainKeyWords.push("Milování");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2679;}/*]]>*/</script><span class="article-tag"><a href="/vzruseni">Vzrušení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vzrušení');ArticleKeyWords.push("Vzrušení");ArticleMainKeyWords.push("Vzrušení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3766;}/*]]>*/</script><span class="article-tag"><a href="/sen">Sen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sen');ArticleKeyWords.push("Sen");ArticleMainKeyWords.push("Sen");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4250;}/*]]>*/</script><span class="article-tag"><a href="/partner">Partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partner');ArticleKeyWords.push("Partner");ArticleMainKeyWords.push("Partner");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2707;}/*]]>*/</script><span class="article-tag"><a href="/intimita">Intimita</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Intimita');ArticleKeyWords.push("Intimita");ArticleMainKeyWords.push("Intimita");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2740;}/*]]>*/</script><span class="article-tag"><a href="/koronavirus">Koronavirus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');ArticleKeyWords.push("Koronavirus");ArticleMainKeyWords.push("Koronavirus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4426;}/*]]>*/</script><span class="article-tag"><a href="/touha">Touha</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Touha');ArticleKeyWords.push("Touha");ArticleMainKeyWords.push("Touha");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4010;}/*]]>*/</script><span class="article-tag"><a href="/pouta">Pouta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pouta');ArticleKeyWords.push("Pouta");ArticleMainKeyWords.push("Pouta");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4438;}/*]]>*/</script><span class="article-tag"><a href="/aplikace">Aplikace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');ArticleKeyWords.push("Aplikace");ArticleMainKeyWords.push("Aplikace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3361;}/*]]>*/</script><span class="article-tag"><a href="/banka">Banka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Banka');ArticleKeyWords.push("Banka");ArticleMainKeyWords.push("Banka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3520;}/*]]>*/</script><span class="article-tag"><a href="/sny">Sny</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sny');ArticleKeyWords.push("Sny");ArticleMainKeyWords.push("Sny");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4455;}/*]]>*/</script><span class="article-tag"><a href="/pandemie">Pandemie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pandemie');ArticleKeyWords.push("Pandemie");ArticleMainKeyWords.push("Pandemie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4442;}/*]]>*/</script><span class="article-tag"><a href="/tema/eroticky-sen">Erotický sen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Erotický sen');ArticleKeyWords.push("Erotický sen");/*]]>*/</script><span class="article-tag"><a href="/tema/fantazie">Fantazie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Fantazie');ArticleKeyWords.push("Fantazie");/*]]>*/</script><span class="article-tag"><a href="/tema/sexualni-fantazie">Sexuální fantazie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sexuální fantazie');ArticleKeyWords.push("Sexuální fantazie");/*]]>*/</script><span class="article-tag"><a href="/tema/adam-durcak">Adam Durčák</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Adam Durčák');ArticleKeyWords.push("Adam Durčák");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru/?showforum=1#ITEM_146226" rel="nofollow">
					<span class="title">Především bych se velice ráda probudila a zjistila</span>
					<span class="author fw-m">Elynor</span>
					<span class="date">25.&nbsp;11.&nbsp;2020 | 7:36</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/milostne-fantazie-behem-pandemie-jake-eroticke-sny-mame-v-dobe-koronaviru/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107510">
			<article>
			        <a href="/clanek/marketa-37-mam-vztah-se-zenatym-muzem-naprosto-mi-to-vyhovuje" class="ga-plain-title" title="MARKÉTA (37): Mám vztah se ženatým mužem. Naprosto mi to vyhovuje" data-title="MARKÉTA (37): Mám vztah se ženatým mužem. Naprosto mi to vyhovuje">
					<span class="spacer"></span>
					<h3 class="fw-b">MARKÉTA (37): Mám vztah se ženatým mužem. Naprosto mi to vyhovuje</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>12</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=265258999' alt='MARKÉTA (37): Mám vztah se ženatým mužem. Naprosto mi to vyhovuje' />
					</span>
					<p class="fw-l">Markéta už dva roky udržuje vztah se ženatým mužem a nehodlá na…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107530">
			<article>
			        <a href="/clanek/chcete-se-vyrovnat-s-partnerovou-milenkou-tohle-byste-mela-dodrzovat" class="ga-plain-title" title="Chcete se vyrovnat s partnerovou milenkou? Tohle byste měla dodržovat" data-title="Chcete se vyrovnat s partnerovou milenkou? Tohle byste měla dodržovat">
					<span class="spacer"></span>
					<h3 class="fw-b">Chcete se vyrovnat s partnerovou milenkou? Tohle byste měla dodržovat</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=132935140' alt='Chcete se vyrovnat s partnerovou milenkou? Tohle byste měla dodržovat' />
					</span>
					<p class="fw-l">Zjistila jste, že má váš partner milenku, které se nechce vzdát,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107531">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-se-objevi-trable-v-lasce-je-sance-ji-zachranit" class="ga-plain-title" title="Horoskop na tento týden: Komu se objeví trable v lásce? Je šance ji zachránit?" data-title="Horoskop na tento týden: Komu se objeví trable v lásce? Je šance ji zachránit?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Komu se objeví trable v lásce? Je šance ji zachránit?</h3>
					<b class="fw-bl"><date>23. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=282815961' alt='Horoskop na tento týden: Komu se objeví trable v lásce? Je šance ji zachránit?' />
					</span>
					<p class="fw-l">Náš život se pomaličku, pomaličku vrací do normálu, i když zatím…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107507">
			<article>
			        <a href="/clanek/lida-60-muj-syn-si-vybira-starsi-zeny-jsem-z-jeho-vztahu-nestastna" class="ga-plain-title" title="LÍDA (60): Můj syn si vybírá starší ženy. Jsem z jeho vztahů nešťastná" data-title="LÍDA (60): Můj syn si vybírá starší ženy. Jsem z jeho vztahů nešťastná">
					<span class="spacer"></span>
					<h3 class="fw-b">LÍDA (60): Můj syn si vybírá starší ženy. Jsem z jeho vztahů nešťastná</h3>
					<b class="fw-bl"><date>22. 11.</date><span class='discussion'>13</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=426809268' alt='LÍDA (60): Můj syn si vybírá starší ženy. Jsem z jeho vztahů nešťastná' />
					</span>
					<p class="fw-l">Když přišel Lídin syn představit svoji první přítelkyni, byl to…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107509">
			<article>
			        <a href="/clanek/jak-ukoncit-nevydarene-prvni-rande-triky-ktere-vam-pomohou-vycouvat" class="ga-plain-title" title="Jak ukončit nevydařené první rande: Triky, které vám pomohou vycouvat" data-title="Jak ukončit nevydařené první rande: Triky, které vám pomohou vycouvat">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak ukončit nevydařené první rande: Triky, které vám pomohou vycouvat</h3>
					<b class="fw-bl"><date>21. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=323248735' alt='Jak ukončit nevydařené první rande: Triky, které vám pomohou vycouvat' />
					</span>
					<p class="fw-l">Chystáte se na první rande s někým, koho neznáte na živo, ale…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107505">
			<article>
			        <a href="/clanek/lenka-41-manzel-si-zacal-s-nasi-chuvou-odesel-za-ni-a-ani-se-neomluvil" class="ga-plain-title" title="LENKA (41): Manžel si začal s naší chůvou, odešel za ní a ani se neomluvil" data-title="LENKA (41): Manžel si začal s naší chůvou, odešel za ní a ani se neomluvil">
					<span class="spacer"></span>
					<h3 class="fw-b">LENKA (41): Manžel si začal s naší chůvou, odešel za ní a ani se neomluvil</h3>
					<b class="fw-bl"><date>19. 11.</date><span class='discussion'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=73818877' alt='LENKA (41): Manžel si začal s naší chůvou, odešel za ní a ani se neomluvil' />
					</span>
					<p class="fw-l">Příběh rozpadající se rodiny paní Lenky je jak z…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107514">
			<article>
			        <a href="/clanek/na-zapal-plic-umira-vice-cechu-nez-pri-autonehodach-jak-se-chranit" class="ga-plain-title" title="Na zápal plic umírá více Čechů než při autonehodách. Jak se chránit?" data-title="Na zápal plic umírá více Čechů než při autonehodách. Jak se chránit?">
					<span class="spacer"></span>
					<h3 class="fw-b">Na zápal plic umírá více Čechů než při autonehodách. Jak se chránit?</h3>
					<b class="fw-bl"><date>19. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=456038543' alt='Na zápal plic umírá více Čechů než při autonehodách. Jak se chránit?' />
					</span>
					<p class="fw-l">Zápal plic nebo meningitida jsou jedny z mnoha závažných nemocí,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107483">
			<article>
			        <a href="/clanek/nezazila-jste-vaginalni-orgasmus-diky-bodu-g-pak-mozna-delate-tyto-chyby" class="ga-plain-title" title="Nezažila jste vaginální orgasmus díky bodu G? Pak možná děláte tyto chyby" data-title="Nezažila jste vaginální orgasmus díky bodu G? Pak možná děláte tyto chyby">
					<span class="spacer"></span>
					<h3 class="fw-b">Nezažila jste vaginální orgasmus díky bodu G? Pak možná děláte tyto chyby</h3>
					<b class="fw-bl"><date>18. 11.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=1787893' alt='Nezažila jste vaginální orgasmus díky bodu G? Pak možná děláte tyto chyby' />
					</span>
					<p class="fw-l">Prožít orgasmus drážděním bodu G touží téměř každá žena, ne všem…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class='aquarius'>
				<span class="fw-b">Vodnář</span>
				<span class="fw-l">21. 1. až 20. 2.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Nadřízený je zvyklý na dokonalé výsledky a navíc rychle. Jenže teď je to polovičatá práce. Pokud se chce dočkat dobrých výkonů, musí se na ně také počkat. Nyní vám všechno dlouho trvá, ale…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jak-partnerovi-pomoci-se-samovysetrenim-varlat-nazorne-video" title="Jak partnerovi pomoci se samovyšetřením varlat. Názorné video">
				<h3 class="fw-b">Jak partnerovi pomoci se samovyšetřením varlat. Názorné video</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5971940,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/serial-ulice-necekane-umrti-i-svetlana-v-ohrozeni-zivota" title="Seriál Ulice: Nečekané úmrtí i Světlana v ohrožení života">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Nečekané úmrtí i Světlana v ohrožení života</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=694639014' alt='Seriál Ulice: Nečekané úmrtí i Světlana v ohrožení života' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/serial-ulice-tajemstvi-svetlany-odhaleno-a-poprask-kolem-svatebniho-oznameni" title="Seriál Ulice: Tajemství Světlany odhaleno a poprask kolem svatebního oznámení">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Tajemství Světlany odhaleno a poprask kolem svatebního oznámení</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=157239674' alt='Seriál Ulice: Tajemství Světlany odhaleno a poprask kolem svatebního oznámení' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/zarlivost-podle-znameni-kdo-se-snazi-zarleni-skryvat-a-jak-poznate-ze-zarli" title="Žárlivost podle znamení: Kdo se snaží žárlení skrývat a jak poznáte, že žárlí?">
					<span class="spacer"></span>
					<h3 class="fw-b">Žárlivost podle znamení: Kdo se snaží žárlení skrývat a jak poznáte, že žárlí?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=224530695' alt='Žárlivost podle znamení: Kdo se snaží žárlení skrývat a jak poznáte, že žárlí?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html" title="Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v důchoďácích zaplatí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/662008/blatny-o-testovani-pro-ucitele-dvakrat-zdarma-navstevy-v-duchodacich-zaplati.html'});"><span class="spacer"></span><h3 class="fw-b">Blatný o testování: Pro učitele dvakrát zdarma, návštěvy v důchoďácích zaplatí</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142891.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-Eo0zsbGpFEAahay5e_Ssw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html" title="Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/661936/sef-ods-fiala-pro-blesk-nizsi-dane-ano-ale-stat-musi-setrit-lide-penize-navic-utrati.html'});"><span class="spacer"></span><h3 class="fw-b">Šéf ODS Fiala pro Blesk: Nižší daně ano, ale stát musí šetřit. Lidé peníze navíc utratí </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142823.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=xgwSP6q-qGQPWBfin0g56Q&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html" title="Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/661891/strach-pavla-travnicka-se-naplnil-ztratil-dulezitou-zenu-kvuli-covidu-bude-pohreb.html'});"><span class="spacer"></span><h3 class="fw-b">Strach Pavla Trávníčka se naplnil: Ztratil důležitou ženu kvůli covidu! Bude pohřeb?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142534.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=BcGZVRuKY3CLJC1P__OquQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/661993/vanocni-trumfy-hlavnich-televiznich-stanic-tri-bratri-uz-popate-ale-i-novinky.html" title="Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale i novinky! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/661993/vanocni-trumfy-hlavnich-televiznich-stanic-tri-bratri-uz-popate-ale-i-novinky.html'});"><span class="spacer"></span><h3 class="fw-b">Vánoční trumfy hlavních televizních stanic? Tři bratři už popáté, ale i novinky! </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142888.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=QMi_Mi5dJ801bDz6P_-_pw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592" title="Žižkovská věž: Stavba ikonického vysílače začala před 35 lety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/zizkovska-vez-stavba-ikonickeho-vysilace-zacala-pred-35-lety-1375592'});"><span class="spacer"></span><h3 class="fw-b">Žižkovská věž: Stavba ikonického vysílače začala před 35 lety</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142742.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=eZnmgRCjn25iwpITY5RHdw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551" title="Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/roubenka-ze-skla-ceskou-cenu-za-architekturu-ziskala-budova-lasvitu-1375551'});"><span class="spacer"></span><h3 class="fw-b">Roubenka ze skla. Českou cenu za architekturu získala budova Lasvitu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142406.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=d7cGW0QSonEvdye3xx5_Jw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html" title="Vladimír Mertlík: Matka dvou císařů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpetne-zrcatko/104165/vladimir-mertlik-matka-dvou-cisaru.html'});"><span class="spacer"></span><h3 class="fw-b">Vladimír Mertlík: Matka dvou císařů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142851.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=VshYPDctHeyi4G8p3Ae3rw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html" title="Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/104058/nesvaty-svaty-jan-sarkander-rozdeluje-ceskou-spolecnost-i-400-let-po-sve-smrti-posledni-udalosti-to-jenom-potvrzuji.html'});"><span class="spacer"></span><h3 class="fw-b">Nesvatý svatý Jan Sarkander: Rozděluje českou společnost i 400 let po své smrti. Poslední události to jenom potvrzují</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142853.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=j5P1c-EBIHMTKVSS1q4yzw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni" title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni'});"><span class="spacer"></span><h3 class="fw-b">Vyrobte si adventní věnec: Inspirace tradiční i netradiční</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142883.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=wwLwGxIaTcNuH0XivfhLoQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-vymalovat-byt-nebojte-se-barev-rozsviti-interier-presvedcte-se-v-galerii" title="Jak vymalovat byt: Nebojte se barev, rozsvítí interiér. Přesvědčte se v galerii!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-vymalovat-byt-nebojte-se-barev-rozsviti-interier-presvedcte-se-v-galerii'});"><span class="spacer"></span><h3 class="fw-b">Jak vymalovat byt: Nebojte se barev, rozsvítí interiér. Přesvědčte se v galerii!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142506.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=MbTJSEOVUVpSPTBQiFj-vA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Quesadilla s kuřecím masem a koriandrovou smetanou' href='https://www.recepty.cz/recept/quesadilla-s-kurecim-masem-a-koriandrovou-smetanou-166432'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jJMeEAu6/h165w330t.jpg' alt='Quesadilla s kuřecím masem a koriandrovou smetanou' />
					</span>
					<h3 class="fw-b">
					      Quesadilla s kuřecím masem a koriandrovou smetanou
					</h3>
					
					<p class="fw-l">Cibuli a česnek nasekejte nadrobno, papriku pokrájejte na malé…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Bylinková vepřová panenka' href='https://www.recepty.cz/recept/bylinkova-veprova-panenka-166338'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jrYI6hGj/h165w330t.jpg' alt='Bylinková vepřová panenka' />
					</span>
					<h3 class="fw-b">
					      Bylinková vepřová panenka
					</h3>
					
					<p class="fw-l">Panenku očistěte a zbavte blan. Z větviček rozmarýnu a tymiánu…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Sedlácký salát' href='https://www.recepty.cz/recept/sedlacky-salat-166327'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jsIUhnAa/h165w330t.jpg' alt='Sedlácký salát' />
					</span>
					<h3 class="fw-b">
					      Sedlácký salát
					</h3>
					
					<p class="fw-l">Brambory oloupejte, nakrájejte na kolečka a postupně je z obou…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/643600/z-noveho-trendu-celebrit-doslova-mrazi-kdo-propadl-otuzovani.html" title="Z nového trendu celebrit doslova mrazí! Kdo propadl otužování?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/z-noveho-trendu-celebrit-doslova-mrazi-kdo-propadl-otuzovani?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F643600'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142839.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gM9Zu5WzgceNKH7Zoht75w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Z nového trendu celebrit doslova mrazí! Kdo propadl otužování?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/661481/zkusila-jsem-seznamku-a-tohle-jsou-moje-zazitky.html" title="Zkusila jsem seznamku a tohle jsou moje zážitky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/zkusila-jsem-seznamku-a-tohle-jsou-moje-zazitky?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F661481'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142840.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wkMpJ7LTNuluhoVoerSNxA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Zkusila jsem seznamku a tohle jsou moje zážitky</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/661781/jemna-pece-pro-detsky-zadecek-aneb-jak-poznat-kvalitni-vlhcene-ubrousky.html" title="Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené ubrousky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jemna-pece-pro-detsky-zadecek-aneb-jak-poznat-kvalitni-vlhcene-ubrousky?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F661781'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142907.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ul9XXcER0ouYJG6EA9IW7w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené ubrousky?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/jsem-v-tom-jak-poznate-ze-jste-tehotna-i-bez-testu" title="Jsem v tom? Jak poznáte, že jste těhotná, i bez testu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/jsem-v-tom-jak-poznate-ze-jste-tehotna-i-bez-testu'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-230042.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8GDEmbzom5QcTK2ly138lw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jsem v tom? Jak poznáte, že jste těhotná, i bez testu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept" title="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fgOSzqJCTjYRwqm-_hHX1Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177731/mimco-na-ceste-nezabralo-co-mama-vzkazuje-ornelle-hlava-nebere.html" title="Mimčo na cestě nezabralo! Co máma vzkazuje Ornelle, hlava nebere" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177731/mimco-na-ceste-nezabralo-co-mama-vzkazuje-ornelle-hlava-nebere.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142562.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dZd6fzASHxluVesQD7eQeg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Mimčo na cestě nezabralo! Co máma vzkazuje Ornelle, hlava nebere</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/177673/ewa-farna-zatocila-s-kily-a-fanousci-uz-ji-nepoznavaji.html" title="Ewa Farna zatočila s kily a… Fanoušci už ji nepoznávají!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/177673/ewa-farna-zatocila-s-kily-a-fanousci-uz-ji-nepoznavaji.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142228.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7PVQeljdEI1C05g87wWsng&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ewa Farna zatočila s kily a… Fanoušci už ji nepoznávají!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/adventni-venec-nasly-jsme-pro-vas-nejkrasnejsi-tradicni-i-moderni-7591.html" title="Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/adventni-venec-nasly-jsme-pro-vas-nejkrasnejsi-tradicni-i-moderni-7591.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142846.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dntyx8z8ZtHGPj7No4E3VQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/budou-tohle-nejpopularnejsi-boty-prvni-poloviny-roku-2021-7593.html" title="Budou tohle nejpopulárnější boty první poloviny roku 2021?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/budou-tohle-nejpopularnejsi-boty-prvni-poloviny-roku-2021-7593.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142847.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pZVRmn5uZG8T6Oi8AF-KmQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Budou tohle nejpopulárnější boty první poloviny roku 2021?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/strouhana-buchta-podle-jiriny-bohdalove-uzasna-rychlovka-diky-ktere-se-blysknete-761.html" title="Strouhaný koláč podle Jiřiny Bohdalové, se kterým se blýsknete - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/strouhana-buchta-podle-jiriny-bohdalove-uzasna-rychlovka-diky-ktere-se-blysknete-761.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1142685.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SFc3EDAB_vBCz3g6vx0O2g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Strouhaný koláč podle Jiřiny Bohdalové, se kterým se blýsknete - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 25. 11. 2020 10:03:35 -->
<!-- GetData(): 25. 11. 2020 10:03:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/104164/darek-od-premiera-babis-chce-nabidnout-pred-vanoci-antigenni-testy-zdarma.html' title="Dárek od premiéra? Babiš chce nabídnout před Vánoci antigenní testy zdarma">Dárek od premiéra? Babiš chce nabídnout před Vánoci antigenní testy…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/662009/problemove-boeingy-737-max-krucek-od-navratu-na-nebe-o-budoucnosti-rozhoduje-700-delniku.html' title="Problémové Boeingy 737 MAX krůček od návratu na nebe: O budoucnosti rozhoduje 700 dělníků">Problémové Boeingy 737 MAX krůček od návratu na nebe: O budoucnosti…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636261/pripady-koronaviru-v-cesku-kolik-uz-je-nakazenych-a-odkud-jsou.html' title="Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?">Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/387457/experti-hodnoti-cechy-i-sagana-cerny-prorazil-kdo-je-smolar-roku.html' title="Experti hodnotí Čechy i Sagana: Černý prorazil, kdo je smolař roku?">Experti hodnotí Čechy i Sagana: Černý prorazil, kdo je smolař roku?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/387539/takovou-barcelonu-chceme-slavil-koeman-i-bez-opor-videl-jsem-hladovy-tym.html' title="Takovou Barcelonu chceme, slavil Koeman i bez opor. Viděl jsem hladový tým">Takovou Barcelonu chceme, slavil Koeman i bez opor. Viděl jsem…</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/6-slovaku-kteri-hravali-za-plzen-podivejte-se-kde-dnes-jsou-duris-pacinda-a-spol' title="6 Slováků, kteří hrávali za Plzeň. Podívejte se, kde dnes jsou Ďuriš, Pačinda a spol.">6 Slováků, kteří hrávali za Plzeň. Podívejte se, kde dnes jsou Ďuriš,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/661822/konec-ordinace-zemre-dalsi-z-postav-za-15-let-jich-serial-zabil-17-prehled.html' title="Konec Ordinace: Zemře další z postav? Za 15 let jich seriál zabil 17! PŘEHLED">Konec Ordinace: Zemře další z postav? Za 15 let jich seriál zabil 17!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/662015/tri-migranti-se-dostali-z-rumunska-do-ceska-na-podvozku-kamionu-vyskakali-na-vysocine.html' title="Tři migranti se dostali z Rumunska do Česka na podvozku kamionu: Vyskákali na Vysočině">Tři migranti se dostali z Rumunska do Česka na podvozku kamionu:…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/662011/otresna-smrt-miminka-1-mes-u-brna-otec-ho-mel-vyhodit-z-okna-nechtel-ho-nechat-matce.html' title="Otřesná smrt miminka (†1 měs.) u Brna: Otec ho měl vyhodit z okna! Nechtěl ho nechat matce">Otřesná smrt miminka (†1 měs.) u Brna: Otec ho měl vyhodit z okna!…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/nejkrasnejsi-pohadky-a-vanocni-filmy-nejen-pro-deti-tyhle-jsou-sazkou-na-jistotu' title="Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou sázkou na jistotu!">Nejkrásnější pohádky a vánoční filmy (nejen) pro děti! Tyhle jsou…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/maminka-roku-2020-uz-pristi-stredu-budte-u-toho-s-nami' title="Maminka roku 2020 už příští středu! Pomozte nám najít vítězku">Maminka roku 2020 už příští středu! Pomozte nám najít vítězku</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/adventni-venec-nasly-jsme-pro-vas-nejkrasnejsi-tradicni-i-moderni-7591.html' title="Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!">Adventní věnec: Našly jsme pro vás nejkrásnější tradiční i moderní!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/elektricky-off-road-mercedes-eqc-4x42-se-poprve-predstavuje-ve-videu-136927' title="Elektrický off-road Mercedes EQC 4x4² se poprvé představuje ve videu">Elektrický off-road Mercedes EQC 4x4² se poprvé představuje ve videu</a><a class="list-section-article" href='https://www.auto.cz/cadillac-se-chce-zbavit-casti-svych-dealeru-vyuzije-k-tomu-elektromobily-136931' title="Cadillac se chce zbavit části svých dealerů, využije k tomu elektromobily">Cadillac se chce zbavit části svých dealerů, využije k tomu…</a><a class="list-section-article" href='https://www.auto.cz/cesi-na-rallye-dakar-2021-enge-a-zahranicni-hvezda-v-buggyre-vedle-lopraise-tomanek-136932' title="Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle Lopraise Tománek">Češi na Rallye Dakar 2021: Enge a zahraniční hvězda v Buggyře, vedle…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/prusvih-popularni-aplikace-pro-posilani-zprav-go-sms-pro-zverejnovala-odeslane-soubory/sc-3-a-207137/default.aspx' title="Průšvih: populární aplikace pro posílání zpráv Go SMS Pro zveřejňovala odeslané soubory">Průšvih: populární aplikace pro posílání zpráv Go SMS Pro…</a><a class="list-section-article" href='https://www.zive.cz/clanky/black-friday-2020/sc-3-a-206957/default.aspx' title="Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí nakoupit?">Aktualizovaný přehled slev na Black Friday 2020. Kde se vyplatí…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/jak-proniknout-do-tesly-model-x-behem-90-sekund-pomoci-bluetooth/sc-870-a-207150/default.aspx' title="Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth">Jak proniknout do Tesly Model X během 90 sekund? Pomocí Bluetooth</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/video/premierova-prace-s-penezi-uspesne-sbira-dalsi-best-in-medaile-1375626' title="Premiérova práce s penězi. Úspěšně sbírá další „Best in“ medaile">Premiérova práce s penězi. Úspěšně sbírá další „Best in“ medaile</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-pavly-palascakove-unijni-berani-smeruji-na-periferii-1375587' title="Komentář Pavly Palaščákové: Unijní berani směřují na periferii">Komentář Pavly Palaščákové: Unijní berani směřují na periferii</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/obrazem-v-debiensku-vyhasly-plameny-koksarnu-likviduje-tezka-technika-1375597' title="OBRAZEM: V Dębieńsku vyhasly plameny. Koksárnu likviduje těžká technika">OBRAZEM: V Dębieńsku vyhasly plameny. Koksárnu likviduje těžká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rizky-se-zampionovou-omackou-60133' title="Kuřecí řízky se žampionovou omáčkou">Kuřecí řízky se žampionovou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103685/odlehla-indianska-vesnice-colpitas-ukryta-v-andskych-velehorach-je-domovem-ajmaru-maji-i-statni-skolu-pro-pet-deti.html' title="Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je domovem Ajmarů. Mají i státní školu pro pět dětí">Odlehlá indiánská vesnice Colpitas ukrytá v andských velehorách je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-exotika/661830/zlato-kam-se-podivas-luxusni-hotel-vse-pokryl-drahym-kovem-od-jidla-po-zachody.html' title="Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od jídla po záchody">Zlato, kam se podíváš: Luxusní hotel vše pokryl drahým kovem. Od…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/104096/top-10-nejhezci-alpske-soutesky-aneb-neuveritelna-sila-vody.html' title="TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody">TOP 10: Nejhezčí alpské soutěsky aneb Neuvěřitelná síla vody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-skolni_jidelna_cerveny_s_r_o-28889550' title="Školní jídelna Červený, s.r.o. - 28889550">Školní jídelna Červený, s.r.o. - 28889550</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651952/bydleni-nad-rekou-podle-designerky-moniky-white.html' title="Bydlení nad řekou podle designérky Moniky White">Bydlení nad řekou podle designérky Moniky White</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/vyrobte-si-adventni-venec-inspirace-tradicni-i-netradicni' title="Vyrobte si adventní věnec: Inspirace tradiční i netradiční">Vyrobte si adventní věnec: Inspirace tradiční i netradiční</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/amalaki-aneb-indicky-angrest-ucinky-na-zdravi-pestovani-a-dalsi-vyuziti-5970.html' title="Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další využití">Amalaki aneb indický angrešt: Účinky na zdraví, pěstování a další…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/661781/jemna-pece-pro-detsky-zadecek-aneb-jak-poznat-kvalitni-vlhcene-ubrousky.html' title="Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené ubrousky?">Jemná péče pro dětský zadeček aneb Jak poznat kvalitní vlhčené…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravi-deti/jak-vek-otce-ovlivnuje-zdravi-ditete-zvysuje-riziko-schizofrenie-5966.html' title="Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie">Jak věk otce ovlivňuje zdraví dítěte? Zvyšuje riziko schizofrenie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/spider-man-na-ps5-jiz-podporuje-ulozene-pozice-ze-sve-ps4-verze' title="Spider-Man na PS5 již podporuje uložené pozice ze své PS4 verze">Spider-Man na PS5 již podporuje uložené pozice ze své PS4 verze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/vice-nez-polovina-hracu-podporovanych-titulu-steamu-uz-pouziva-gamepady' title="Více než polovina hráčů podporovaných titulů Steamu už používá gamepady">Více než polovina hráčů podporovaných titulů Steamu už používá…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/red-dead-online-vyjde-jako-samostatna-hra-vyjde-vas-na-par-stovek' title="Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek">Red Dead Online vyjde jako samostatná hra, vyjde vás na pár stovek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6681575/liga-naruby-bucha-a-jeho-chrchel-radova-dalsi-hadka-a-heca-az-na-hradcany.html' title="LIGA NARUBY: Bucha a jeho chrchel, Radova další hádka a Heča až na Hradčany">LIGA NARUBY: Bucha a jeho chrchel, Radova další hádka a Heča až na…</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6682257/role-matky-je-hodne-narocna-a-malokdy-docenena-rika-porotkyne-souteze-maminka-roku.html' title="Role matky je hodně náročná a málokdy doceněná, říká porotkyně soutěže Maminka roku">Role matky je hodně náročná a málokdy doceněná, říká porotkyně…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6681872/sudi-hrubes-o-boji-s-rakovinou-ci-vztahu-s-berbrem-prectete-si-otevreny-rozhovor.html' title="Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si otevřený rozhovor">Sudí Hrubeš o boji s rakovinou či vztahu s Berbrem. Přečtěte si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>