


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře – Dáma.cz</title>
		<meta name="description" content="Ať už u štědrovečerní večeře posloucháte klasické koledy, české vánoční písně nebo zahraniční vánoční hity, v naší nabídce si vyberete. Našli jsme pro vás to nejlepší, co můžete o svátcích klidu a pohody poslouchat." />
		<meta property="og:title" content="Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře" />
		<meta property="og:description" content="Ať už u štědrovečerní večeře posloucháte klasické koledy, české vánoční písně nebo zahraniční vánoční hity, v naší nabídce si vyberete. Našli jsme pro vás to nejlepší, co můžete o svátcích klidu a pohody poslouchat." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře" />
		<meta name="twitter:description" content="Ať už u štědrovečerní večeře posloucháte klasické koledy, české vánoční písně nebo zahraniční vánoční hity, v naší nabídce si vyberete. Našli jsme pro vás to nejlepší, co můžete o svátcích klidu a pohody poslouchat." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=296597295" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=296597295" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=296597295" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" >
		<meta name="id" content="98873"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 24 Dec 2019 04:01:00 GMT",
		    article_authors: ["Marta Pušová"],
		    article_word_count: "485",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.002"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script type="text/javascript" src="/Client.Scripts/jquery.query.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.js?=1.0.001"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.definitions.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.ajax.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.hub.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.inquiry.js"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=98873" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script type='text/javascript'>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2019 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation" role="navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/vanoce" class="ga-link" title="Vánoce">Vánoce</a>
	        
        	<a href="/advent" class="ga-link" title="Advent">Advent</a>
	        
        	<a href="/cukrovi" class="ga-link" title="Cukroví">Cukroví</a>
	        
        	<a href="/darky" class="ga-link" title="Dárky">Dárky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare"
  },
  "headline": "Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=296597295",
    "width": 680,
    "height": 340
  },
  
  "datePublished": "2019-12-24T04:01:00Z",
  "dateModified": "2019-12-24T04:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Marta Pušová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Ať už u štědrovečerní večeře posloucháte klasické koledy, české vánoční písně nebo zahraniční vánoční hity, v naší nabídce si vyberete. Našli jsme pro vás to nejlepší, co můžete o svátcích klidu a pohody poslouchat. "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/zabava", "name": "Zábava" }
}]
}
</script>


<div class="article" data-article-id="98873" data-io-article-url="https://www.dama.cz/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/zabava">Zábava</a>
	</div>
	<h1 class="fw-b">Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře</h1>

	<div class="info">
		<span class="date"><date>24.&nbsp;12.&nbsp;2019</date></span>
		
		<span class="author"><a href="/autori/pusova-marta" rel="author">Marta Pušová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře' title='Nejslavnější vánoční písničky: Pusťte si Sinatru i Neckáře' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=296597295' /></div>

	<div class="annotation fw-b">Ať už u štědrovečerní večeře posloucháte klasické koledy, české vánoční písně nebo zahraniční vánoční hity, v naší nabídce si vyberete. Našli jsme pro vás to nejlepší, co můžete o svátcích klidu a pohody poslouchat. </div>

	<div class='ads' style='margin-top: 1em;margin-bottom: -.5em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fnejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejslavn%c4%9bj%c5%a1%c3%ad+v%c3%a1no%c4%8dn%c3%ad+p%c3%adsni%c4%8dky%3a+Pus%c5%a5te+si+Sinatru+i+Neck%c3%a1%c5%99e&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fnejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Wham! – Last Christmas</h2>

<p>Bez známého hitu tehdejších Wham!, kde zpíval George Michael v době, kdy ještě netušil, že je gay, by to prostě nebyly pravé Vánoce.</p>

<p><em>Poslechněte si Last Christmas:</em></p>


	<div class="video-container" data-yt="E8gmARGvPlI" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/E8gmARGvPlI/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=E8gmARGvPlI" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-E8gmARGvPlI" alt="YOUTUBE VIDEO: E8gmARGvPlI"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="94333">
		<a href="/clanek/lahev-plna-vanocni-vune" class="ga-link" title="Vaječný koňak je dobrota, bez které by nebyly Vánoce. Zkuste naše recepty">
			<span class="spacer"></span>
			<h3 class="fw-b">Vaječný koňak je dobrota, bez které by nebyly Vánoce. Zkuste naše recepty</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>4</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=315889231' alt='Vaječný koňak je dobrota, bez které by nebyly Vánoce. Zkuste naše recepty' /></span>
			<p class="fw-l">Svátky si bez něj ani nelze představit. A to nejen ty letošní.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Frank Sinatra – Santa Claus Is Coming To Town</h2>

<p>Ačkoliv byla písnička vydána už v roce 1934, kdy se umístila na prvním místě hitparády v Americe, její nejslavnější verzí je pravděpodobně tato z roku 1943 od Franka Sinatry.</p>

<p><em>Poslechněte si Santa Claus Is Coming To Town:</em></p>


	<div class="video-container" data-yt="9ViW-F1BUvY" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/9ViW-F1BUvY/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=9ViW-F1BUvY" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-9ViW-F1BUvY" alt="YOUTUBE VIDEO: 9ViW-F1BUvY"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98843">
		<a href="/clanek/top-10-vanocnich-filmu-ktere-o-svatcich-musite-videt" class="ga-link" title="Top 10 vánočních filmů, které o svátcích musíte vidět">
			<span class="spacer"></span>
			<h3 class="fw-b">Top 10 vánočních filmů, které o svátcích musíte vidět</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>19</span><span class='discussion' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=21229804' alt='Top 10 vánočních filmů, které o svátcích musíte vidět' /></span>
			<p class="fw-l">Vánoce a svátky se neobejdou bez vánočních filmů, které pomohou…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Janek Ledecký – Sliby se maj plnit o Vánocích</h2>

<p>A teď něco z českých luhů a hájů – pravděpodobně nejznámější vánoční český song nazpíval Janek Ledecký a dodnes s ním o Vánocích slaví velký úspěch.</p>

<p><em>Poslechněte si Sliby se maj plnit o Vánocích:</em></p>


	<div class="video-container" data-yt="uoqLB7r5-ms" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/uoqLB7r5-ms/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=uoqLB7r5-ms" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-uoqLB7r5-ms" alt="YOUTUBE VIDEO: uoqLB7r5-ms"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104315">
		<a href="/clanek/takhle-vypadala-zima-a-vanoce-za-socialismu-ktere-veci-jste-take-meli" class="ga-link" title="Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli? </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>43</span><span class='discussion' title='Zobrazit diskusi'>16</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=90050534' alt='Takhle vypadala zima a Vánoce za socialismu. Které věci jste také měli? ' /></span>
			<p class="fw-l">Pamatujete se na červené lyžařské soupravy, oranžové svetry a nákupní…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Iveta Bartošová – Tři oříšky pro Popelku</h2>

<p>Také milujete pohádku Tři oříšky pro Popelku? Pak se vám jistě vybaví i tato píseň od Ivety Bartošové, která se k Vánocům skvěle hodí.</p>

<p><em>Poslechněte si Tři oříšky pro Popelku:</em></p>


	<div class="video-container" data-yt="FB7_c0MnbX8" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/FB7_c0MnbX8/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=FB7_c0MnbX8" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-FB7_c0MnbX8" alt="YOUTUBE VIDEO: FB7_c0MnbX8"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104269">
		<a href="/clanek/slavni-cesti-princove-cim-nas-dostali-a-co-je-s-nimi-ted" class="ga-link" title="Slavní čeští princové: Čím nás dostali a co je s nimi teď?">
			<span class="spacer"></span>
			<h3 class="fw-b">Slavní čeští princové: Čím nás dostali a co je s nimi teď?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>14</span><span class='discussion' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=253790389' alt='Slavní čeští princové: Čím nás dostali a co je s nimi teď?' /></span>
			<p class="fw-l">Vánoce bez pohádek, to je jako stromeček bez ozdob. Jedno bez druhého…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Mariah Carey – All I Want For Christmas</h2>

<p>Zpěvačka Mariah Carey v santaclausovském oblečku, závěje sněhu, sáňky, sobi, rolničky a romantická píseň – umíte si představit něco víc vánočního?</p>

<p><em>Poslechněte si All I Want For Christmas:</em></p>


	<div class="video-container" data-yt="yXQViqx6GMY" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/yXQViqx6GMY/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=yXQViqx6GMY" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-yXQViqx6GMY" alt="YOUTUBE VIDEO: yXQViqx6GMY"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98867">
		<a href="/clanek/8-typu-pohadkovych-princezen-ktere-stale-milujeme" class="ga-link" title="8 typů pohádkových princezen, které stále milujeme">
			<span class="spacer"></span>
			<h3 class="fw-b">8 typů pohádkových princezen, které stále milujeme</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>8</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=430634897' alt='8 typů pohádkových princezen, které stále milujeme' /></span>
			<p class="fw-l">Během vánočních svátků se to v televizi jen hemží pohádkami. Určitě…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Jakub Jan Ryba – Česká mše vánoční</h2>

<p>Jestliže toužíte po opravdové klasice, pak je pro vás Česká mše vánoční neboli takzvaná Rybovka ta pravá.</p>

<p><em>Poslechněte si Českou mši vánoční:</em></p>


	<div class="video-container" data-yt="Qw_Rk1AHWa4" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/Qw_Rk1AHWa4/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=Qw_Rk1AHWa4" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-Qw_Rk1AHWa4" alt="YOUTUBE VIDEO: Qw_Rk1AHWa4"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104317">
		<a href="/clanek/nejosklivejsi-vanocni-stromky-tyhle-byste-doma-v-obyvaku-mit-nechteli" class="ga-link" title="Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli">
			<span class="spacer"></span>
			<h3 class="fw-b">Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=736013660' alt='Nejošklivější vánoční stromky: Tyhle byste doma v obýváku mít nechtěli' /></span>
			<p class="fw-l">Vybíráte stromek už měsíc před Štědrým dnem, abyste měli jistotu, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Václav Neckář – Půlnoční</h2>

<p>Píseň Půlnoční vznikla původně pro film Alois Nebel, ten se ale odehrává o Vánocích, a tak i tento pomalý song štědrovečerní večeři určitě nezkazí.</p>

<p><em>Poslechněte si Půlnoční:</em></p>


	<div class="video-container" data-yt="45mbYID0ec4" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/45mbYID0ec4/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=45mbYID0ec4" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-45mbYID0ec4" alt="YOUTUBE VIDEO: 45mbYID0ec4"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98823">
		<a href="/clanek/pet-chyb-kterymi-nicite-vanocni-hvezdu" class="ga-link" title="Pět chyb, kterými ničíte vánoční hvězdu">
			<span class="spacer"></span>
			<h3 class="fw-b">Pět chyb, kterými ničíte vánoční hvězdu</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=529288507' alt='Pět chyb, kterými ničíte vánoční hvězdu' /></span>
			<p class="fw-l">Při nákupu byla nádherně zelená a červená, ale teď opadává, usychá a…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Dan Bárta – Na nebi svítí</h2>

<p>I Dan Bárta se svým chraplákem dokáže krásně navodit vánoční náladu. Jeho balada Na nebi svítí je skvělým kompromisem mezi <a href="https://www.blesk.cz/vanocni-koledy" target="_blank">klasickými koledami</a> a novodobými vánočními songy.</p>

<p><em>Poslechněte si Na nebi svítí:</em></p>


	<div class="video-container" data-yt="oFQXZsKatxU" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/oFQXZsKatxU/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=oFQXZsKatxU" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-oFQXZsKatxU" alt="YOUTUBE VIDEO: oFQXZsKatxU"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104219">
		<a href="/clanek/vanocni-skritkove-jsou-trendem-letosnich-svatku-jak-se-vam-libi" class="ga-link" title="Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?">
			<span class="spacer"></span>
			<h3 class="fw-b">Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=904181310' alt='Vánoční skřítkové jsou trendem letošních svátků. Jak se vám líbí?' /></span>
			<p class="fw-l">Jsou roztomilí, vousatí, s obrovským bambulatým nosem a čepicí…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Jon Bon Jovi – Please Come Home For Christmas</h2>

<p>Mladý a krásný Jon Bon Jovi v santaclausovské čepičce? Kdo by ho nechtěl najít pod stromečkem? Stejně okouzlující je i jeho partnerka v klipu, kterou hraje topmodelka Cindy Crawford.</p>

<p><em>Poslechněte si Please Come Home For Christmas:</em></p>


	<div class="video-container" data-yt="wMB4E3Xo8P4" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/wMB4E3Xo8P4/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=wMB4E3Xo8P4" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-wMB4E3Xo8P4" alt="YOUTUBE VIDEO: wMB4E3Xo8P4"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104203">
		<a href="/clanek/kouzelne-vanoce-v-retro-stylu-podivejte-se-na-ty-nejkrasnejsi-ozdoby" class="ga-link" title="Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby">
			<span class="spacer"></span>
			<h3 class="fw-b">Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=569789854' alt='Kouzelné Vánoce v retro stylu: Podívejte se na ty nejkrásnější ozdoby' /></span>
			<p class="fw-l">Retro styl je zpět. A to nejen v bytovém designu. Do módy se vrátily…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Jiří Suchý a Jiří Šlitr – Purpura</h2>

<p>Nezapomněla jste na purpuru? Její vůně bude skvěle ladit k vůni vánočního stromečku, a proto nesmí chybět ani stejnojmenná koleda v podání Jiřího Šlitra a Jiřího Suchého.</p>

<p><em>Poslechněte si Purpuru:</em></p>


	<div class="video-container" data-yt="2CQVbwhA1ts" data-channel="" data-time="0">

		<div class="video-wrapper">
			<div style="background-image: url(//i.ytimg.com/vi/2CQVbwhA1ts/hqdefault.jpg)">
				<a href="https://www.youtube.com/watch?v=2CQVbwhA1ts" title=""></a>
			</div>
		</div>
		<div class="video-wrapper">
        		<div class="video-data" id="video-2CQVbwhA1ts" alt="YOUTUBE VIDEO: 2CQVbwhA1ts"></div>
	    	</div>
	</div>






<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98845">
		<a href="/clanek/bajecne-svaraky-zkuste-je-i-jinak" class="ga-link" title="Báječné svařáky: Zkuste je i jinak">
			<span class="spacer"></span>
			<h3 class="fw-b">Báječné svařáky: Zkuste je i jinak</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=143480728' alt='Báječné svařáky: Zkuste je i jinak' /></span>
			<p class="fw-l">Nic nepatří k Vánocům, zimě a silvestru víc než horký svařák. V…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/vanoce-jsou-svatky-dobrych-skutku-komu-muzete-udelat-radost-na-stedry-den" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Vánoce jsou svátky dobrých skutků! Komu můžete udělat radost na Štědrý den? </span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/zabava">Zábava</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zábava');ArticleKeyWords.push("Zábava");ArticleMainKeyWords.push("Zábava");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2632;}/*]]>*/</script><span class="article-tag"><a href="/celebrity">Celebrity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity');ArticleKeyWords.push("Celebrity");ArticleMainKeyWords.push("Celebrity");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2631;}/*]]>*/</script><span class="article-tag"><a href="/vanoce">Vánoce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce');ArticleKeyWords.push("Vánoce");ArticleMainKeyWords.push("Vánoce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3602;}/*]]>*/</script><span class="article-tag"><a href="/vanocni-svatky">Vánoční svátky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční svátky');ArticleKeyWords.push("Vánoční svátky");ArticleMainKeyWords.push("Vánoční svátky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3726;}/*]]>*/</script><span class="article-tag"><a href="/stedry-vecer">Štědrý večer</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štědrý večer');ArticleKeyWords.push("Štědrý večer");ArticleMainKeyWords.push("Štědrý večer");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3631;}/*]]>*/</script><span class="article-tag"><a href="/vanocni-stromecek">Vánoční stromeček</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční stromeček');ArticleKeyWords.push("Vánoční stromeček");ArticleMainKeyWords.push("Vánoční stromeček");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3682;}/*]]>*/</script><span class="article-tag"><a href="/vanocni-pohoda">Vánoční pohoda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční pohoda');ArticleKeyWords.push("Vánoční pohoda");ArticleMainKeyWords.push("Vánoční pohoda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3691;}/*]]>*/</script><span class="article-tag"><a href="/stedry-den">Štědrý den</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štědrý den');ArticleKeyWords.push("Štědrý den");ArticleMainKeyWords.push("Štědrý den");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3674;}/*]]>*/</script><span class="article-tag"><a href="/vanoce-2019">Vánoce 2019</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoce 2019');ArticleKeyWords.push("Vánoce 2019");ArticleMainKeyWords.push("Vánoce 2019");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4325;}/*]]>*/</script><span class="article-tag"><a href="/tri-orisky-pro-popelku">Tři oříšky pro Popelku</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tři oříšky pro Popelku');ArticleKeyWords.push("Tři oříšky pro Popelku");ArticleMainKeyWords.push("Tři oříšky pro Popelku");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4362;}/*]]>*/</script><span class="article-tag"><a href="/tema/jon-bon-jovi">Jon Bon Jovi</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jon Bon Jovi');ArticleKeyWords.push("Jon Bon Jovi");/*]]>*/</script><span class="article-tag"><a href="/tema/vanocni-hit">Vánoční hit</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční hit');ArticleKeyWords.push("Vánoční hit");/*]]>*/</script><span class="article-tag"><a href="/tema/znamy-hit">Známý hit</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Známý hit');ArticleKeyWords.push("Známý hit");/*]]>*/</script><span class="article-tag"><a href="/tema/wham">Wham</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Wham');ArticleKeyWords.push("Wham");/*]]>*/</script><span class="article-tag"><a href="/tema/jiri-slitr">Jiří Šlitr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jiří Šlitr');ArticleKeyWords.push("Jiří Šlitr");/*]]>*/</script><span class="article-tag"><a href="/tema/iveta-bartosova">Iveta Bartošová</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Iveta Bartošová');ArticleKeyWords.push("Iveta Bartošová");/*]]>*/</script><span class="article-tag"><a href="/tema/slib">Slib</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slib');ArticleKeyWords.push("Slib");/*]]>*/</script><span class="article-tag"><a href="/tema/dan-barta">Dan Bárta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dan Bárta');ArticleKeyWords.push("Dan Bárta");/*]]>*/</script><span class="article-tag"><a href="/tema/george-michael">George Michael</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('George Michael');ArticleKeyWords.push("George Michael");/*]]>*/</script><span class="article-tag"><a href="/tema/koleda">Koleda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koleda');ArticleKeyWords.push("Koleda");/*]]>*/</script><span class="article-tag"><a href="/tema/vanocni-nalada">Vánoční nálada</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vánoční nálada');ArticleKeyWords.push("Vánoční nálada");/*]]>*/</script><span class="article-tag"><a href="/tema/jiri-suchy">Jiří Suchý</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jiří Suchý');ArticleKeyWords.push("Jiří Suchý");/*]]>*/</script><span class="article-tag"><a href="/tema/amerika">Amerika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Amerika');ArticleKeyWords.push("Amerika");/*]]>*/</script><span class="article-tag"><a href="/tema/santa-claus">Santa Claus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Santa Claus');ArticleKeyWords.push("Santa Claus");/*]]>*/</script><span class="article-tag"><a href="/tema/vaclav-neckar">Václav Neckář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Václav Neckář');ArticleKeyWords.push("Václav Neckář");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/nejslavnejsi-vanocni-pisnicky-pustte-si-sinatru-i-neckare/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="105958">
			<article>
			        <a href="/clanek/vanoce-jsou-svatky-dobrych-skutku-komu-muzete-udelat-radost-na-stedry-den" class="ga-plain-title" title="Vánoce jsou svátky dobrých skutků! Komu můžete udělat radost na Štědrý den? " data-title="Vánoce jsou svátky dobrých skutků! Komu můžete udělat radost na Štědrý den? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Vánoce jsou svátky dobrých skutků! Komu můžete udělat radost na Štědrý den? </h3>
					<b class="fw-bl"><date>Před 2 hodinami</date><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=838232909' alt='Vánoce jsou svátky dobrých skutků! Komu můžete udělat radost na Štědrý den? ' />
					</span>
					<p class="fw-l">Vánoční svátky jsou období, kdy se téměř v každém z nás probouzí…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106084">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-ktere-znameni-se-rozejde-na-vanoce-kdo-pujde-na-rande" class="ga-plain-title" title="Horoskop na tento týden: Které znamení se rozejde na Vánoce, kdo půjde na rande?" data-title="Horoskop na tento týden: Které znamení se rozejde na Vánoce, kdo půjde na rande?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Které znamení se rozejde na Vánoce, kdo půjde na rande?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=265844259' alt='Horoskop na tento týden: Které znamení se rozejde na Vánoce, kdo půjde na rande?' />
					</span>
					<p class="fw-l">V neděli byl nejkratší den v roce, ještě než se slunce pomalu…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="105950">
			<article>
			        <a href="/clanek/ludmila-40-zazraky-na-stedry-den-se-deji-sama-jsem-to-zazila" class="ga-plain-title" title="LUDMILA (40): Zázraky na Štědrý den se dějí, sama jsem to zažila!" data-title="LUDMILA (40): Zázraky na Štědrý den se dějí, sama jsem to zažila!">
					<span class="spacer"></span>
					<h3 class="fw-b">LUDMILA (40): Zázraky na Štědrý den se dějí, sama jsem to zažila!</h3>
					<b class="fw-bl"><date>22. 12.</date><span class='discussion'>8</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=936852552' alt='LUDMILA (40): Zázraky na Štědrý den se dějí, sama jsem to zažila!' />
					</span>
					<p class="fw-l">Život Ludmile ukázal odvrácenou tvář, ale díky Petrovi našla…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106073">
			<article>
			        <a href="/clanek/libuse-safrankova-jak-nejkrasnejsi-popelka-prebrala-muze-nade-urbankove" class="ga-plain-title" title="Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové | Zdroj: Profimedia
" data-title="Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové</h3>
					<b class="fw-bl"><date>22. 12.</date><span class='gallery'>12</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=435956040' alt='Libuše Šafránková: Jak nejkrásnější Popelka přebrala muže Nadě Urbánkové | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Je jí šestašedesát let, pořád hraje, ale svoje role si vybírá.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106064">
			<article>
			        <a href="/clanek/vanoce-v-kruhu-rodinnem-jak-prezit-svatky-s-rodinou-bez-hadek-a-stresu" class="ga-plain-title" title="Vánoce v kruhu rodinném: Jak přežít svátky s rodinou bez hádek a stresu?" data-title="Vánoce v kruhu rodinném: Jak přežít svátky s rodinou bez hádek a stresu?">
					<span class="spacer"></span>
					<h3 class="fw-b">Vánoce v kruhu rodinném: Jak přežít svátky s rodinou bez hádek a stresu?</h3>
					<b class="fw-bl"><date>21. 12.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=855563994' alt='Vánoce v kruhu rodinném: Jak přežít svátky s rodinou bez hádek a stresu?' />
					</span>
					<p class="fw-l">Také ve vás představa Vánoc s příbuznými, kteří občas dokážou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106094">
			<article>
			        <a href="/clanek/rychle-ovesne-susenky-vam-na-posledni-chvili-zachrani-vanoce-5-topreceptu" class="ga-plain-title" title="Rychlé ovesné sušenky vám na poslední chvíli zachrání Vánoce. 5 top receptů  | Zdroj: iStock
" data-title="Rychlé ovesné sušenky vám na poslední chvíli zachrání Vánoce. 5 top receptů  | Zdroj: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b">Rychlé ovesné sušenky vám na poslední chvíli zachrání Vánoce. 5 top receptů </h3>
					<b class="fw-bl"><date>21. 12.</date><span class='gallery'>10</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=926133552' alt='Rychlé ovesné sušenky vám na poslední chvíli zachrání Vánoce. 5 top receptů  | Zdroj: iStock
' />
					</span>
					<p class="fw-l">Lahodné, a přesto zdravé. Takové jsou domácí sušenky z ovesných…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106044">
			<article>
			        <a href="/clanek/co-si-oblect-na-stedry-vecer-vyberte-si-z-50-nejkrasnejsich-cervenych-satu" class="ga-plain-title" title="Co si obléct na Štědrý večer: Vyberte si z 50 nejkrásnějších červených šatů! | Zdroj: Archiv firem
" data-title="Co si obléct na Štědrý večer: Vyberte si z 50 nejkrásnějších červených šatů! | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Co si obléct na Štědrý večer: Vyberte si z 50 nejkrásnějších červených šatů!</h3>
					<b class="fw-bl"><date>20. 12.</date><span class='gallery'>50</span><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=971439805' alt='Co si obléct na Štědrý večer: Vyberte si z 50 nejkrásnějších červených šatů! | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">Vánoce jsou svátky pohody, ale zároveň se nesou ve svátečním…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106089">
			<article>
			        <a href="/clanek/serial-ulice-jak-budou-peskovi-malerovi-i-nyklovi-prozivat-vanoce" class="ga-plain-title" title="Seriál Ulice: Jak budou Peškovi, Maléřovi i Nyklovi prožívat Vánoce?" data-title="Seriál Ulice: Jak budou Peškovi, Maléřovi i Nyklovi prožívat Vánoce?">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Jak budou Peškovi, Maléřovi i Nyklovi prožívat Vánoce?</h3>
					<b class="fw-bl"><date>19. 12.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=942943354' alt='Seriál Ulice: Jak budou Peškovi, Maléřovi i Nyklovi prožívat Vánoce?' />
					</span>
					<p class="fw-l">Už po patnácté spolu letos obyvatelé Ulice budou slavit Vánoce.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class='leo'>
				<span class="fw-b">Lev</span>
				<span class="fw-l">23. 7. až 22. 8.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Jeden den před Ježíškem jste ve špatné náladě. Po pracovní stránce funguje všechno podle plánu a možná i ještě lépe, ale nemalé trable si užíváte s partnerem. Prostě si spolu nerozumíte, a…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jak-se-starat-o-vanocni-stromek-v-kvetinaci-chce-hlavne-vodu-a-chlad" title="Jak se starat o vánoční stromek v květináči. Chce hlavně vodu a chlad">
				<h3 class="fw-b">Jak se starat o vánoční stromek v květináči. Chce hlavně vodu a chlad</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script type="text/javascript">
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:false,idMagazine:26,idVideo:6070009,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/vanocni-prani-jako-kazdorocne-nevite-co-napsat-popremysleli-jsme-za-vas--" title="Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás">
					<span class="spacer"></span>
					<h3 class="fw-b">Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=431518390' alt='Přání k Vánocům: Jako vždy nevíte, co napsat? Přemýšleli jsme za vás' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-pristi-tyden-ktera-znameni-budou-srset-energii-kdo-naopak-nestiha" title="Horoskop na příští týden: Která znamení budou sršet energií, kdo naopak nestíhá?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na příští týden: Která znamení budou sršet energií, kdo naopak nestíhá?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=813305329' alt='Horoskop na příští týden: Která znamení budou sršet energií, kdo naopak nestíhá?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/12-triku-ktere-z-vaseho-cukrovi-udelaji-neodolatelnou-lahudku" title="12 triků, které z vašeho cukroví udělají neodolatelnou lahůdku">
					<span class="spacer"></span>
					<h3 class="fw-b">12 triků, které z vašeho cukroví udělají neodolatelnou lahůdku</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=165313991' alt='12 triků, které z vašeho cukroví udělají neodolatelnou lahůdku' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html" title="Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html'});"><span class="spacer"></span><h3 class="fw-b">Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství</h3><span class="img"><img alt="Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998384.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Bw0uXOknjud8Z0wGDypGzg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/628871/odsouzeny-vrah-popsal-vanoce-ve-vezeni-plac-drsnaku-rizek-a-balicek-ovoce.html" title="Odsouzený vrah popsal Vánoce ve vězení: Pláč drsňáků, řízek a balíček ovoce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/628871/odsouzeny-vrah-popsal-vanoce-ve-vezeni-plac-drsnaku-rizek-a-balicek-ovoce.html'});"><span class="spacer"></span><h3 class="fw-b">Odsouzený vrah popsal Vánoce ve vězení: Pláč drsňáků, řízek a balíček ovoce</h3><span class="img"><img alt="Odsouzený vrah popsal Vánoce ve vězení: Pláč drsňáků, řízek a balíček ovoce" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998380.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=5tcAntGYejXSwTy-_5zoWA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html" title="Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html'});"><span class="spacer"></span><h3 class="fw-b">Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče</h3><span class="img"><img alt="Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998253.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=gZ0sf2sH6F8iwxyoUGnG-Q&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629461/zlatovlaska-jorga-kotrbova-72-z-princezny-je-babicka-a-zena-od-koni.html" title="Zlatovláska Jorga Kotrbová (72): Z princezny je babička a žena od koní!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/629461/zlatovlaska-jorga-kotrbova-72-z-princezny-je-babicka-a-zena-od-koni.html'});"><span class="spacer"></span><h3 class="fw-b">Zlatovláska Jorga Kotrbová (72): Z princezny je babička a žena od koní!</h3><span class="img"><img alt="Zlatovláska Jorga Kotrbová (72): Z princezny je babička a žena od koní!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998155.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=KzMRBEonikvyGmnZeS_-CQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});"><span class="spacer"></span><h3 class="fw-b">Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub</h3><span class="img"><img alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=G_nbMC1wFLU_jh4VNDcePg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485" title="Nejlepší fotografie uplynulé dekády: přírodní katastrofy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485'});"><span class="spacer"></span><h3 class="fw-b">Nejlepší fotografie uplynulé dekády: přírodní katastrofy</h3><span class="img"><img alt="Nejlepší fotografie uplynulé dekády: přírodní katastrofy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998047.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ORc7f6boR3eXqNyatNL-CQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html" title="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html'});"><span class="spacer"></span><h3 class="fw-b">Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?</h3><span class="img"><img alt="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998415.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ZOMcvUUmf2JZ9JtozrLl4Q&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html" title="Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html'});"><span class="spacer"></span><h3 class="fw-b">Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími</h3><span class="img"><img alt="Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998313.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=iT9lWb8gEFO8KyI5O_uhrQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html" title="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html'});"><span class="spacer"></span><h3 class="fw-b">Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech</h3><span class="img"><img alt="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998399.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=1pltrBhLmfGfwzPVmI_JYQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku" title="Jak složit ubrousek do tvaru vánočního stromečku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-slozit-ubrousek-do-tvaru-vanocniho-stromecku'});"><span class="spacer"></span><h3 class="fw-b">Jak složit ubrousek do tvaru vánočního stromečku</h3><span class="img"><img alt="Jak složit ubrousek do tvaru vánočního stromečku" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998157.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-7YD_qr1QzOzUXe0fo9MKg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Jablečné čatní' href='https://www.recepty.cz/recept/jablecne-catni-165553'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/j6wTGFJM/h165w330t.jpg' alt='Jablečné čatní' />
					</span>
					<h3 class="fw-b">
					      Jablečné čatní
					</h3>
					
					<p class="fw-l">Jablka oloupejte, zbavte jádřinců a pokrájejte na menší kousky.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Bylinková salsa' href='https://www.recepty.cz/recept/bylinkova-salsa-165521'>
					<span class="img">
						<img src='https://ms3.ostium.cz/instance/web-recepty/jZseKun0/h165w330t.jpg' alt='Bylinková salsa' />
					</span>
					<h3 class="fw-b">
					      Bylinková salsa
					</h3>
					
					<p class="fw-l">Lístky tymiánu otrhejte, cibulku očistěte, česnek oloupejte a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Mini bábovky s ostružinovou omáčkou' href='https://www.recepty.cz/recept/mini-babovky-s-ostruzinovou-omackou-165503'>
					<span class="img">
						<img src='https://ms3.ostium.cz/instance/web-recepty/jTE2YVYL/h165w330t.jpg' alt='Mini bábovky s ostružinovou omáčkou' />
					</span>
					<h3 class="fw-b">
					      Mini bábovky s ostružinovou omáčkou
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 160 °C, formičky vymažte olejem a vysypte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/583292/nejkrasnejsi-vanocni-ucesy-takhle-u-stromecku-zazarite.html" title="Nejkrásnější vánoční účesy: Takhle u stromečku zazáříte!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejkrasnejsi-vanocni-ucesy-takhle-u-stromecku-zazarite?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F583292'});"><span class="img"><img alt="Nejkrásnější vánoční účesy: Takhle u stromečku zazáříte!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998392.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-7_-fQlxG7p5zXUWzPLbQA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Nejkrásnější vánoční účesy: Takhle u stromečku zazáříte!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/627964/doma-u-dany-moravkove-co-ukryva-v-loznici-a-v-satne-a-co-nejradsi-vari.html" title="Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši vaří?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/doma-u-dany-moravkove-co-ukryva-v-loznici-a-v-satne-a-co-nejradsi-vari?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F627964'});"><span class="img"><img alt="Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši vaří?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998393.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=c06rfRaxRQA9Ag-TQrHPew&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši vaří?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/362715/orgasmus-patri-i-pod-stromecek-polohy-ktere-si-uzijete-oba.html" title="Orgasmus patří i pod stromeček: Polohy, které si užijete oba!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/orgasmus-patri-i-pod-stromecek-polohy-ktere-si-uzijete-oba?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F362715'});"><span class="img"><img alt="Orgasmus patří i pod stromeček: Polohy, které si užijete oba!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998394.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8v4AFdpZxmpxDL-OpOu8Og&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Orgasmus patří i pod stromeček: Polohy, které si užijete oba!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/otazky-kolem-prebalovani-jak-casto-menit-plenku-utirat-nebo-umyvat" title="Otázky kolem přebalování: Jak často měnit plenku? Utírat, nebo umývat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/otazky-kolem-prebalovani-jak-casto-menit-plenku-utirat-nebo-umyvat'});"><span class="img"><img alt="Otázky kolem přebalování: Jak často měnit plenku? Utírat, nebo umývat?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982414.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LN7SyjjXrKor7tnpjK1J6w&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Otázky kolem přebalování: Jak často měnit plenku? Utírat, nebo umývat?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/nejcastejsi-materske-hrichy-timhle-brzdite-vyvoj-ditete-a-mozna-to-ani-netusite" title="Nejčastější mateřské hříchy: Tímhle brzdíte vývoj dítěte a možná to nevíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/nejcastejsi-materske-hrichy-timhle-brzdite-vyvoj-ditete-a-mozna-to-ani-netusite'});"><span class="img"><img alt="Nejčastější mateřské hříchy: Tímhle brzdíte vývoj dítěte a možná to nevíte" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984561.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Bhh-9E438B1v74-evJRjhQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Nejčastější mateřské hříchy: Tímhle brzdíte vývoj dítěte a možná to nevíte</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167437/prekvapive-svatky-dominiky-gottove-velke-usmireni.html" title="Překvapivé svátky Dominiky Gottové: VELKÉ USMÍŘENÍ!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167437/prekvapive-svatky-dominiky-gottove-velke-usmireni.html'});"><span class="img"><img alt="Překvapivé svátky Dominiky Gottové: VELKÉ USMÍŘENÍ!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998215.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pVxPJp2rUqrn9_zYIpkOXw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Překvapivé svátky Dominiky Gottové: VELKÉ USMÍŘENÍ!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/167418/necekana-predpoved-pocasi-tohle-nikoho-nepotesi.html" title="Nečekaná předpověď počasí: Tohle nikoho nepotěší!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/167418/necekana-predpoved-pocasi-tohle-nikoho-nepotesi.html'});"><span class="img"><img alt="Nečekaná předpověď počasí: Tohle nikoho nepotěší!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997870.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AHwVk7sYeZyPIA__UwyfMw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Nečekaná předpověď počasí: Tohle nikoho nepotěší!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-saty-z-cerveneho-koberce-za-rok-2019-6419.html" title="Nejkrásnější šaty z červeného koberce za rok 2019!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-saty-z-cerveneho-koberce-za-rok-2019-6419.html'});"><span class="img"><img alt="Nejkrásnější šaty z červeného koberce za rok 2019!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998407.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aTIU1NmULEEisLDcmaGayw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Nejkrásnější šaty z červeného koberce za rok 2019!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/vztahy-a-rodina/oslavte-na-vanoce-sebe-je-cas-si-podekovat-5044.html" title="Oslavte na Vánoce sebe. Je čas si poděkovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/vztahy-a-rodina/oslavte-na-vanoce-sebe-je-cas-si-podekovat-5044.html'});"><span class="img"><img alt="Oslavte na Vánoce sebe. Je čas si poděkovat" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998408.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aEhvGc9mRNJVqBZ6C_Tp-Q&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Oslavte na Vánoce sebe. Je čas si poděkovat</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/stedrovecerni-menu-v-klidu-a-bez-karambolu-tipy-a-triky-jak-na-to-502.html" title="Štědrovečerní menu v klidu a bez karambolů? Tipy a triky, jak na to" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/stedrovecerni-menu-v-klidu-a-bez-karambolu-tipy-a-triky-jak-na-to-502.html'});"><span class="img"><img alt="Štědrovečerní menu v klidu a bez karambolů? Tipy a triky, jak na to" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988778.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZHWEABOPiHDamwyuPAwbUg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Štědrovečerní menu v klidu a bez karambolů? Tipy a triky, jak na to</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="//www.cninvest.cz/tituly/dama-cz/inzerce-online/" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 24. 12. 2019 7:36:01 -->
<!-- GetData(): 24. 12. 2019 7:36:01 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/585246/s-psimi-pamlsky-opatrne-i-o-vanocich-vas-milacek-muze-skoncit-na-pohotovosti.html' title="S psími pamlsky opatrně i o Vánocích. Váš miláček může skončit na pohotovosti">S psími pamlsky opatrně i o Vánocích. Váš miláček může skončit na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html' title="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?">Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a…</a><a class="list-section-article" href='https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html' title="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech">Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373418/vanocni-abeceda-karoliny-pliskove-kapra-lovim-konak-ochutnavam.html' title="Vánoční abeceda Karolíny Plíškové: Kapra lovím, koňak ochutnávám...">Vánoční abeceda Karolíny Plíškové: Kapra lovím, koňak ochutnávám...</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/373439/krejci-tahl-boston-zacha-zavrsil-demolici-necas-zaril-a-bral-2-2.html' title="Krejčí táhl Boston, Zacha završil demolici. Nečas zářil a bral 2+2">Krejčí táhl Boston, Zacha završil demolici. Nečas zářil a bral 2+2</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html' title="Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi">Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/629477/vanocni-smena-u-prazske-policie-na-stedry-den-resi-hadky-i-sebevrazedne-pokusy.html' title="Vánoční směna u pražské policie: Na Štědrý den řeší hádky i sebevražedné pokusy">Vánoční směna u pražské policie: Na Štědrý den řeší hádky i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/629770/kapra-na-stedry-den-koupite-jen-tezko-kade-zeji-prazdnotou-prodejci-maji-vzkaz.html' title="Kapra na Štědrý den koupíte jen těžko. Kádě zejí prázdnotou, prodejci mají vzkaz">Kapra na Štědrý den koupíte jen těžko. Kádě zejí prázdnotou, prodejci…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/585160/vanoce-na-kralovsky-zpusob-jak-se-slavi-na-panovnickych-dvorech.html' title="Vánoce na královský způsob. Jak se slaví na panovnických dvorech">Vánoce na královský způsob. Jak se slaví na panovnických dvorech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/vesele-vanoce-s-cigaretkou-jak-kluci-potaji-kourili-a-odnesl-to-stromecek' title="Veselé Vánoce s cigaretkou: Jak kluci potají kouřili a odnesl to stromeček">Veselé Vánoce s cigaretkou: Jak kluci potají kouřili a odnesl to…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-saty-z-cerveneho-koberce-za-rok-2019-6419.html' title="Nejkrásnější šaty z červeného koberce za rok 2019!">Nejkrásnější šaty z červeného koberce za rok 2019!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vanoce-nejsou-jen-darky-vytvorte-detem-vzpominky-ktere-nevymazou' title="Vánoce nejsou jen dárky. Vytvořte dětem vzpomínky, které nevymažou">Vánoce nejsou jen dárky. Vytvořte dětem vzpomínky, které nevymažou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart' title="Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART">Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu' title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]">Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/zaklinac-online' title="Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál">Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/holky-z-nasi-skolky-vydelavaji-i-v-zahranici-rika-hudebnik-karel-vagner-1365489' title="Holky z naší školky vydělávají i v zahraničí, říká hudebník Karel Vágner">Holky z naší školky vydělávají i v zahraničí, říká hudebník Karel…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/v-cesku-se-zastavila-tezba-cerneho-uhli-pocitace-okd-ochromil-hackersky-utok-1365557' title="V Česku se zastavila těžba černého uhlí. Počítače OKD ochromil hackerský útok  ">V Česku se zastavila těžba černého uhlí. Počítače OKD ochromil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220
            ' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/sloni-mls-1075
            ' title="Sloní mls">Sloní mls</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/ohnive-kure-1180
            ' title="Ohnivé kuře">Ohnivé kuře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/98906/cesta-do-praveku-v-americkem-narodnim-parku-petrified-forest-se-muzete-projit-zkamenelym-lesem.html' title="Cesta do pravěku: V americkém národním parku Petrified Forest se můžete projít zkamenělým lesem">Cesta do pravěku: V americkém národním parku Petrified Forest se…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98994/ladak-odlehly-region-na-severu-indie-prezdivany-maly-tibet-je-jako-stvoreny-pro-duchovni-ocistu.html' title="Ladák: Odlehlý region na severu Indie přezdívaný „malý Tibet“ je jako stvořený pro duchovní očistu">Ladák: Odlehlý region na severu Indie přezdívaný „malý Tibet“ je jako…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98808/saga-o-objeveni-ameriky-aneb-krystof-kolumbus-nebyl-prvnim-evropanem-v-novem-svete.html' title="Sága o objevení Ameriky aneb Kryštof Kolumbus nebyl prvním Evropanem v Novém světě">Sága o objevení Ameriky aneb Kryštof Kolumbus nebyl prvním Evropanem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/629134/vytekly-vosk-na-ubruse-nebo-nabytku-tyhle-triky-skvele-funguji.html' title="Vyteklý vosk na ubruse nebo nábytku? Tyhle triky skvěle fungují!">Vyteklý vosk na ubruse nebo nábytku? Tyhle triky skvěle fungují!</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-mukarov-zvoneckova-192-1000652' title="Zvonečková 192, Mukařov">Zvonečková 192, Mukařov</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/627964/doma-u-dany-moravkove-co-ukryva-v-loznici-a-v-satne-a-co-nejradsi-vari.html' title="Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši vaří?">Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/629394/teplou-paru-do-penisu-nova-unikatni-metoda-vyleci-prostatu-za-par-minut.html' title="Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár minut">Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/redakce-doupete-vam-preje-vesele-vanoce-a-stastny-novy-rok' title="Redakce Doupěte vám přeje Veselé Vánoce a Šťastný nový rok!">Redakce Doupěte vám přeje Veselé Vánoce a Šťastný nový rok!</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25723/chtela-bych-studovat-forenzni-psychologii.html' title="Chtěla bych studovat forenzní psychologii">Chtěla bych studovat forenzní psychologii</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6074286/chyceno-v-siti-mikolas-josef-konecne-vam-reknu-jak-to-mam-s-holkama.html' title="Chyceno v síti Mikolas Josef: Konečně vám řeknu, jak to mám s holkama!">Chyceno v síti Mikolas Josef: Konečně vám řeknu, jak to mám s holkama!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6094680/bohous-josef-necekana-reakce-mazlicka-na-rachejtle.html' title="Bohouš Josef: Nečekaná reakce mazlíčka na rachejtle!">Bohouš Josef: Nečekaná reakce mazlíčka na rachejtle!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6094803/zpevak-petr-kolar-kapra-umim-zabit-lehce-na-ryby-chodim-od-detstvi.html' title="Zpěvák Petr Kolář: Kapra umím zabít lehce! Na ryby chodím od dětství">Zpěvák Petr Kolář: Kapra umím zabít lehce! Na ryby chodím od dětství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
	</body>	
	<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>