


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Boty s masivní podrážkou jsou zpět: Chelsea, martensky, i polobotky. Kde je koupit a za kolik? – Dáma.cz</title>
		<meta name="description" content="Oblíbený styl devadesátek se vrací. Žhavým jarním trendem jsou v roce 2020 vojenské boty s masivní podrážkou! I bez podpatků vám přidají pár centimetrů! V tomto provedení se dají sehnat samozřejmě martensky, ale i chelsea boty, obyčejné polobotky i motorkářské boty. Inspiraci najdete v galerii." />
		<meta property="og:title" content="Boty s masivní podrážkou jsou zpět: Chelsea, martensky, i polobotky. Kde je koupit a za kolik?" />
		<meta property="og:description" content="Oblíbený styl devadesátek se vrací. Žhavým jarním trendem jsou v roce 2020 vojenské boty s masivní podrážkou! I bez podpatků vám přidají pár centimetrů! V tomto provedení se dají sehnat samozřejmě martensky, ale i chelsea boty, obyčejné polobotky i motorkářské boty. Inspiraci najdete v galerii." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Boty s masivní podrážkou jsou zpět: Chelsea, martensky, i polobotky. Kde je koupit a za kolik?" />
		<meta name="twitter:description" content="Oblíbený styl devadesátek se vrací. Žhavým jarním trendem jsou v roce 2020 vojenské boty s masivní podrážkou! I bez podpatků vám přidají pár centimetrů! V tomto provedení se dají sehnat samozřejmě martensky, ale i chelsea boty, obyčejné polobotky i motorkářské boty. Inspiraci najdete v galerii." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=772400949" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=772400949" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=772400949" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" >
		<meta name="id" content="106363"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 04 Mar 2020 03:59:00 GMT",
		    article_authors: ["Marta Pušová"],
		    article_word_count: "118",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_106363',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.003"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script type="text/javascript" src="/Client.Scripts/jquery.query.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.js?=1.0.001"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.definitions.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.ajax.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.hub.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.inquiry.js"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106363" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script type='text/javascript'>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation" role="navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/meditace" class="ga-link" title="Meditace">Meditace</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku"
  },
  "headline": "Oblíbený styl devadesátek se vrací: Přidejte si pár centimetrů i bez podpatků!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=772400949",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-03-04T03:59:00Z",
  "dateModified": "2020-03-04T03:59:00Z",
  "author": {
    "@type": "Person",
    "name": "Marta Pušová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Venku už to sice vypadá na téměř stoprocentní jaro, do sandálků ale ještě neskákejte. Než si totiž obujete otevřené boty, je třeba vyzkoušet žhavý jarní trend. Do módy se vracejí vojenské boty s masivní podrážkou!"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/trendy", "name": "Trendy" }
}]
}
</script>


<div class="article" data-article-id="106363" data-io-article-url="https://www.dama.cz/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku/?utm_source=www.seznam.cz&amp;utm_medium=z-boxiku&amp;utm_campaign=null">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/trendy">Trendy</a>
	</div>
	<h1 class="fw-b">Oblíbený styl devadesátek se vrací: Přidejte si pár centimetrů i bez podpatků!</h1>

	<div class="info">
		<span class="date"><date>4.&nbsp;3.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/pusova-marta" rel="author">Marta Pušová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='298205419' href='/Client.Gallery/show.aspx?id_file=298205419&article=106363' onclick='javascript:ShowArticleImage(298205419,750,500,""); return false' title='Anna Field, Zalando.cz 840 Kč'><img itemprop='image' alt='Anna Field, Zalando.cz 840 Kč' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=298205419' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=302435103&article=106363'  onclick='javascript:ShowArticleImage(302435103);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Anna Field,&nbsp;Zalando.cz 840 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=302435103' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=294758319&article=106363'  onclick='javascript:ShowArticleImage(294758319);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Answear.cz 549 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=294758319' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=296565717&article=106363'  onclick='javascript:ShowArticleImage(296565717);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Answear.cz 599 Kč' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=296565717' /></a><a href='/Client.Gallery/show.aspx?id_file=298205419&article=106363' onclick='javascript:ShowArticleImage(298205419,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>35</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<div class="annotation fw-b">Venku už to sice vypadá na téměř stoprocentní jaro, do sandálků ale ještě neskákejte. Než si totiž obujete otevřené boty, je třeba vyzkoušet žhavý jarní trend. Do módy se vracejí vojenské boty s masivní podrážkou!</div>

	<div class='ads' style='margin-top: 1em;margin-bottom: -.5em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2foblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Obl%c3%adben%c3%bd+styl+devades%c3%a1tek+se+vrac%c3%ad%3a+P%c5%99idejte+si+p%c3%a1r+centimetr%c5%af+i+bez+podpatk%c5%af!&url=https%3a%2f%2fwww.dama.cz%2fclanek%2foblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Pamatujete si ještě devadesátá léta, kdy byly hitem „martensky“, gladiátory a traktory? Tehdy to pro některé z&nbsp;nás byl splněný sen, protože nestály zrovna málo. Zato však dlouho vydržely! Nemáte je náhodou ještě na dně svého botníku? Pokud ne, je čas vyrazit na nákup.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106336">
		<a href="/clanek/moda-minuleho-rezimu-kozene-sukne-se-opet-vraci-a-budou-velkym-hitem" class="ga-link" title="Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem!">
			<span class="spacer"></span>
			<h3 class="fw-b">Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem!</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>40</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=624821475' alt='Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem!' /></span>
			<p class="fw-l">Velmi módní budou letos kožené sukně, které navíc mají tu výhodu, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Do jarních plískanic jsou bytelné boty ve vojenském stylu s&nbsp;masivní podrážkou ideální. Pokud však preferujete spíš<a href="https://www.zeny.cz/krasa-a-moda/moda/15-dlouhych-satu-ktere-jsou-jako-stvorene-pro-zacatek-jara-6635.html" target="_blank"> elegantní styl</a>, nevzdávejte to. S&nbsp;mohutnou podrážkou totiž nyní seženete také <a href="https://www.zeny.cz/krasa-a-moda/moda/tenisky-2020-ktere-modely-by-letos-nemely-chybet-ve-vasem-botniku-6629.html" target="_blank">boty</a> typu chelsea nebo polobotky. A jestli máte obavy, že v&nbsp;podobném obutí bude horko, zvolte plátěnou verzi!</p>

<h2>Inspiraci najdete v&nbsp;naší galerii!</h2>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106309">
		<a href="/clanek/boty-ktere-letos-nutne-musite-mit-mokasiny-se-vraceji-do-mody" class="ga-link" title="Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!">
			<span class="spacer"></span>
			<h3 class="fw-b">Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>40</span><span class='discussion' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=763302335' alt='Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!' /></span>
			<p class="fw-l">Pokud jste si loni nestihla pořídit klasické mokasíny pánského tvaru,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/jak-rychle-posilit-imunitu-a-ochranit-se-pred-koronavirem-tohle-funguje" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Jak rychle posílit imunitu a ochránit se před koronavirem? Tohle funguje</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/trendy">Trendy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Trendy');ArticleKeyWords.push("Trendy");ArticleMainKeyWords.push("Trendy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2624;}/*]]>*/</script><span class="article-tag"><a href="/moda">Móda</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Móda');ArticleKeyWords.push("Móda");ArticleMainKeyWords.push("Móda");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2643;}/*]]>*/</script><span class="article-tag"><a href="/boty">Boty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Boty');ArticleKeyWords.push("Boty");ArticleMainKeyWords.push("Boty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2978;}/*]]>*/</script><span class="article-tag"><a href="/outfit">Outfit</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Outfit');ArticleKeyWords.push("Outfit");ArticleMainKeyWords.push("Outfit");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2705;}/*]]>*/</script><span class="article-tag"><a href="/jarni-boty">Jarní boty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jarní boty');ArticleKeyWords.push("Jarní boty");ArticleMainKeyWords.push("Jarní boty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3932;}/*]]>*/</script><span class="article-tag"><a href="/styl">Styl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Styl');ArticleKeyWords.push("Styl");ArticleMainKeyWords.push("Styl");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2704;}/*]]>*/</script><span class="article-tag"><a href="/obuv">Obuv</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obuv');ArticleKeyWords.push("Obuv");ArticleMainKeyWords.push("Obuv");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3319;}/*]]>*/</script><span class="article-tag"><a href="/kotnickove-boty">Kotníčkové boty</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kotníčkové boty');ArticleKeyWords.push("Kotníčkové boty");ArticleMainKeyWords.push("Kotníčkové boty");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3610;}/*]]>*/</script><span class="article-tag"><a href="/tema/podpatek">Podpatek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Podpatek');ArticleKeyWords.push("Podpatek");/*]]>*/</script><span class="article-tag"><a href="/tema/par-centimetru">Pár centimetrů</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pár centimetrů');ArticleKeyWords.push("Pár centimetrů");/*]]>*/</script><span class="article-tag"><a href="/tema/centimetr">Centimetr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Centimetr');ArticleKeyWords.push("Centimetr");/*]]>*/</script><span class="article-tag"><a href="/tema/oblibeny-styl">Oblíbený styl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Oblíbený styl');ArticleKeyWords.push("Oblíbený styl");/*]]>*/</script><span class="article-tag"><a href="/tema/podrazka">Podrážka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Podrážka');ArticleKeyWords.push("Podrážka");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/oblibeny-styl-devadesatek-se-vraci-pridejte-si-par-centimetru-i-bez-podpatku/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106342">
			<article>
			        <a href="/clanek/horoskop-lasky-na-brezen-kdo-by-v-pulce-mesice-mohl-propast-osudove-setkani" class="ga-plain-title" title="Horoskop lásky na březen: Kdo by v půlce měsíce mohl propást osudové setkání?" data-title="Horoskop lásky na březen: Kdo by v půlce měsíce mohl propást osudové setkání?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop lásky na březen: Kdo by v půlce měsíce mohl propást osudové setkání?</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=920024928' alt='Horoskop lásky na březen: Kdo by v půlce měsíce mohl propást osudové setkání?' />
					</span>
					<p class="fw-l">Jak to, že si láska dělá, co chce? Když ji hledáme, není k…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106355">
			<article>
			        <a href="/clanek/serial-ulice-martin-a-sarka-resi-krizi-jakub-se-msti-mastnemu-hrozi-vezeni" class="ga-plain-title" title="Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení" data-title="Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení</h3>
					<b class="fw-bl"><date>2. 3.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=519257812' alt='Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení' />
					</span>
					<p class="fw-l">V seriálu Ulice vrcholí drama hned na několika místech. Šárka už…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106350">
			<article>
			        <a href="/clanek/kosmeticke-tipy-na-brezen-lesk-na-vlasy-i-konturovaci-paletka" class="ga-plain-title" title="Kosmetické tipy na březen: Lesk na vlasy i konturovací paletka" data-title="Kosmetické tipy na březen: Lesk na vlasy i konturovací paletka">
					<span class="spacer"></span>
					<h3 class="fw-b">Kosmetické tipy na březen: Lesk na vlasy i konturovací paletka</h3>
					<b class="fw-bl"><date>2. 3.</date><span class='gallery'>11</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=926542895' alt='Kosmetické tipy na březen: Lesk na vlasy i konturovací paletka' />
					</span>
					<p class="fw-l">Jaro je na obzoru a je na čase začít ho brát v potaz, alespoň co…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106344">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-4-znameni-budou-srset-energii-tak-ji-nepromarnete" class="ga-plain-title" title="Horoskop na tento týden: 4 znamení budou sršet energií. Tak ji nepromarněte!" data-title="Horoskop na tento týden: 4 znamení budou sršet energií. Tak ji nepromarněte!">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: 4 znamení budou sršet energií. Tak ji nepromarněte!</h3>
					<b class="fw-bl"><date>2. 3.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=893633882' alt='Horoskop na tento týden: 4 znamení budou sršet energií. Tak ji nepromarněte!' />
					</span>
					<p class="fw-l">Komu budou hvězdy přát, kdo by naopak měl šetřit síly a nic…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106348">
			<article>
			        <a href="/clanek/horoskop-na-unor-2-znameni-dostihnou-dluhy-a-pujcky-nehrozi-to-zrovna-vam" class="ga-plain-title" title="Horoskop na březen: 2 znamení dostihnou dluhy a půjčky. Nehrozí to i vám?" data-title="Horoskop na březen: 2 znamení dostihnou dluhy a půjčky. Nehrozí to i vám?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na březen: 2 znamení dostihnou dluhy a půjčky. Nehrozí to i vám?</h3>
					<b class="fw-bl"><date>1. 3.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=255486955' alt='Horoskop na březen: 2 znamení dostihnou dluhy a půjčky. Nehrozí to i vám?' />
					</span>
					<p class="fw-l">I když astronomické jaro začíná letos až 20. března, máme…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106340">
			<article>
			        <a href="/clanek/magie-prestupneho-roku-jak-vyuzit-energii-29-unora-zkuste-tyto-ritualy" class="ga-plain-title" title="Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály" data-title="Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály">
					<span class="spacer"></span>
					<h3 class="fw-b">Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály</h3>
					<b class="fw-bl"><date>29. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=822461613' alt='Magie přestupného roku: Jak využít energii 29. února. Zkuste tyto rituály' />
					</span>
					<p class="fw-l">Z astrologického hlediska spadá přestupný rok do znamení Ryb.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106346">
			<article>
			        <a href="/clanek/kvetiny-ktere-maji-priznivy-vliv-na-plet-i-vlasy-jak-vyuzit-ruze-orchidej-i-ibisek" class="ga-plain-title" title="Květiny, které mají příznivý vliv na pleť i vlasy: Jak využít růže, orchidej i ibišek? " data-title="Květiny, které mají příznivý vliv na pleť i vlasy: Jak využít růže, orchidej i ibišek? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Květiny, které mají příznivý vliv na pleť i vlasy: Jak využít růže, orchidej i ibišek? </h3>
					<b class="fw-bl"><date>28. 2.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=561664357' alt='Květiny, které mají příznivý vliv na pleť i vlasy: Jak využít růže, orchidej i ibišek? ' />
					</span>
					<p class="fw-l">I když kalendář pořád ukazuje únor, venku už to vypadá, že se…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106336">
			<article>
			        <a href="/clanek/moda-minuleho-rezimu-kozene-sukne-se-opet-vraci-a-budou-velkym-hitem" class="ga-plain-title" title="Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem! | Zdroj: Archiv firem
" data-title="Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem! | Zdroj: Archiv firem
">
					<span class="spacer"></span>
					<h3 class="fw-b">Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem!</h3>
					<b class="fw-bl"><date>26. 2.</date><span class='gallery'>40</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=624821475' alt='Móda minulého režimu: Kožené sukně se opět vrací a budou velkým hitem! | Zdroj: Archiv firem
' />
					</span>
					<p class="fw-l">Zima letos téměř vůbec nevystrčila růžky a přitom už je na čase…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class='libra'>
				<span class="fw-b">Váhy</span>
				<span class="fw-l">23. 9. až 23. 10.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Jednání s jedním členem rodiny se vám může vymstít. Jste do všeho moc hrr. Nepodbízejte svým blízkým své názory, mají svoji hlavu. Naštěstí se na vás ode dneška usměje štěstí v pracovní…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/kouzla-a-cary-s-podprsenkou-jake-triky-funguji-abyste-ji-schovala-pod-saty" title="Kouzla a čáry s podprsenkou: Jaké triky fungují, abyste ji schovala pod šaty?">
				<h3 class="fw-b">Kouzla a čáry s podprsenkou: Jaké triky fungují, abyste ji schovala pod šaty?</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script type="text/javascript">
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:5611610,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/boty-ktere-letos-nutne-musite-mit-mokasiny-se-vraceji-do-mody" title="Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!">
					<span class="spacer"></span>
					<h3 class="fw-b">Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=763302335' alt='Boty, které letos nutně musíte mít: Mokasíny se vracejí do módy!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/19-nejsilenejsich-svatebnich-satu-tak-tohle-je-vazne-ulet" title="19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!">
					<span class="spacer"></span>
					<h3 class="fw-b">19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=945812201' alt='19 nejšílenějších svatebních šatů: Tak tohle je vážně úlet!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/serial-ulice-martin-a-sarka-resi-krizi-jakub-se-msti-mastnemu-hrozi-vezeni" title="Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=519257812' alt='Seriál Ulice: Martin a Šárka řeší krizi, Jakub se mstí, Mastnému hrozí vězení' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sesty-nakazeny-v-cesku-potvrzen-zenu-testovala-soukroma-firma.html" title="Koronavirus ONLINE: Šestý nakažený v Česku potvrzen! Ženu testovala soukromá firma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sesty-nakazeny-v-cesku-potvrzen-zenu-testovala-soukroma-firma.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: Šestý nakažený v Česku potvrzen! Ženu testovala soukromá firma</h3><span class="img"><img alt="Koronavirus ONLINE: Šestý nakažený v Česku potvrzen! Ženu testovala soukromá firma" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053177.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=xvmBWLZfZtCoR0pBQeuBbQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/636277/monika-babisova-promluvila-o-detech-manzelovi-dala-ultimatum-bud-politika-nebo-rodina.html" title="Monika Babišová promluvila o dětech. Manželovi dala ultimátum: Buď politika, nebo rodina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/636277/monika-babisova-promluvila-o-detech-manzelovi-dala-ultimatum-bud-politika-nebo-rodina.html'});"><span class="spacer"></span><h3 class="fw-b">Monika Babišová promluvila o dětech. Manželovi dala ultimátum: Buď politika, nebo rodina</h3><span class="img"><img alt="Monika Babišová promluvila o dětech. Manželovi dala ultimátum: Buď politika, nebo rodina" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053319.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=wBXP-wmFa1rHnKPHXLF8Eg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636500/ficak-na-ct-vyhazov-klicove-postavy-stardance-pece-cela-zeme-i-eurovize.html" title="Fičák na ČT: Vyhazov klíčové postavy StarDance, Peče celá země i Eurovize!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636500/ficak-na-ct-vyhazov-klicove-postavy-stardance-pece-cela-zeme-i-eurovize.html'});"><span class="spacer"></span><h3 class="fw-b">Fičák na ČT: Vyhazov klíčové postavy StarDance, Peče celá země i Eurovize!</h3><span class="img"><img alt="Fičák na ČT: Vyhazov klíčové postavy StarDance, Peče celá země i Eurovize!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053204.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=RKG0F9StX7YECOgqsiE-4A&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636479/natalka-grossova-prestrelila-odhalene-spodni-pradlo-a.html" title="Natálka Grossová přestřelila! Odhalené spodní prádlo a..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636479/natalka-grossova-prestrelila-odhalene-spodni-pradlo-a.html'});"><span class="spacer"></span><h3 class="fw-b">Natálka Grossová přestřelila! Odhalené spodní prádlo a...</h3><span class="img"><img alt="Natálka Grossová přestřelila! Odhalené spodní prádlo a..." src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053470.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Bkm8MUHgeos9tD7Xo4PJHw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/komik-si-zmenil-jmeno-na-hugo-boss-aby-vytrestal-modni-dum-1367321" title="Komik si změnil jméno na Hugo Boss, aby vytrestal módní dům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/komik-si-zmenil-jmeno-na-hugo-boss-aby-vytrestal-modni-dum-1367321'});"><span class="spacer"></span><h3 class="fw-b">Komik si změnil jméno na Hugo Boss, aby vytrestal módní dům</h3><span class="img"><img alt="Komik si změnil jméno na Hugo Boss, aby vytrestal módní dům" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053127.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=2PGB5zIh4VTnE4rjGEUFOg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/vatikan-otevira-archivy-je-tam-kus-temne-ceske-historie-1367317" title="Vatikán otevírá archivy. Je tam kus temné české historie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/vatikan-otevira-archivy-je-tam-kus-temne-ceske-historie-1367317'});"><span class="spacer"></span><h3 class="fw-b">Vatikán otevírá archivy. Je tam kus temné české historie</h3><span class="img"><img alt="Vatikán otevírá archivy. Je tam kus temné české historie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053065.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=1jk2XWsKV9Gf9HsuLmcgKA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html" title="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html'});"><span class="spacer"></span><h3 class="fw-b">Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete</h3><span class="img"><img alt="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053492.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=zHjiT_5l0O64PT2xpeGCeg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/100044/virus-uz-svet-nevyhubi-cina-zakazala-oblibenou-hru-plague-inc.html" title="Virus už svět nevyhubí. Čína zakázala oblíbenou hru Plague Inc." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/100044/virus-uz-svet-nevyhubi-cina-zakazala-oblibenou-hru-plague-inc.html'});"><span class="spacer"></span><h3 class="fw-b">Virus už svět nevyhubí. Čína zakázala oblíbenou hru Plague Inc.</h3><span class="img"><img alt="Virus už svět nevyhubí. Čína zakázala oblíbenou hru Plague Inc." src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053461.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=WF6qKtmYgAywtT5jjyZJgg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/svet/olano-jeste-nedavno-melo-ctyri-cleny-matovic-bude-nejslabsim-bodem-koalice-varuje-expert-44474.html" title="OLaNO ještě nedávno mělo čtyři členy, Matovič bude nejslabším bodem koalice, varuje expert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/svet/olano-jeste-nedavno-melo-ctyri-cleny-matovic-bude-nejslabsim-bodem-koalice-varuje-expert-44474.html'});"><span class="spacer"></span><h3 class="fw-b">OLaNO ještě nedávno mělo čtyři členy, Matovič bude nejslabším bodem koalice, varuje expert</h3><span class="img"><img alt="OLaNO ještě nedávno mělo čtyři členy, Matovič bude nejslabším bodem koalice, varuje expert" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053466.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=R64TWy-yI23wUsv8Rkz1Dw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/brezen-za-kamna-vlezem-aneb-breznove-pranostiky-co-rikaji" title="Březen za kamna vlezem aneb březnové pranostiky. Co říkají?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/brezen-za-kamna-vlezem-aneb-breznove-pranostiky-co-rikaji'});"><span class="spacer"></span><h3 class="fw-b">Březen za kamna vlezem aneb březnové pranostiky. Co říkají?</h3><span class="img"><img alt="Březen za kamna vlezem aneb březnové pranostiky. Co říkají?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053449.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=GHVeMVhG6PKGywLuaa0PkQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Mini štrúdly' href='https://www.recepty.cz/recept/mini-strudly-165807'>
					<span class="img">
						<img src='https://ms3.ostium.cz/instance/web-recepty/pzrnuU4u/h165w330t.png' alt='Mini štrúdly' />
					</span>
					<h3 class="fw-b">
					      Mini štrúdly
					</h3>
					
					<p class="fw-l">Ořechy nasekejte nadrobno a v misce smíchejte s cukrem a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Smažené arašídové nudle s tempehem' href='https://www.recepty.cz/recept/smazene-arasidove-nudle-s-tempehem-165758'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jLUSQ4nz/h165w330t.jpg' alt='Smažené arašídové nudle s tempehem' />
					</span>
					<h3 class="fw-b">
					      Smažené arašídové nudle s tempehem
					</h3>
					
					<p class="fw-l">Okurky nakrájejte na plátky, dejte do misky, osolte a rukama je…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Cuketová polévka s mátou a hráškem' href='https://www.recepty.cz/recept/cuketova-polevka-s-matou-a-hraskem-165637'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jFOaoz9S/h165w330t.jpg' alt='Cuketová polévka s mátou a hráškem' />
					</span>
					<h3 class="fw-b">
					      Cuketová polévka s mátou a hráškem
					</h3>
					
					<p class="fw-l">Cuketu pokrájejte na kousky, cibulky očistěte a nakrájejte na…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/636425/6-znameni-zverokruhu-ktera-pusobi-tvrde-ale-uvnitr-je-to-jinak.html" title="6 znamení zvěrokruhu, která působí tvrdě, ale uvnitř je to jinak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-znameni-zverokruhu-ktera-pusobi-tvrde-ale-uvnitr-je-to-jinak?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F636425'});"><span class="img"><img alt="6 znamení zvěrokruhu, která působí tvrdě, ale uvnitř je to jinak!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053338.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mTeGYWAge2KJpiECKlkVuA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">6 znamení zvěrokruhu, která působí tvrdě, ale uvnitř je to jinak!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/534879/ashley-graham-radi-jak-se-oblekat-stylove-i-s-par-kily-navic.html" title="Ashley Graham radí: Jak se oblékat stylově i s pár kily navíc?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/ashley-graham-radi-jak-se-oblekat-stylove-i-s-par-kily-navic?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F534879'});"><span class="img"><img alt="Ashley Graham radí: Jak se oblékat stylově i s pár kily navíc?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053337.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nuovn-4FDSLE6goMjRFfrg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Ashley Graham radí: Jak se oblékat stylově i s pár kily navíc?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/636293/prestala-jist-chipsy-a-jeji-telo-se-zmenilo-k-nepoznani-konecne-si-uziva-bikiny.html" title="Přestala jíst chipsy a její tělo se změnilo k nepoznání! Konečně si užívá bikiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/prestala-jist-chipsy-a-jeji-telo-se-zmenilo-k-nepoznani-konecne-si-uziva-bikiny?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F636293'});"><span class="img"><img alt="Přestala jíst chipsy a její tělo se změnilo k nepoznání! Konečně si užívá bikiny" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053336.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rlp8J4xI2pNB0W8eehcwpg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Přestala jíst chipsy a její tělo se změnilo k nepoznání! Konečně si užívá bikiny</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/po-narozeni-syna-se-muj-obdiv-k-tane-prohloubil-rika-vojtech-dyk" title="Po narození syna se můj obdiv k Táně prohloubil, říká Vojtěch Dyk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/po-narozeni-syna-se-muj-obdiv-k-tane-prohloubil-rika-vojtech-dyk'});"><span class="img"><img alt="Po narození syna se můj obdiv k Táně prohloubil, říká Vojtěch Dyk" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-973080.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GdZ18sTFRORBsvH7lvtiWQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Po narození syna se můj obdiv k Táně prohloubil, říká Vojtěch Dyk</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept" title="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/vyborny-domaci-chleba-i-bez-pekarny---vyzkousejte-nas-recept'});"><span class="img"><img alt="Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fgOSzqJCTjYRwqm-_hHX1Q&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Výborný domácí chleba i bez pekárny - vyzkoušejte náš recept!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169716/podpasovka-pro-ivanu-gottovou-kudla-do-zad-z-necekane-strany.html" title="Podpásovka pro Ivanu Gottovou: Kudla do zad z nečekané strany" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169716/podpasovka-pro-ivanu-gottovou-kudla-do-zad-z-necekane-strany.html'});"><span class="img"><img alt="Podpásovka pro Ivanu Gottovou: Kudla do zad z nečekané strany" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053474.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8fKQIzjSwmBhy06EjceIDw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Podpásovka pro Ivanu Gottovou: Kudla do zad z nečekané strany</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/169711/zemetreseni-ve-stardance-necekany-vyhazov.html" title="Zemětřesení ve StarDance: NEČEKANÝ VYHAZOV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/169711/zemetreseni-ve-stardance-necekany-vyhazov.html'});"><span class="img"><img alt="Zemětřesení ve StarDance: NEČEKANÝ VYHAZOV" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053475.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XY8sj_00uZuHaQ7gv3x84g&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Zemětřesení ve StarDance: NEČEKANÝ VYHAZOV</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/rousky-od-navrharu-jak-se-z-nedostatkoveho-zbozi-stava-modni-doplnek-6638.html" title="Roušky od návrhářů: Jak se z nedostatkového zboží stává módní doplněk?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/rousky-od-navrharu-jak-se-z-nedostatkoveho-zbozi-stava-modni-doplnek-6638.html'});"><span class="img"><img alt="Roušky od návrhářů: Jak se z nedostatkového zboží stává módní doplněk?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053348.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vi-Kqaq2NvMJd3eLNpSA1w&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Roušky od návrhářů: Jak se z nedostatkového zboží stává módní doplněk?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/ombre-nehty-vsadte-na-neokoukane-barevne-kombinace-6639.html" title="Ombré nehty: Vsaďte na neokoukané barevné kombinace!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/ombre-nehty-vsadte-na-neokoukane-barevne-kombinace-6639.html'});"><span class="img"><img alt="Ombré nehty: Vsaďte na neokoukané barevné kombinace!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1053349.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zzXtM70-B5-cu8wM1AMwWw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Ombré nehty: Vsaďte na neokoukané barevné kombinace!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/domaci-krtkuv-dort-pripravite-levou-zadni-i-bez-krabice-736.html" title="Domácí krtkův dort připravíte levou zadní i bez krabice!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/domaci-krtkuv-dort-pripravite-levou-zadni-i-bez-krabice-736.html'});"><span class="img"><img alt="Domácí krtkův dort připravíte levou zadní i bez krabice!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034733.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=psDUkkuCE7MDsoNRXb9Zxw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Domácí krtkův dort připravíte levou zadní i bez krabice!</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 4. 3. 2020 12:57:42 -->
<!-- GetData(): 4. 3. 2020 12:57:42 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/636255/uchyl-bodl-zene-injekcni-strikacku-do-pozadi-bylo-v-ni-sperma.html' title="Úchyl bodl ženě injekční stříkačku do pozadí: Bylo v ní sperma!">Úchyl bodl ženě injekční stříkačku do pozadí: Bylo v ní sperma!</a><a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/81393/pozustatky-sovetskeho-imperia-fotografie-tajnych-zakladen-ktere-na-mape-nenajdete.html' title="Pozůstatky sovětského impéria: Fotografie tajných základen, které na mapě nenajdete">Pozůstatky sovětského impéria: Fotografie tajných základen, které na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636558/koronavirus-v-praze-6-dve-tridy-malych-deti-v-izolaci-nakazena-je-matka-dvou-z-nich-byli-v-italii.html' title="Koronavirus v Praze 6: Dvě třídy malých dětí v izolaci! Nakažená je matka dvou z nich, byli v Itálii">Koronavirus v Praze 6: Dvě třídy malých dětí v izolaci! Nakažená je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376618/vyprodane-derby-sance-na-listky-vraci-se-kvuli-obavam-i-karantene.html' title="Vyprodané derby? Šance na lístky, vrací se kvůli obavám i karanténě">Vyprodané derby? Šance na lístky, vrací se kvůli obavám i karanténě</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/376616/spartu-ceka-zapas-o-zivot-a-evropu-s-dockalem-a-sackem-co-kanga.html' title="Spartu čeká zápas o život. A Evropu. S Dočkalem, co stopeři a Kanga?">Spartu čeká zápas o život. A Evropu. S Dočkalem, co stopeři a Kanga?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/376596/vaclik-promluvil-o-zraneni-jak-to-vypada-s-jeho-navratem-do-branky.html' title="Vaclík promluvil o zranění. Jak to vypadá s jeho návratem do branky?">Vaclík promluvil o zranění. Jak to vypadá s jeho návratem do branky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-servis/636573/jasanek-a-nil-zorali-v-brne-travniky-luzanky-daji-zabrat-na-spilberku-jsou-atrakci.html' title="Jasánek a Nil zorali v Brně trávníky: Lužánky dají zabrat, na Špilberku jsou atrakcí">Jasánek a Nil zorali v Brně trávníky: Lužánky dají zabrat, na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/636546/viki-5-prisel-o-milovaneho-tatu-policistu-michala-zabila-tezka-nemoc.html' title="Viki (5) přišel o milovaného tátu: Policistu Michala zabila těžká nemoc">Viki (5) přišel o milovaného tátu: Policistu Michala zabila těžká…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/636400/lucie-borhyova-v-ordinaci-zhava-postelova-scena-s-robertem-jaskowem.html' title="Lucie Borhyová v Ordinaci! Žhavá postelová scéna s Robertem Jaškówem">Lucie Borhyová v Ordinaci! Žhavá postelová scéna s Robertem Jaškówem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169344/s-ricottou-v-kuchyni-pena-s-jahodami.html' title="S ricottou v kuchyni: Pěna s jahodami">S ricottou v kuchyni: Pěna s jahodami</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/169488/kate-mossova-46-byla-velmi-zadana-svou-hubenost-nenavidela.html' title="Kate Mossová (46) byla velmi žádaná - Svou hubenost nenáviděla!">Kate Mossová (46) byla velmi žádaná - Svou hubenost nenáviděla!</a><a class="list-section-article" href='https://www.zeny.cz/jak-zhubnout-po-porodu' title="Hubnutí po porodu: Pouhých 10 minut denně má obrovský smysl">Hubnutí po porodu: Pouhých 10 minut denně má obrovský smysl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/ceny-novych-aut-vzrostly-za-ctvrtleti-o-temer-ctyri-procenta-133526' title="Ceny nových aut vzrostly za čtvrtletí o téměř čtyři procenta">Ceny nových aut vzrostly za čtvrtletí o téměř čtyři procenta</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/7-tymu-vyrazilo-do-boje-vydaly-prohlaseni-k-ferrarigate' title="7 týmů vyrazilo do boje. Vydaly prohlášení k Ferrarigate">7 týmů vyrazilo do boje. Vydaly prohlášení k Ferrarigate</a><a class="list-section-article" href='https://www.auto.cz/bugatti-chiron-pur-sport-je-special-s-1500-konmi-do-zatacek-133552' title="Bugatti Chiron Pur Sport je speciál s 1500 koňmi do zatáček. Stojí ranec">Bugatti Chiron Pur Sport je speciál s 1500 koňmi do zatáček. Stojí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/vedci-zjistili-ze-lze-snadneji-odhalit-alzheimera-1367338' title="Vědci zjistili, že lze snadněji odhalit alzheimera">Vědci zjistili, že lze snadněji odhalit alzheimera</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/bmw-i4-elektromobil/sc-870-a-202754/default.aspx' title="BMW i4 ukazuje elektrickou budoucnost automobilky BMW. Luxus, výkon, dojezd až 600 km a obří ledvinky">BMW i4 ukazuje elektrickou budoucnost automobilky BMW. Luxus, výkon,…</a><a class="list-section-article" href='https://avmania.zive.cz/bluetooth-optika-kabel-evolveo-audioconverter-xs-prevadi-zvuk-vsemi-myslitelnymi-smery' title="Bluetooth, optika, kabel: Evolveo AudioConverter XS převádí zvuk všemi myslitelnými směry">Bluetooth, optika, kabel: Evolveo AudioConverter XS převádí zvuk…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/bamboo-airways-kvuli-koronaviru-odlozi-start-linky-do-prahy-1367363' title="Bamboo Airways kvůli koronaviru odloží start linky do Prahy">Bamboo Airways kvůli koronaviru odloží start linky do Prahy</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/kretinsky-a-tkac-zvysili-podil-ve-francouzskem-maloobchode-casino-1367361' title="Křetínský a Tkáč zvýšili podíl ve francouzském maloobchodě Casino ">Křetínský a Tkáč zvýšili podíl ve francouzském maloobchodě Casino </a><a class="list-section-article" href='https://www.e15.cz/domaci/stat-zakaze-kvuli-koronaviru-vyvoz-dezinfekce-velke-akce-neomezi-uvedli-clenove-vlady-1367359' title="Stát zakáže kvůli koronaviru vývoz dezinfekce, velké akce neomezí, uvedli členové vlády">Stát zakáže kvůli koronaviru vývoz dezinfekce, velké akce neomezí,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169343/s-ricottou-v-kuchyni-nakyp-s-cuketou.html' title="S ricottou v kuchyni: Nákyp s cuketou">S ricottou v kuchyni: Nákyp s cuketou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/indicka-kureci-stehna-60141' title="Indická kuřecí stehna">Indická kuřecí stehna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/99833/zraloci-obavani-morsti-predatori-s-pravem-zabijet-a-prezit-nejsou-takovymi-monstry-za-ktere-je-mame.html' title="Žraloci: Obávaní mořští predátoři s právem zabíjet a přežít nejsou takovými monstry, za které je máme">Žraloci: Obávaní mořští predátoři s právem zabíjet a přežít nejsou…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/99939/rekordman-z-rise-rostlin-kreosotovy-ker-rostouci-v-severoamerickych-poustich-se-muze-dozit-i-11-000-let.html' title="Rekordman z říše rostlin: Kreosotový keř rostoucí v severoamerických pouštích se může dožít i 11 000 let">Rekordman z říše rostlin: Kreosotový keř rostoucí v severoamerických…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-svycarsko/99850/letni-vylet-do-ledu-aneb-cesta-ledovcovymi-planemi-na-vrchol-svycarske-hory-allalinhorn.html' title="Letní výlet do ledu aneb Cesta ledovcovými pláněmi na vrchol švýcarské hory Allalinhorn">Letní výlet do ledu aneb Cesta ledovcovými pláněmi na vrchol…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-svaz_pro_podporu_chovu_koni_ve_vychodoceske_oblasti-22675728' title="Svaz pro podporu chovu koní ve východočeské oblasti - 22675728">Svaz pro podporu chovu koní ve východočeské oblasti - 22675728</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/brezen-za-kamna-vlezem-aneb-breznove-pranostiky-co-rikaji' title="Březen za kamna vlezem aneb březnové pranostiky. Co říkají?">Březen za kamna vlezem aneb březnové pranostiky. Co říkají?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/632732/laska-na-pohled-i-dotek-prirodni-dekorace-a-latky-vnesly-do-bytu-osobitou-atmosferu.html' title="Láska na pohled i dotek! Přírodní dekorace a látky vnesly do bytu osobitou atmosféru">Láska na pohled i dotek! Přírodní dekorace a látky vnesly do bytu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/jak-se-vyhnout-zacpe-pomuze-pravidelny-rezim-bylinky-a-spravna-strava-5409.html' title="Jak se vyhnout zácpě: Pomůže pravidelný režim, bylinky a správná strava">Jak se vyhnout zácpě: Pomůže pravidelný režim, bylinky a správná…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/strasi-vas-vysoky-cholesterol-15-potravin-ktere-vam-pomohou-ho-snizit-5350.html' title="Straší vás vysoký cholesterol? 15 potravin, které vám pomohou ho snížit">Straší vás vysoký cholesterol? 15 potravin, které vám pomohou ho…</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/636461/virus-prezije-na-madle-autobusu-i-dva-dny-vite-jak-si-spravne-myt-ruce.html' title="Virus přežije na madle autobusu i dva dny. Víte, jak si správně mýt ruce?">Virus přežije na madle autobusu i dva dny. Víte, jak si správně mýt…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/control-a-death-stranding-vedou-nominace-na-bafta-game-awards-2020' title="Control a Death Stranding vedou nominace na BAFTA Game Awards 2020">Control a Death Stranding vedou nominace na BAFTA Game Awards 2020</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/letosni-e3-je-zatim-prvni-vetsi-akci-roku-ktera-se-kvuli-koronaviru-nerusi' title="Letošní E3 je zatím první větší akcí roku, která se kvůli koronaviru neruší">Letošní E3 je zatím první větší akcí roku, která se kvůli koronaviru…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/dalsi-hvezdnym-hercem-filmu-uncharted-bude-antonio-banderas' title="Další hvězdným hercem filmu Uncharted bude Antonio Banderas">Další hvězdným hercem filmu Uncharted bude Antonio Banderas</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6216121/olga-menzelova-jako-anticka-bohyne-jak-se-ma-jeji-manzel-jiri.html' title="Olga Menzelová jako antická bohyně! Jak se má její manžel Jiří? ">Olga Menzelová jako antická bohyně! Jak se má její manžel Jiří? </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6218183/liga-naruby-rozlita-kofola-v-kotli-cantona-kadlec-a-seberte-to.html' title="LIGA NARUBY: rozlitá kofola v kotli, Cantona Kadlec a "Seberte to..."">LIGA NARUBY: rozlitá kofola v kotli, Cantona Kadlec a "Seberte to..."</a><a class="list-section-article" href='https://tv.blesk.cz/video/6217900/ve-strasnicich-se-srazil-autobus-tri-osobni-auta-a-dodavka-ranni-nehoda-se-obesla-bez-zraneni.html' title="Ve Strašnicích se srazil autobus, tři osobní auta a dodávka. Ranní nehoda se obešla bez zranění">Ve Strašnicích se srazil autobus, tři osobní auta a dodávka. Ranní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
	</body>	
	<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>