


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110402',
		    sourceId: 'dama-cz',
		    userId: '8417b364-ba1a-405c-a61b-b3a5637b7fec'
		  };
		</script>

		
		<title>OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Olga doteď obracela každou korunu minimálně dvakrát. Teď má obavy, že možná brzy nebude mít co obracet. V tak bídné situaci se ocitla. Co ji mrzí ale ze všeho nejvíc, je, že to odnáší její syn." />
		<meta property="og:title" content="OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den" />
		<meta property="og:description" content="Olga doteď obracela každou korunu minimálně dvakrát. Teď má obavy, že možná brzy nebude mít co obracet. V tak bídné situaci se ocitla. Co ji mrzí ale ze všeho nejvíc, je, že to odnáší její syn." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den" />
		<meta name="twitter:description" content="Olga doteď obracela každou korunu minimálně dvakrát. Teď má obavy, že možná brzy nebude mít co obracet. V tak bídné situaci se ocitla. Co ji mrzí ale ze všeho nejvíc, je, že to odnáší její syn." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=287012850" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=287012850" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=287012850" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" >
		<meta name="id" content="110402"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.051"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Tue, 09 Aug 2022 03:00:00 GMT",
		    		article_authors: ["Laura Poláková"],
		    		article_word_count: "460",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2626">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Rodina', 'Partner', 'Syn', 'Partnerka', 'Vztahy', 'Matka', 'Komunikace', 'Neshody', 'Hádky', 'Nemoci', 'Peníze', 'Rodiče', 'Problémy', 'Výchova', 'bydlení', 'Finance', 'Nový den', 'Nemoc', 'Adam'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110402" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den"
  },
  "headline": "OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1167704476.rsc.cdn77.org/getfile.aspx?id_file=287012850",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-08-09T03:00:00Z",
  "dateModified": "2022-08-09T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Laura Poláková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Olga doteď obracela každou korunu minimálně dvakrát. Teď má obavy, že možná brzy nebude mít co obracet. V tak bídné situaci se ocitla. Co ji mrzí ale ze všeho nejvíc, je, že to odnáší její syn."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="110402" data-io-article-url="https://www.dama.cz/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den</h1>

	<div class="info">
		<span class="date"><date>9.&nbsp;8.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/polakova-laura" rel="author">Laura Poláková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den | Foto: iStock
' title='OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den | Foto: iStock
' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=287012850' /></div>

	<div class="annotation fw-b">Olga doteď obracela každou korunu minimálně dvakrát. Teď má obavy, že možná brzy nebude mít co obracet. V tak bídné situaci se ocitla. Co ji mrzí ale ze všeho nejvíc, je, že to odnáší její syn.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2folga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=OLGA+(39)%3a+Syn+m%c3%a1+nevyl%c3%a9%c4%8ditelnou+nemoc%2c+nem%c3%a1m+finance+a+d%c4%9bs%c3%ad+m%c4%9b+ka%c5%bed%c3%bd+nov%c3%bd+den&url=https%3a%2f%2fwww.dama.cz%2fclanek%2folga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Syn se mi narodil ve třiceti a já měla obrovskou radost. Bohužel, jeho otec fatálně selhal. Vždycky byl příliš svobodomyslný a bohémský, ale když jsme byli jen dva, tolik mi to nevadilo. Když jsme se ale stali rodinou, najednou jsem většinu věcí vnímala naprosto jinak.</p>

<p>Potřebovala jsem mít chlapa, na kterého se můžu spolehnout, který zastane i doma nějakou práci, a hlavně nás alespoň načas, než syn povyroste, bude živit. Nic z toho se ale nestalo.</p>

<p>Adam si dál žil jen podle svého, odmítal se jakkoli přizpůsobit&nbsp;nebo se pokusit o kompromis, nechápal, že se kvůli tomu vztekám a jsem podrážděná. Navíc mu začalo vadit, že je mimino pro mě prioritou.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110369">
		<a href="/clanek/marcela-56-sex-po-prechodu-je-pro-me-jiny-a-plny-vyzev" class="ga-link" title="MARCELA (56): Sex po přechodu je pro mě jiný a plný výzev">
			<span class="spacer"></span>
			<h3 class="fw-b">MARCELA (56): Sex po přechodu je pro mě jiný a plný výzev</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>6</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=777713056' alt='MARCELA (56): Sex po přechodu je pro mě jiný a plný výzev' /></span>
			<p class="fw-l">Marcela po přechodu ztratila sebedůvěru a chuť na sex. Hormonální…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Nejdřív býval po večerech pryč, pak se neukázal pár dní. Po jednom ze svých několikadenních flámů mi suše při příchodu oznámil, že se chce ještě nějaký čas bavit a já a malý Ben ho jen brzdíme. Prý potřebuje pauzu.</p>

<p>Sbalil si svých pět triček a dvoje džíny do igelitky a odkráčel středem. Vůbec ho nezajímalo, z čeho budu platit nájem, z čeho koupím sunar. Sporadicky se během pár měsíců zastavil, ale jen proto, aby si zase odnesl pár svých věcí. Synovi nevěnoval téměř žádnou pozornost.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110340">
		<a href="/clanek/martina-40-letni-nevera-mi-sice-zlomila-srdce-ale-zachranila-manzelstvi" class="ga-link" title="MARTINA (40): Letní nevěra mi sice zlomila srdce, ale zachránila manželství">
			<span class="spacer"></span>
			<h3 class="fw-b">MARTINA (40): Letní nevěra mi sice zlomila srdce, ale zachránila manželství</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=531197303' alt='MARTINA (40): Letní nevěra mi sice zlomila srdce, ale zachránila manželství' /></span>
			<p class="fw-l">Existují situace, kdy nevěra může zachránit uvadající vztah. To si…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>První dny jsem byla naprosto paralyzovaná, jen jsem se automaticky postarala o to nejnutnější pro syna a v noci zírala do tmy. Na něčí pomoc jsem se nemohla spolehnout, měla jsem jen mámu, která žila tři stovky kilometrů daleko se svým despotickým přítelem.</p>

<p>Benovi bylo tehdy jedenáct měsíců. Musel do jeslí a já pracovala jako prodavačka i uklízečka zároveň. Každý měsíc jsem taktak poplatila bydlení a jídlo – teda dovolit jsem si mohla jen pár základních potravin.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110338">
		<a href="/clanek/vendy-60-me-deti-me-opustily-stesti-jsem-znovu-nasla-v-detskem-domove" class="ga-link" title="VENDY (60): Mé děti mě opustily, štěstí jsem znovu našla v dětském domově">
			<span class="spacer"></span>
			<h3 class="fw-b">VENDY (60): Mé děti mě opustily, štěstí jsem znovu našla v dětském domově</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>21</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=573825442' alt='VENDY (60): Mé děti mě opustily, štěstí jsem znovu našla v dětském domově' /></span>
			<p class="fw-l">Přijde čas a vylétnou z hnízda, osamostatní se. Smutné je, když se…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Když malý oslavil rok, odhalili mu vážnou nevyléčitelnou nemoc. Já s ním nastoupila do nemocnice, pak absolvovala řadu rehabilitací. Pořád ale jenom oddalujeme to nejhorší, zázračný lék neexistuje.</p>

<p>No a tady začaly ještě šílenější trable s penězi. Nemůžu být celé dny v práci, takže to řeším různými brigádami, hlídají mi kamarádky. Musela jsem oslovit potravinovou banku, pomohly mi už dvě neziskové organizace.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110311">
		<a href="/clanek/kamila-53-pro-mamu-jsem-byla-zklamanim-dodnes-spolu-nemluvime" class="ga-link" title="KAMILA (53): Pro mámu jsem byla zklamáním, dodnes spolu nemluvíme">
			<span class="spacer"></span>
			<h3 class="fw-b">KAMILA (53): Pro mámu jsem byla zklamáním, dodnes spolu nemluvíme</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>14</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=230324791' alt='KAMILA (53): Pro mámu jsem byla zklamáním, dodnes spolu nemluvíme' /></span>
			<p class="fw-l">Kamila nikdy nezažila pravou mateřskou lásku. Skvěle si rozuměla s…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Dokonce jsem si založila sbírku, tak moc jsem v úzkých a děsí mě každý nový den. Občas jsem totiž v situaci, že nemůžu dát synovi víc než jeden rohlík k snídani, maso máme možná jednou měsíčně, a to jen tehdy, když jsou v supermarketu slevy. Prvořadé je pro mě zaplatit bydlení, ale i tady mi musí majitel občas třeba i dva týdny počkat.</p>

<p>Docela logicky se zdravotně sypu i já. Jen pomyšlení na to, jak všechno raketově zdražuje, mě psychicky ničí. Brečím, kudy chodím, a nevidím žádné východisko. Mít vážně nemocné dítě a na účtě minusové hodnoty&nbsp;je děsivá kombinace, kterou nikomu nepřeji.</p>



<div class="inquiry center" id="inquiry_1823"></div>
<script type="text/javascript">
//<![CDATA[
	inquiries.addOnFly(1823,1,'/inquiry.ashx', 0);
//]]>
</script>


			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/astrozpravy-na-tento-tyden-starejte-se-o-sve-blizke-a-uzijte-si-krasu-i-romantiku" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Astrozprávy na tento týden: Starejte se o své blízké a užijte si krásu i romantiku</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/rodina">Rodina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodina');/*]]>*/</script><span class="article-tag"><a href="/partner">Partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partner');/*]]>*/</script><span class="article-tag"><a href="/syn">Syn</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Syn');/*]]>*/</script><span class="article-tag"><a href="/partnerka">Partnerka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partnerka');/*]]>*/</script><span class="article-tag"><a href="/vztahy">Vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztahy');/*]]>*/</script><span class="article-tag"><a href="/matka">Matka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Matka');/*]]>*/</script><span class="article-tag"><a href="/komunikace">Komunikace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script><span class="article-tag"><a href="/neshody">Neshody</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Neshody');/*]]>*/</script><span class="article-tag"><a href="/hadky">Hádky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hádky');/*]]>*/</script><span class="article-tag"><a href="/nemoci">Nemoci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemoci');/*]]>*/</script><span class="article-tag"><a href="/penize">Peníze</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Peníze');/*]]>*/</script><span class="article-tag"><a href="/rodice">Rodiče</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodiče');/*]]>*/</script><span class="article-tag"><a href="/problemy">Problémy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Problémy');/*]]>*/</script><span class="article-tag"><a href="/vychova">Výchova</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výchova');/*]]>*/</script><span class="article-tag"><a href="/bydleni">bydlení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('bydlení');/*]]>*/</script><span class="article-tag"><a href="/finance">Finance</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Finance');/*]]>*/</script><span class="article-tag"><a href="/tema/novy-den">Nový&nbsp;den</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový den');/*]]>*/</script><span class="article-tag"><a href="/tema/nemoc">Nemoc</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nemoc');/*]]>*/</script><span class="article-tag"><a href="/tema/adam">Adam</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Adam');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110402","name":"OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den","imageCount":"0"}}
        var cncArticle = {"id":110402,"versionId":"1660001220000","title":"OLGA (39): Syn má nevyléčitelnou nemoc, nemám finance a děsí mě každý nový den","author":["Laura Poláková"],"published":"2022-08-09T05:00:00","created":"2022-08-08T14:32:00","premium":"free","contents":["gallerySmall","survey"],"comments":{"allowed":true,"count":5}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1#ITEM_150707" rel="nofollow">
					<span class="title">také si myslím, a potom by ale syn byl už pár let </span>
					<span class="author fw-m">Radna</span>
					<span class="date">9.&nbsp;8.&nbsp;2022 | 10:05</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1#ITEM_150706" rel="nofollow">
					<span class="title">Re: Také mi to přijde divné. Synovi je devět, co m</span>
					<span class="author fw-m">mambule</span>
					<span class="date">9.&nbsp;8.&nbsp;2022 | 9:17</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1#ITEM_150705" rel="nofollow">
					<span class="title">Úplně na začátku špatná volba partnera - věděla, ž</span>
					<span class="author fw-m">mambule</span>
					<span class="date">9.&nbsp;8.&nbsp;2022 | 9:09</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1#ITEM_150704" rel="nofollow">
					<span class="title">Také mi to přijde divné. Synovi je devět, co má za</span>
					<span class="author fw-m">Radna</span>
					<span class="date">9.&nbsp;8.&nbsp;2022 | 9:06</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1#ITEM_150701" rel="nofollow">
					<span class="title">Moc málo informací. Bere Olga přídavek na dítě, př</span>
					<span class="author fw-m">Kim</span>
					<span class="date">9.&nbsp;8.&nbsp;2022 | 6:57</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/olga-39-syn-ma-nevylecitelnou-nemoc-nemam-finance-a-desi-me-kazdy-novy-den/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110407" data-gtmid="110407" data-rel="1660015500000"  data-ver="1660039800000">
			<article>
			        <a href="/clanek/zemrela-olivia-newton-john-sandy-z-muzikalu-pomada-bojovala-s-rakovinou" class="ga-plain-title gtm-track-t" title="Zemřela Olivia Newton-John: Sandy z muzikálu Pomáda bojovala s rakovinou | Zdroj:  Profimedia
" data-title="Zemřela Olivia Newton-John: Sandy z muzikálu Pomáda bojovala s rakovinou | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Zemřela Olivia Newton-John: Sandy z muzikálu Pomáda bojovala s rakovinou</h3>
					<b class="fw-bl"><date>Před 8 hodinami</date><span class='gallery'>16</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=855772233' alt='Zemřela Olivia Newton-John: Sandy z muzikálu Pomáda bojovala s rakovinou | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Ve věku 73 let zemřela 8. srpna 2022 australská tanečnice,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110399" data-gtmid="110399" data-rel="1659927600000"  data-ver="1659896160000">
			<article>
			        <a href="/clanek/dnes-je-mezinarodni-den-zenskeho-orgasmu-zname-nejlepsi-polohu-pro-jeho-dosazeni" class="ga-plain-title gtm-track-t" title="Dnes je mezinárodní den ženského orgasmu: Známe nejlepší polohu pro jeho dosažení! | Zdroj:  iStock
" data-title="Dnes je mezinárodní den ženského orgasmu: Známe nejlepší polohu pro jeho dosažení! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Dnes je mezinárodní den ženského orgasmu: Známe nejlepší polohu pro jeho dosažení!</h3>
					<b class="fw-bl"><date>Včera</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=348878655' alt='Dnes je mezinárodní den ženského orgasmu: Známe nejlepší polohu pro jeho dosažení! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Na 8. srpen připadá Mezinárodní den ženského orgasmu. Tento…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110389" data-gtmid="110389" data-rel="1659841200000"  data-ver="1659824940000">
			<article>
			        <a href="/clanek/proc-je-vas-zivot-nanic-duvod-proc-se-citite-mizerne-najdete-ve-svem-znameni" class="ga-plain-title gtm-track-t" title="Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení | Zdroj:  iStock
" data-title="Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení</h3>
					<b class="fw-bl"><date>7. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=589311999' alt='Proč je váš život nanic? Důvod, proč se cítíte mizerně, najdete ve svém znamení | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Astrologie nám může pomoci odpovědět na mnohé otázky týkající se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110397" data-gtmid="110397" data-rel="1659841200000"  data-ver="1659824340000">
			<article>
			        <a href="/clanek/petra-48-manzelovi-zemrela-milenka-nevim-zda-s-nim-soucitit-nebo-odejit" class="ga-plain-title gtm-track-t" title="PETRA (48): Manželovi zemřela milenka, nevím, zda s ním soucítit, nebo odejít" data-title="PETRA (48): Manželovi zemřela milenka, nevím, zda s ním soucítit, nebo odejít">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">PETRA (48): Manželovi zemřela milenka, nevím, zda s ním soucítit, nebo odejít</h3>
					<b class="fw-bl"><date>7. 8.</date><span class='discussion'>41</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=847905244' alt='PETRA (48): Manželovi zemřela milenka, nevím, zda s ním soucítit, nebo odejít' />
					</span>
					<p class="fw-l">Petra přišla na roky trvající nevěru manžela až tehdy, kdy…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110398" data-gtmid="110398" data-rel="1659754800000"  data-ver="1659741720000">
			<article>
			        <a href="/clanek/partnerska-krize-proc-se-snadno-resi-s-kamaradkou-a-nesnadno-s-partnerem" class="ga-plain-title gtm-track-t" title="Partnerská krize: Proč se snadno řeší s kamarádkou a nesnadno s partnerem? | Zdroj:  iStock
" data-title="Partnerská krize: Proč se snadno řeší s kamarádkou a nesnadno s partnerem? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Partnerská krize: Proč se snadno řeší s kamarádkou a nesnadno s partnerem?</h3>
					<b class="fw-bl"><date>6. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=472862767' alt='Partnerská krize: Proč se snadno řeší s kamarádkou a nesnadno s partnerem? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jde o docela častý jev; kamarádce dokážeme partnerské problémy…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110395" data-gtmid="110395" data-rel="1659668400000"  data-ver="1659655440000">
			<article>
			        <a href="/clanek/komedie-stridavka-ledova-koupel-holubova-ve-sveraci-kazajce-i-zenske-ragby" class="ga-plain-title gtm-track-t" title="Komedie Střídavka: ledová koupel, Holubová ve svěrací kazajce i ženské ragby | Zdroj:  Bontonfilm
" data-title="Komedie Střídavka: ledová koupel, Holubová ve svěrací kazajce i ženské ragby | Zdroj:  Bontonfilm
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Komedie Střídavka: ledová koupel, Holubová ve svěrací kazajce i ženské ragby</h3>
					<b class="fw-bl"><date>5. 8.</date><span class='gallery'>15</span><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=928693125' alt='Komedie Střídavka: ledová koupel, Holubová ve svěrací kazajce i ženské ragby | Zdroj:  Bontonfilm
' />
					</span>
					<p class="fw-l">Nová česká komedie Střídavka režiséra Petra Nikolaeva se těší…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110391" data-gtmid="110391" data-rel="1659582000000"  data-ver="1659569760000">
			<article>
			        <a href="/clanek/veronika-39-vztah-s-narcisem-mi-ovlivnil-cely-zivot" class="ga-plain-title gtm-track-t" title="VERONIKA (39): Vztah s narcisem mi ovlivnil celý život | Zdroj:  iStock
" data-title="VERONIKA (39): Vztah s narcisem mi ovlivnil celý život | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">VERONIKA (39): Vztah s narcisem mi ovlivnil celý život</h3>
					<b class="fw-bl"><date>4. 8.</date><span class='discussion'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=69818587' alt='VERONIKA (39): Vztah s narcisem mi ovlivnil celý život | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Veronika byla bláznivě zamilovaná do Jonáše a chtěla s ním…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110379" data-gtmid="110379" data-rel="1659409200000"  data-ver="1659368760000">
			<article>
			        <a href="/clanek/uskali-letniho-sexu-hrozi-odreniny-zanety-mocoveho-mechyre-a-dalsi-urazy" class="ga-plain-title gtm-track-t" title="Úskalí letního sexu: Hrozí odřeniny, záněty močového měchýře a další úrazy | Zdroj: foto: iStock
" data-title="Úskalí letního sexu: Hrozí odřeniny, záněty močového měchýře a další úrazy | Zdroj: foto: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Úskalí letního sexu: Hrozí odřeniny, záněty močového měchýře a další úrazy</h3>
					<b class="fw-bl"><date>2. 8.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=979239038' alt='Úskalí letního sexu: Hrozí odřeniny, záněty močového měchýře a další úrazy | Zdroj: foto: iStock
' />
					</span>
					<p class="fw-l">Léto a příjemně teplé počasí přímo vybízí k experimentování.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/demizon-10l-holy_7-d1036204727" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1036204727" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/demizon-10l-holy_7-d1036204727", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/demizon-10l-holy_7-d1036204727">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a0f/a0fa4b6ee9e22899e482a0422a18d01e--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 285 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>demižon 10l holý</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/sunvital-argan-bronz-oil-opalovaci-maslo-spf25-200-ml-d371974741" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="371974741" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/sunvital-argan-bronz-oil-opalovaci-maslo-spf25-200-ml-d371974741", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/sunvital-argan-bronz-oil-opalovaci-maslo-spf25-200-ml-d371974741">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/13f/13f73fe92038a4ee37df5e0faa243e88--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 129 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>SunVital Argan Bronz Oil opalovací máslo SPF25 200 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vysoka-vaza-s-vroubkovanym-okrajem-120991_2-d938236140" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="938236140" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vysoka-vaza-s-vroubkovanym-okrajem-120991_2-d938236140", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vysoka-vaza-s-vroubkovanym-okrajem-120991_2-d938236140">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e09/e098fdb70c2efbaf0181cd7ed8d518ac--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 192 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Vysoká váza s vroubkovaným okrajem 120991</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/crystalex-sklenena-vaza-love1-195-mm-d712763183" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="712763183" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/crystalex-sklenena-vaza-love1-195-mm-d712763183", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/crystalex-sklenena-vaza-love1-195-mm-d712763183">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/917/91716643e108e1f845b04f7e90392829--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 98 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Crystalex Skleněná váza LOVE1 195 mm</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/vaza-na-kvetiny-21-cm-matova-springos-casa-d986604977" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="986604977" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/vaza-na-kvetiny-21-cm-matova-springos-casa-d986604977", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/vaza-na-kvetiny-21-cm-matova-springos-casa-d986604977">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c47/c47288f4acf92ca5d3060aa638467fad--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 39 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Váza na květiny 21 cm mátová SPRINGOS CASA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/silikonova-ochrana-rohu-4-ks_2-d985451541" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="985451541" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/silikonova-ochrana-rohu-4-ks_2-d985451541", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/silikonova-ochrana-rohu-4-ks_2-d985451541">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/67a/67ac0950e8526e47c2319b519d6d278d--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 49 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Silikonová ochrana rohů 4 ks</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damska-sukne-zelena_2-d1058134758" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1058134758" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damska-sukne-zelena_2-d1058134758", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damska-sukne-zelena_2-d1058134758">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/63a/63aed6fbb6bb1fdf797ad6013e4335f5--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 229 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámská sukně zelená</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/apt-ag91d-vodni-perly-gelove-kulicky-do-vazy-5-g-transparentni-d988661906" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="988661906" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="286945f6-e7ed-4396-bcae-fba8007a1176" data-rec-method-id="rnd" data-rec-variant="10"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/apt-ag91d-vodni-perly-gelove-kulicky-do-vazy-5-g-transparentni-d988661906", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/apt-ag91d-vodni-perly-gelove-kulicky-do-vazy-5-g-transparentni-d988661906">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5a8/5a8fded499acae7b06c071f8af70cdae--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 113 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>APT AG91D Vodní perly - gelové kuličky do vázy 5 g - transparentní</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class='libra ar-title gtm-track-t'>
				<span class="fw-b">Váhy</span>
				<span class="fw-l">23. 9. až 23. 10.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Milé Váhy, nevlídné spojení planet vám nehraje do karet, ale vy se nemíníte jenom tak vzdát. Nadřízený vám v mnoha ohledech křivdí a nevidí vaše úspěchy. Naštěstí jste samy sebou a moc…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="102842" data-rel="1654914540000"  data-ver="1654880940000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/nekvetou-vam-hortenzie-jake-jsou-nejcastejsi-duvody" class="gtm-track-t" title="Nekvetou vám hortenzie? Jaké jsou nejčastější důvody?">
				<h3 class="fw-b ar-title">Nekvetou vám hortenzie? Jaké jsou nejčastější důvody?</h3>
	                </a>
			<div style="display:none"><span class="article-crumb">ABC Zahrady a Bydlení</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5876210,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110363' data-rel='1659322800000' data-ver='1659305880000'>
			        <a href="/clanek/horoskop-na-srpen-5-znameni-ceka-skvely-zaver-leta-jste-to-i-vy" class="gtm-track-t" title="Horoskop na srpen: 5 znamení čeká skvělý závěr léta. Jste to i vy?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na srpen: 5 znamení čeká skvělý závěr léta. Jste to i vy?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=130129027' alt='Horoskop na srpen: 5 znamení čeká skvělý závěr léta. Jste to i vy?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110309' data-rel='1659582180000' data-ver='1659569220000'>
			        <a href="/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit" class="gtm-track-t" title="Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=710263794' alt='Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110314' data-rel='1657854060000' data-ver='1657817940000'>
			        <a href="/clanek/martin-zounar-nejist-od-17-hodin-az-do-rana-kravina-vsech-kravin" class="gtm-track-t" title="Martin Zounar: Nejíst od 17 hodin až do rána? Kravina všech kravin!">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Martin Zounar: Nejíst od 17 hodin až do rána? Kravina všech kravin!</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=254872221' alt='Martin Zounar: Nejíst od 17 hodin až do rána? Kravina všech kravin!' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Mrázková Dita</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-se-mel-vice-snazit-v-praci" title="Horoskop na tento týden: Kdo by se měl více snažit v práci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-se-mel-vice-snazit-v-praci'});"><span class="spacer"></span><h3 class="fw-b">Horoskop na tento týden: Kdo by se měl více snažit v práci? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-ten/MTMyeDgwL3NtYXJ0L2JveA/1363410.jpg?v=0&amp;st=DsPW8w-DEQkZse17vl2nuKQeqxOaejiJk0wziU96ot4&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719713/hvezda-slunecne-bara-janova-v-detstvi-obeti-pedofila.html" title="Hvězda Slunečné Bára Jánová: V dětství obětí pedofila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719713/hvezda-slunecne-bara-janova-v-detstvi-obeti-pedofila.html'});"><span class="spacer"></span><h3 class="fw-b">Hvězda Slunečné Bára Jánová: V dětství obětí pedofila!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezda-slunecne/MTMyeDgwL3NtYXJ0L2JveA/1363793.jpg?v=0&amp;st=mcD2dIIfyFCnuN5AHaXt7dZxjad0EGS6r-5rkY-kWcQ&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/719746/lucie-vondrackova-mezi-specialisty-jakou-roli-dostala.html" title="Lucie Vondráčková mezi Specialisty! Jakou roli dostala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/719746/lucie-vondrackova-mezi-specialisty-jakou-roli-dostala.html'});"><span class="spacer"></span><h3 class="fw-b">Lucie Vondráčková mezi Specialisty! Jakou roli dostala?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lucie-vondracko/MTMyeDgwL3NtYXJ0L2JveA/1363765.jpg?v=0&amp;st=1OfiYHUnefB5oDqpPWGmWQTB1KeF3nqgtqz5qjXgvq0&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/566533/hvezda-pomady-olivia-newton-john-podlehla-rakovine-bojovala-s-ni-30-let.html" title="Hvězda Pomády Olivia Newton-John podlehla rakovině. Bojovala s ní 30 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/566533/hvezda-pomady-olivia-newton-john-podlehla-rakovine-bojovala-s-ni-30-let.html'});"><span class="spacer"></span><h3 class="fw-b">Hvězda Pomády Olivia Newton-John podlehla rakovině. Bojovala s ní 30 let</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezda-pomady-o/MTMyeDgwL3NtYXJ0L2JveA/1363799.jpg?v=0&amp;st=LWBQipFIKLs7Wn7HWUapMR10ZxLFv9bsr6e553fq85k&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-zpracovat-rajcata-a-papriky" title="Jak zpracovat rajčata a papriky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-zpracovat-rajcata-a-papriky'});"><span class="spacer"></span><h3 class="fw-b">Jak zpracovat rajčata a papriky </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-zpracovat-r/MTMyeDgwL3NtYXJ0L2JveA/1363756.jpg?v=0&amp;st=vjFM621ehYLQx-0qJO-PmTZ8OUzFsWJvSGekbWAu6-M&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to" title="Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to'});"><span class="spacer"></span><h3 class="fw-b">Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chystate-se-na/MTMyeDgwL3NtYXJ0L2JveA/1363822.jpg?v=0&amp;st=G6wpC6LtDkG4SNE80Ylgg-89athmUNOAyEhWi8f7Ffc&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/detska-laryngitida-priznaky-lecba-a-prevence-6474.html" title="Dětská laryngitida – příznaky, léčba a prevence" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/detska-laryngitida-priznaky-lecba-a-prevence-6474.html'});"><span class="spacer"></span><h3 class="fw-b">Dětská laryngitida – příznaky, léčba a prevence</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/detska-laryngit/MTMyeDgwL3NtYXJ0L2JveA/1363749.jpg?v=0&amp;st=S7d7Tqxc7STZ8Bf-F5PTT9mBkKdUXvh61dw-3UUfBPk&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/719683/vecni-nespokojenci-neukoji-je-zadny-uspech.html" title="Věční nespokojenci: Neukojí je žádný úspěch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/719683/vecni-nespokojenci-neukoji-je-zadny-uspech.html'});"><span class="spacer"></span><h3 class="fw-b">Věční nespokojenci: Neukojí je žádný úspěch</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vecni-nespokoje/MTMyeDgwL3NtYXJ0L2JveA/1363709.jpg?v=0&amp;st=jMZPsi-1FSNv8iPtN8V2kIj_IRi0ns01Os9EfWvenvc&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/retro-proc-byly-deti-z-osmdesatek-odolnejsi-nez-ty-dnesni-nektere-fotky-soucasne-rodice-primo-vydesi" title="RETRO: Proč byly děti z osmdesátek odolnější než ty dnešní? Některé fotky současné rodiče přímo vyděsí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/retro-proc-byly-deti-z-osmdesatek-odolnejsi-nez-ty-dnesni-nektere-fotky-soucasne-rodice-primo-vydesi'});"><span class="spacer"></span><h3 class="fw-b">RETRO: Proč byly děti z osmdesátek odolnější než ty dnešní? Některé fotky současné rodiče přímo vyděsí!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/retro-proc-byl/MTMyeDgwL3NtYXJ0L2JveA/1310778.jpg?v=0&amp;st=8umu7ZmTdwZ3pIE_udMBLMJDrphuDcbo-Nc0tUE5TRg&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2122/nejlepsi-recepty-z-cukety-tentokrat-nasladko-muffiny-pernik-babovka-buchta-kolac-brownies-sachr" title="Nejlepší recepty z cukety: Tentokrát nasladko! Vynikající muffiny, perník, bábovka, brownies i sachr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2122/nejlepsi-recepty-z-cukety-tentokrat-nasladko-muffiny-pernik-babovka-buchta-kolac-brownies-sachr'});"><span class="spacer"></span><h3 class="fw-b">Nejlepší recepty z cukety: Tentokrát nasladko! Vynikající muffiny, perník, bábovka, brownies i sachr</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-recept/MTMyeDgwL3NtYXJ0L2JveA/1360994.jpg?v=0&amp;st=QoC1xXlvMrhZTnTU2NyXovA_kPiyRM9tzrTNMLLtlEg&amp;ts=1660036834&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Francouzské brambory podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/francouzske-brambory-podle-casopisu-f-o-o-d-167460'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jLWIpqsr/h165w330t.jpg' alt='Francouzské brambory podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Francouzské brambory podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Brambory oloupejte a pokrájejte na plátky asi 1 cm silné. Uzené…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Grilovaná zelenina s omáčkou chimichurri a fetou' href='https://www.recepty.cz/recept/grilovana-zelenina-s-omackou-chimichurri-a-fetou-167449'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/j1e3B8lz/h165w330t.jpg' alt='Grilovaná zelenina s omáčkou chimichurri a fetou' />
					</span>
					<h3 class="fw-b ar-title">
					      Grilovaná zelenina s omáčkou chimichurri a fetou
					</h3>
					
					<p class="fw-l">Nejprve připravte omáčku chimichurri.
Nasekejte nadrobno…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Rebarborový obrácený koláč s mandlemi' href='https://www.recepty.cz/recept/rebarborovy-obraceny-kolac-s-mandlemi-167402'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jhVP798n/h165w330t.jpg' alt='Rebarborový obrácený koláč s mandlemi' />
					</span>
					<h3 class="fw-b ar-title">
					      Rebarborový obrácený koláč s mandlemi
					</h3>
					
					<p class="fw-l">Rebarboru oloupejte a nakrájejte na délku pečicí formy. Do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/566533/hvezda-pomady-olivia-newton-john-podlehla-rakovine-bojovala-s-ni-30-let.html" title="Hvězda Pomády Olivia Newton-John podlehla rakovině. Bojovala s ní 30 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezda-pomady-olivia-newton-john-podlehla-rakovine-bojovala-s-ni-30-let?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F566533'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezda-pomady-o/Mjc4eDIwOS9zbWFydC9ib3g/1363799.jpg?v=0&amp;st=e00N-RD6a-y2UrjpHR9eSAwss_4v3_H1xJcrfO_kWmA&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Hvězda Pomády Olivia Newton-John podlehla rakovině. Bojovala s ní 30 let</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/719592/tyto-slavne-zeny-podstoupily-potrat-proc-to-udelaly-a-jake-to-pro-ne-melo-nasledky.html" title="Tyto slavné ženy podstoupily potrat. Proč to udělaly? A jaké to pro ně mělo následky?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tyto-slavne-zeny-podstoupily-potrat-proc-to-udelaly-a-jake-to-pro-ne-melo-nasledky?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F719592'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tyto-slavne-zen/Mjc4eDIwOS9zbWFydC9ib3g/1363724.jpg?v=0&amp;st=AoO3cdpBHM9JzQl5HzUnQkYetklqrZ_7RkSTrPTHP_M&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Tyto slavné ženy podstoupily potrat. Proč to udělaly? A jaké to pro ně mělo následky?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719713/hvezda-slunecne-bara-janova-v-detstvi-obeti-pedofila.html" title="Hvězda Slunečné Bára Jánová: V dětství obětí pedofila!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/hvezda-slunecne-bara-janova-v-detstvi-obeti-pedofila?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F719713'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hvezda-slunecne/Mjc4eDIwOS9zbWFydC9ib3g/1363793.jpg?v=0&amp;st=MONr77rB1EytxBDgiaCJSSqI2Hez5Mi7oxDn6UB1X9k&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Hvězda Slunečné Bára Jánová: V dětství obětí pedofila!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-se-mel-vice-snazit-v-praci" title="Horoskop na tento týden: Kdo by se měl více snažit v práci? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/horoskop-na-tento-tyden-kdo-by-se-mel-vice-snazit-v-praci'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-ten/Mjc4eDIwOS9zbWFydC9ib3g/1363410.jpg?v=0&amp;st=EpaZeN6e1HRJKs0emQox-rzhPC6B-wt4x0SyJu2E0iY&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Horoskop na tento týden: Kdo by se měl více snažit v práci? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/10-receptu-na-ty-nejlepsi-houbove-polevky-uvarte-si-poctivou-a-hustou-kulajdu-liskajdu-nebo-falesnou-drstkovku-z-hlivy-1712.html" title="10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a hustou kulajdu, liškajdu nebo falešnou dršťkovku z hlívy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/10-receptu-na-ty-nejlepsi-houbove-polevky-uvarte-si-poctivou-a-hustou-kulajdu-liskajdu-nebo-falesnou-drstkovku-z-hlivy-1712.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/10-receptu-na-t/Mjc4eDIwOS9zbWFydC9ib3g/1363694.jpg?v=0&amp;st=IjbxbI9GXt37FCyOSwBS_Fz6Z5P3sDLAOTDz0pmvMYU&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a hustou kulajdu, liškajdu nebo falešnou dršťkovku z hlívy</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2122/nejlepsi-recepty-z-cukety-tentokrat-nasladko-muffiny-pernik-babovka-buchta-kolac-brownies-sachr" title="Nejlepší recepty z cukety: Tentokrát nasladko! Vynikající muffiny, perník, bábovka, brownies i sachr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2122/nejlepsi-recepty-z-cukety-tentokrat-nasladko-muffiny-pernik-babovka-buchta-kolac-brownies-sachr'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/nejlepsi-recept/Mjc4eDIwOS9zbWFydC9ib3g/1360994.jpg?v=0&amp;st=up4g2XYe5iXAkWmT-jDsI9BT1q-_C7JkTqeyfQdTI_0&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Nejlepší recepty z cukety: Tentokrát nasladko! Vynikající muffiny, perník, bábovka, brownies i sachr</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/retro-proc-byly-deti-z-osmdesatek-odolnejsi-nez-ty-dnesni-nektere-fotky-soucasne-rodice-primo-vydesi" title="RETRO: Proč byly děti z osmdesátek odolnější než ty dnešní? Některé fotky současné rodiče přímo vyděsí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/retro-proc-byly-deti-z-osmdesatek-odolnejsi-nez-ty-dnesni-nektere-fotky-soucasne-rodice-primo-vydesi'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/retro-proc-byl/Mjc4eDIwOS9zbWFydC9ib3g/1310778.jpg?v=0&amp;st=9hH4avsefldtfOHrfuznkMC4flAO2gW_D1rosfoqekg&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">RETRO: Proč byly děti z osmdesátek odolnější než ty dnešní? Některé fotky současné rodiče přímo vyděsí!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/196064/petra-janu-sla-s-pravdou-ven-priznala-problem-s-jidlem.html" title="Petra Janů šla s pravdou ven: PŘIZNALA PROBLÉM S JÍDLEM!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/196064/petra-janu-sla-s-pravdou-ven-priznala-problem-s-jidlem.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/petra-janu-sla/Mjc4eDIwOS9zbWFydC9ib3g/1363494.jpg?v=0&amp;st=Q1jODshfCycJT7qGrXunPQNze8-ZfuuSZEeohziLP10&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Petra Janů šla s pravdou ven: PŘIZNALA PROBLÉM S JÍDLEM!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to" title="Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/chystate-se-na/Mjc4eDIwOS9zbWFydC9ib3g/1363822.jpg?v=0&amp;st=CWB-Hl5DsbQP7XDAyI9URm7aFughpy-0T-a3d2O8xTI&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/719746/lucie-vondrackova-mezi-specialisty-jakou-roli-dostala.html" title="Lucie Vondráčková mezi Specialisty! Jakou roli dostala?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/719746/lucie-vondrackova-mezi-specialisty-jakou-roli-dostala.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/lucie-vondracko/Mjc4eDIwOS9zbWFydC9ib3g/1363765.jpg?v=0&amp;st=wATZuBIsl1zPse_Kq4VDYIJvFTTfMwEq7o7wUzMouX0&amp;ts=1660036835&amp;e=2145916800" /></span><h3 class="fw-b">Lucie Vondráčková mezi Specialisty! Jakou roli dostala?</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 9. 8. 2022 13:08:06 -->
<!-- GetData(): 9. 8. 2022 13:08:06 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/114561/pirat-z-pacifiku-el-draque-byl-postrachem-mori-i-vlastni-posadky.html' title="Pirát z Pacifiku: El Draque byl postrachem moří i vlastní posádky">Pirát z Pacifiku: El Draque byl postrachem moří i vlastní posádky</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/114565/zemanuv-hrad-si-to-jeste-chce-uzit-veto-na-statni-pojistence-jako-jedna-z-poslednich-her.html' title="Zemanův Hrad si to ještě chce užít. Veto na státní pojištěnce jako jedna z posledních her">Zemanův Hrad si to ještě chce užít. Veto na státní pojištěnce jako…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719767/novy-a-drahy-bic-na-rusy-na-ukrajinu-miri-z-usa-vedle-himars-i-nove-rakety-proti-radarum-harm.html' title="Nový a drahý bič na Rusy: Na Ukrajinu míří z USA vedle HIMARS i nové rakety proti radarům HARM">Nový a drahý bič na Rusy: Na Ukrajinu míří z USA vedle HIMARS i nové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/418040/online-cesko-u20-slovensko-u20-juniori-vstupuji-do-prelozeneho-ms.html' title="ONLINE: Česko U20 - Slovensko U20. Junioři vstupují do přeloženého MS">ONLINE: Česko U20 - Slovensko U20. Junioři vstupují do přeloženého MS</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici/418029/fantazie-druhy-schick-sokoval-golem-z-pulky-genius-zasne-trener.html' title="Fantazie! „Druhý Schick“ šokoval gólem z půlky. Génius, žasne trenér">Fantazie! „Druhý Schick“ šokoval gólem z půlky. Génius, žasne trenér</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/418015/slovaci-proti-cesku-bez-hvezd-z-draftu-ale-pozor-vytahnou-dalsi-mega-talent.html' title="Slováci proti Česku bez hvězd z draftu. Ale pozor, vytáhnou další mega talent">Slováci proti Česku bez hvězd z draftu. Ale pozor, vytáhnou další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-prerusilo-dodavky-ropy-jizni-vetvi-druzby-i-smerem-do-cr-a-dalsi-ostrelovani-charkova.html' title="ONLINE: Rusko přerušilo dodávky ropy jižní větví Družby i směrem do ČR. A další ostřelování Charkova">ONLINE: Rusko přerušilo dodávky ropy jižní větví Družby i směrem do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/719793/spor-o-300-milionu-mezi-cssd-a-dedici-altnera-odlozila-soudkyne-na-neurcito-kvuli-jine-zalobe.html' title="Spor o 300 milionu mezi ČSSD a dědici Altnera odložila soudkyně na neurčito. Kvůli jiné žalobě">Spor o 300 milionu mezi ČSSD a dědici Altnera odložila soudkyně na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/195990/hledaci-zlateho-pokladu-nacistu-v-polsku-dostali-konecne-zelenou.html' title="Hledači zlatého pokladu nacistů v Polsku: Dostali konečně zelenou">Hledači zlatého pokladu nacistů v Polsku: Dostali konečně zelenou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/196005/marketa-fialova-51-dcery-mi-zakazaly-vyndat-piercing.html' title="Markéta Fialová (51): Dcery mi zakázaly vyndat piercing!">Markéta Fialová (51): Dcery mi zakázaly vyndat piercing!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195905/citronove-kruti-placicky.html' title="Citronové krůtí placičky">Citronové krůtí placičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to' title="Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?">Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bod-zlomu-elektromotor-pry-umi-podavat-vysoky-vykon-po-nekonecne-dlouhou-dobu-145164' title="Bod zlomu? Elektromotor prý umí podávat vysoký výkon po nekonečně dlouhou dobu">Bod zlomu? Elektromotor prý umí podávat vysoký výkon po nekonečně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/predplatit-si-vybavu-do-auta-neni-jenom-tak-jak-to-funguje-kdy-muzete-usetrit-a-co-musi-vase-auto-splnovat' title="Předplatit si výbavu do auta není jenom tak. Jak to funguje, kdy můžete ušetřit a co musí vaše auto splňovat?">Předplatit si výbavu do auta není jenom tak. Jak to funguje, kdy…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/ma-instinkt-zabijaka-rika-krack-o-alonsovi-popsal-jak-probiha-stavba-nove-tovarny' title="Má instinkt zabijáka, říká Krack o Alonsovi. Popsal, jak probíhá stavba nové továrny">Má instinkt zabijáka, říká Krack o Alonsovi. Popsal, jak probíhá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jak-usetrit-pri-nakupu-na-internetu/sc-3-a-217808/default.aspx' title="Jak ušetřit při nákupu na internetu. Pomohou srovnávače, slevy bank i správné karty">Jak ušetřit při nákupu na internetu. Pomohou srovnávače, slevy bank i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/detektor-garazovych-vrat-halo-krabicko-jak-se-k-tobe-dostanu-z-internetu/sc-3-a-207673/default.aspx' title="Postavili jsme detektor garážových vrat. Haló, krabičko, jak se k tobě dostanu z internetu?">Postavili jsme detektor garážových vrat. Haló, krabičko, jak se k…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/cim-se-foti-ve-vesmiru-apollo-vsadilo-na-hasseblad-dnes-jsou-na-orbitu-bezne-bezzrcadlovky-i-gopro' title="Čím se fotí ve vesmíru. Apollo vsadilo na Hasseblad, dnes jsou na orbitu běžné bezzrcadlovky i GoPro">Čím se fotí ve vesmíru. Apollo vsadilo na Hasseblad, dnes jsou na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/nemecko-kvuli-valce-na-ukrajine-prijde-o-260-miliard-eur-z-pridane-hodnoty-1392253' title="Německo kvůli válce na Ukrajině přijde o 260 miliard eur z přidané hodnoty">Německo kvůli válce na Ukrajině přijde o 260 miliard eur z přidané…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/avast-vykazal-v-pololeti-pokles-provozniho-zisku-o-7-6-procenta-1392252' title="Avast vykázal v pololetí pokles provozního zisku o 7,6 procenta">Avast vykázal v pololetí pokles provozního zisku o 7,6 procenta</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/moskva-je-ve-vyvozu-ropy-cim-dal-vice-zavisla-na-indii-a-cine-1392251' title="Moskva je ve vývozu ropy čím dál více závislá na Indii a Číně">Moskva je ve vývozu ropy čím dál více závislá na Indii a Číně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-receptu-na-ty-nejlepsi-houbove-polevky-uvarte-si-poctivou-a-hustou-kulajdu-liskajdu-nebo-falesnou-drstkovku-z-hlivy-1712.html' title="10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a hustou kulajdu, liškajdu nebo falešnou dršťkovku z hlívy">10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-rada-varila-a-jedla-marilyn-monroe-jeji-jidelnicek-byl-naprosto-unikatni-1715.html' title="Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto unikátní">Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/sladke-buchty-z-cukety-chutnaji-lip-nez-od-tety-z-babovky-brownies-nebo-perniku-budete-mit-boule-az-za-usima-1713.html' title="Sladké buchty z cukety chutnají líp než od tety: Z bábovky, brownies nebo perníku budete mít boule až za ušima">Sladké buchty z cukety chutnají líp než od tety: Z bábovky, brownies…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/719672/praha-pod-duhovou-vlajkou-prague-pride-otevre-problematiku-homosexualu-na-ukrajine-i-v-belorusku.html' title="Praha pod duhovou vlajkou. Prague Pride otevře problematiku homosexuálů na Ukrajině i v Bělorusku">Praha pod duhovou vlajkou. Prague Pride otevře problematiku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114430/dila-slavnych-maliru-dnes-slouzi-jako-nema-svedectvi-o-svete-ktery-uz-casto-spolykal-rozvoj-moderni-doby.html' title="Díla slavných malířů dnes slouží jako němá svědectví o světě, který už často spolykal rozvoj moderní doby">Díla slavných malířů dnes slouží jako němá svědectví o světě, který…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113940/ladak-tancem-proti-egu.html' title="Ladák: Tancem proti egu">Ladák: Tancem proti egu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/novy-zeland-zverejnil-plan-ochrany-proti-klimatickym-katastrofam' title="Nový Zéland zveřejnil plán ochrany proti klimatickým katastrofám">Nový Zéland zveřejnil plán ochrany proti klimatickým katastrofám</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/skoro-tretina-gen-z-stale-bydli-u-rodicu-zivot-je-pro-ne-zkratka-drahy' title="Skoro třetina Gen Z stále bydlí u rodičů, život je pro ně zkrátka drahý">Skoro třetina Gen Z stále bydlí u rodičů, život je pro ně zkrátka…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-policiste-budou-skoleni-o-zasazich-na-shromazdenich' title="SPOTLIGHT: Policisté budou školeni o zásazích na shromážděních">SPOTLIGHT: Policisté budou školeni o zásazích na shromážděních</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/detska-laryngitida-priznaky-lecba-a-prevence-6474.html' title="Dětská laryngitida – příznaky, léčba a prevence">Dětská laryngitida – příznaky, léčba a prevence</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/488238/milujete-smazak-pak-pro-vas-mame-hodne-spatnou-zpravu.html' title="Milujete smažák? Pak pro vás máme hodně špatnou zprávu!">Milujete smažák? Pak pro vás máme hodně špatnou zprávu!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/hladka-pauza-jak-zkrotit-na-leto-sve-chloupky-6874.html' title="Hladká pauza: Jak zkrotit na léto své chloupky?">Hladká pauza: Jak zkrotit na léto své chloupky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/bojovka-street-fighter-6-v-novem-traileru-predvadi-postavy-kimberly-a-juri' title="Bojovka Street Fighter 6 v novém traileru předvádí postavy Kimberly a Juri">Bojovka Street Fighter 6 v novém traileru předvádí postavy Kimberly a…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou' title="Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí HDMI 2.1, asi nic lepšího nenajdou">Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/akcni-strategie-marvels-midnight-suns-se-odklada-nove-datum-vydani-je-nezname' title="Akční strategie Marvel's Midnight Suns se odkládá. Nové datum vydání je neznámé">Akční strategie Marvel's Midnight Suns se odkládá. Nové datum vydání…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7844454/pohadkovych-7-padu-honzy-dedka-cim-privadel-menzela-k-silenstvi.html' title="Pohádkových 7 pádů Honzy Dědka: Čím přiváděl Menzela k šílenství?">Pohádkových 7 pádů Honzy Dědka: Čím přiváděl Menzela k šílenství?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7844453/pohadkovych-7-padu-honzy-dedka-za-koho-zaskakovala-v-marecku-podejte-mi-pero.html' title="Pohádkových 7 pádů Honzy Dědka: Za koho zaskakovala v Marečku, podejte mi pero?">Pohádkových 7 pádů Honzy Dědka: Za koho zaskakovala v Marečku,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7844452/hvezda-serialu-ja-mattoni-natocila-hudebni-klip-jaky-tady-jeste-nebyl.html' title="Hvězda seriálu Já, Mattoni natočila hudební klip, jaký tady ještě nebyl">Hvězda seriálu Já, Mattoni natočila hudební klip, jaký tady ještě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>