


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce? – Dáma.cz</title>
		<meta name="description" content="Jak se vám v únoru bude dařit na milostném poli? Ten, koho jste potkali – stojí za to, nebo je to jen flirt? A dokážete dávat pozitivní energii i do svých dlouhodobých vztahů? Podívejte se na svůj horoskop lásky na únor 2020." />
		<meta property="og:title" content="Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?" />
		<meta property="og:description" content="Jak se vám v únoru bude dařit na milostném poli? Ten, koho jste potkali – stojí za to, nebo je to jen flirt? A dokážete dávat pozitivní energii i do svých dlouhodobých vztahů? Podívejte se na svůj horoskop lásky na únor 2020." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?" />
		<meta name="twitter:description" content="Jak se vám v únoru bude dařit na milostném poli? Ten, koho jste potkali – stojí za to, nebo je to jen flirt? A dokážete dávat pozitivní energii i do svých dlouhodobých vztahů? Podívejte se na svůj horoskop lásky na únor 2020." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=157014785" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=157014785" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=157014785" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" >
		<meta name="id" content="106121"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 30 Jan 2020 04:00:00 GMT",
		    article_authors: [" redakce"],
		    article_word_count: "594",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.003"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script type="text/javascript" src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script type="text/javascript" src="/Client.Scripts/jquery.query.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.js?=1.0.001"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.definitions.js"></script>
		<script type="text/javascript" src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.ajax.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.hub.js"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/controls.inquiry.js"></script>

		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106121" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZAIlD2QWAgIBD2QWAmYPZBYIAgEPFgQfAAVSL2NsYW5lay9wYXJ0bmVyc2t5LWhvcm9za29wLW5hLXVub3Ita29tdS1ocm96aS12ZWxrZS16a2xhbWFuaS12LWxhc2NlLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8BaGQCBQ8WAh8ABWEvY2xhbmVrL3BhcnRuZXJza3ktaG9yb3Nrb3AtbmEtdW5vci1rb211LWhyb3ppLXZlbGtlLXprbGFtYW5pLXYtbGFzY2UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIHDxYEHwAFUi9jbGFuZWsvcGFydG5lcnNreS1ob3Jvc2tvcC1uYS11bm9yLWtvbXUtaHJvemktdmVsa2UtemtsYW1hbmktdi1sYXNjZS8/c2hvd2ZvcnVtPTEfAWhkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lujIIyOAFU9uFqvMTVV0quSLKZjUg=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script type='text/javascript'>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation" role="navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/meditace" class="ga-link" title="Meditace">Meditace</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce"
  },
  "headline": "Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=157014785",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-01-30T04:00:00Z",
  "dateModified": "2020-01-30T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": " redakce"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Jak se vám v únoru bude dařit na milostném poli? Ten, koho jste potkali – stojí za to, nebo je to jen flirt? A dokážete dávat pozitivní energii i do svých dlouhodobých vztahů? Podívejte se na svůj horoskop lásky na únor 2020."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="106121" data-io-article-url="https://www.dama.cz/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie">Astrologie</a>
	</div>
	<h1 class="fw-b">Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?</h1>

	<div class="info">
		<span class="date"><date>30.&nbsp;1.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/redakce" rel="author"> redakce</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?' title='Partnerský horoskop na únor: Komu hrozí velké zklamání v lásce?' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=157014785' /></div>

	<div class="annotation fw-b">Jak se vám v únoru bude dařit na milostném poli? Ten, koho jste potkali – stojí za to, nebo je to jen flirt? A dokážete dávat pozitivní energii i do svých dlouhodobých vztahů? Podívejte se na svůj horoskop lásky na únor 2020.</div>

	<div class='ads' style='margin-top: 1em;margin-bottom: -.5em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fpartnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Partnersk%c3%bd+horoskop+na+%c3%banor%3a+Komu+hroz%c3%ad+velk%c3%a9+zklam%c3%a1n%c3%ad+v+l%c3%a1sce%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fpartnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Beran (21. 3. - 20. 4.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Zkraje měsíce oplýváte sebevědomím a seznamujete se s lehkostí. Bohužel se v jistém člověku zklamete. To vás přivede k rozhodnutí dát si od opačného pohlaví pauzu. Nic lepšího jste nemohli vymyslet.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106109">
		<a href="/clanek/horoskop-penize-prace-v-roce-2020-kdo-splati-vsechny-dluhy-kdo-bude-na-mizine" class="ga-link" title="Horoskop a peníze v roce 2020: Kdo splatí všechny dluhy, kdo bude na mizině?">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop a peníze v roce 2020: Kdo splatí všechny dluhy, kdo bude na mizině?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=335797068' alt='Horoskop a peníze v roce 2020: Kdo splatí všechny dluhy, kdo bude na mizině?' /></span>
			<p class="fw-l">Podle starých mudrců stojí svět na třech sloupech – tedy na penězích,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Býk (21. 4. - 21. 5.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Nenechte se odradit vlažným přístupem člověka, který vám padnul do oka. Nedokáže dávat city najevo tak, jak jste zvyklí. Pokud mu poskytnete dostatek času a prostoru, dá vám znát, zda o vás stojí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106104">
		<a href="/clanek/horoskop-2020-co-ceka-jednotliva-znameni-podle-astrolozky-jarmily-gricove" class="ga-link" title="Velký horoskop pro rok 2020: Co vás čeká podle astroložky Jarmily Gričové? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Velký horoskop pro rok 2020: Co vás čeká podle astroložky Jarmily Gričové? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=666866198' alt='Velký horoskop pro rok 2020: Co vás čeká podle astroložky Jarmily Gričové? ' /></span>
			<p class="fw-l">Rok 2020 je pod vládou Luny a takový rok se jeví vždycky jako trochu…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Blíženci (22. 5. - 21. 6.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Svobodné přitahuje veselý protějšek, který si nedělá s ničím těžkou hlavu. Přitahuje vás spontánností a energií, jíž vyzařuje. Neřešíte ani tak jeho vzhled, ale spíš to, že vás dokáže přimět k úsměvu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="102611">
		<a href="/clanek/milenky-podle-horoskopu-vodnarky-experimentuji-vahy-jsou-nejiste" class="ga-link" title="Milenky podle horoskopu: Vodnářky experimentují, Váhy jsou nejisté">
			<span class="spacer"></span>
			<h3 class="fw-b">Milenky podle horoskopu: Vodnářky experimentují, Váhy jsou nejisté</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=725556254' alt='Milenky podle horoskopu: Vodnářky experimentují, Váhy jsou nejisté' /></span>
			<p class="fw-l">Hvězdy mohou ovlivnit nejen povahu, ale i temperament a sexuální…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Rak (22. 6. - 22. 7.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Pokud prahnete po lásce, v prvních šesti dnech měsíce choďte do společnosti a zapracujte na své vrozené stydlivosti. Vyhlédnutý protějšek je totiž zrovna takový stydlín, a proto neudělá první krok.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103600">
		<a href="/clanek/horoskop-lasky-kdo-se-hodi-k-rakovi-s-kym-si-bude-rozumet" class="ga-link" title="Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=83754416' alt='Horoskop lásky: Kdo se hodí k Rakovi, s kým si bude rozumět? ' /></span>
			<p class="fw-l">Rak je vodní znamení plné emocí, které ovšem kombinuje s analytickým…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Lev (23. 7. - 22. 8.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Nezadaní se mohou v únoru opravdu vyřádit. Kromě zajímavých tváří si užíváte i společnost stejně naladěných kamarádů. Nebylo by nijak zvláštní, kdybyste se rozhodli utéct před zimou do teplých krajin.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103311">
		<a href="/clanek/horoskop-lasky-ktera-znameni-se-k-sobe-hodi" class="ga-link" title="Horoskop lásky: Která znamení se k sobě hodí? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Která znamení se k sobě hodí? </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=654286778' alt='Horoskop lásky: Která znamení se k sobě hodí? ' /></span>
			<p class="fw-l">Protiklady se přitahují, musí však mít i něco společného. Jaká…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Panna (23. 8. - 22. 9.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Nejprve se zdá, že vám to v milostném životě nebude moc fungovat. Podrýváte svou sebedůvěru a říkáte si, že žádný pořádný protějšek neexistuje. Druhá polovina února vás naštěstí přesvědčí o opaku.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98944">
		<a href="/clanek/zpoved-zen-nejvetsi-podivnosti-ktere-po-nas-muzi-chteli-v-posteli" class="ga-link" title="Zpověď žen: Největší podivnosti, které po nás muži chtěli v posteli">
			<span class="spacer"></span>
			<h3 class="fw-b">Zpověď žen: Největší podivnosti, které po nás muži chtěli v posteli</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=379934348' alt='Zpověď žen: Největší podivnosti, které po nás muži chtěli v posteli' /></span>
			<p class="fw-l">Věcí, které dokážou člověka vzrušit a navnadit na uspokojivý erotický…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Váhy (23. 9. - 23. 10.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Nechápete partnerovy reakce. Na rozdíl od něj přistupujete k problémům s chladnou hlavou a snažíte se emoce krotit. Nové známosti jsou intenzivní, ale nemají dlouhého trvání. Rychle se vám okoukají.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103809">
		<a href="/clanek/horoskop-lasky-kdo-se-hodi-k-vaham-s-kym-si-budou-rozumet" class="ga-link" title="Horoskop lásky: Kdo se hodí k Váhám, s kým si budou rozumět? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Horoskop lásky: Kdo se hodí k Váhám, s kým si budou rozumět? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=168900711' alt='Horoskop lásky: Kdo se hodí k Váhám, s kým si budou rozumět? ' /></span>
			<p class="fw-l">Váhy neoddělují sex od lásky, potřebují cítit i něhu a blízkost. S…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Štír (24. 10. - 22. 11.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Potkáváte skvělé jedince, kteří chápou váš smysl pro humor, styl myšlení i životní priority. Musíte se štípnout, jestli se vám to nezdá. Netroufáte si pomýšlet na lásku, ale potenciál je hodně vysoký.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="102316">
		<a href="/clanek/manzele-podle-horoskopu-se-strelci-si-uzijete-penize-s-bykem-planovani" class="ga-link" title="Manželé podle horoskopu: Se Střelci si užijete peníze, s Býkem plánování">
			<span class="spacer"></span>
			<h3 class="fw-b">Manželé podle horoskopu: Se Střelci si užijete peníze, s Býkem plánování</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=580282898' alt='Manželé podle horoskopu: Se Střelci si užijete peníze, s Býkem plánování' /></span>
			<p class="fw-l">Chodíte spolu, klape vám to, ale už jste mnohokrát slyšela, že se…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Střelec (23. 11. - 21. 12.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Chcete se posunout dál v oblasti vztahů. Singles už nejsou spokojeni s volným časem, který mají, hledají proto spřízněnou duši. V partnerství si pohráváte s tím, jak lásku upevnit či posvětit sňatkem.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101687">
		<a href="/clanek/jste-pro-nej-nejlepsi-v-posteli-takhle-to-poznate" class="ga-link" title="Jste pro něj nejlepší v posteli? Takhle to poznáte!">
			<span class="spacer"></span>
			<h3 class="fw-b">Jste pro něj nejlepší v posteli? Takhle to poznáte!</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=661488126' alt='Jste pro něj nejlepší v posteli? Takhle to poznáte!' /></span>
			<p class="fw-l">Sex s vaším partnerem či milencem si skvěle užíváte, ale zajímalo by…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Kozoroh (22. 12. - 20. 1.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Nenechte se odradit od dalšího randění jedním neúspěchem. Byla by škoda házet všechny protějšky do jednoho pytle. Ve druhé polovině února schází v manželství trpělivost i tolerance. Máte toho dost.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103957">
		<a href="/clanek/zijete-v-manzelstvi-bez-lasky-jak-to-poznat-a-co-s-tim-delat" class="ga-link" title="Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?">
			<span class="spacer"></span>
			<h3 class="fw-b">Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>11</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=590560786' alt='Žijete v manželství bez lásky? Jak to poznat a co s tím dělat?' /></span>
			<p class="fw-l">V záplavě denních starostí si toho možná nevšimnete. Najednou uplyne…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>Vodnář (21. 1. - 20. 2.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Jste na dobré cestě, ať se perete se samotou, nebo pochybujete o perspektivě stávajícího vztahu. Máte hvězdnou podporu, díky níž vám samotný hlas srdce nedovolí přestat bojovat za lepší budoucnost.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98868">
		<a href="/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" class="ga-link" title="Sex a láska podle indické astrologie: Jaký jste typ?">
			<span class="spacer"></span>
			<h3 class="fw-b">Sex a láska podle indické astrologie: Jaký jste typ?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=697956765' alt='Sex a láska podle indické astrologie: Jaký jste typ?' /></span>
			<p class="fw-l">Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>Ryby (21. 2. - 20. 3.)</h2>

<p><strong>Láska a přátelství</strong></p>

<p>Máte obavu, aby někdo nezranil křehké city. V první půli měsíce zůstáváte při seznamování opatrní, až druhá část února prolomí ledy. Stačí, aby se vám do cesty připletla ta pravá osůbka. Užijte si to.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103066">
		<a href="/clanek/cikansky-horoskop-saha-az-do-stredoveku-jake-jste-znameni-a-co-o-vas-rika" class="ga-link" title="Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ">
			<span class="spacer"></span>
			<h3 class="fw-b">Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? </h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=238510676' alt='Cikánský horoskop sahá až do středověku: Jaké jste znamení a co o vás říká? ' /></span>
			<p class="fw-l">Kořeny cikánského horoskopu sahají až do temného středověku. Má také…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/neprijemne-priznaky-menopauzy-vime-jak-se-jich-zbavit" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Nepříjemné příznaky menopauzy? Víme, jak se jich zbavit</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');ArticleKeyWords.push("Astrologie");ArticleMainKeyWords.push("Astrologie");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2628;}/*]]>*/</script><span class="article-tag"><a href="/horoskopy-lasky">Horoskopy lásky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy lásky');ArticleKeyWords.push("Horoskopy lásky");ArticleMainKeyWords.push("Horoskopy lásky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3256;}/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');ArticleKeyWords.push("Horoskopy");ArticleMainKeyWords.push("Horoskopy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2638;}/*]]>*/</script><span class="article-tag"><a href="/partnersky-horoskop">Partnerský horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partnerský horoskop');ArticleKeyWords.push("Partnerský horoskop");ArticleMainKeyWords.push("Partnerský horoskop");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3322;}/*]]>*/</script><span class="article-tag"><a href="/vodnar">Vodnář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodnář');ArticleKeyWords.push("Vodnář");ArticleMainKeyWords.push("Vodnář");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3208;}/*]]>*/</script><span class="article-tag"><a href="/kozoroh">Kozoroh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kozoroh');ArticleKeyWords.push("Kozoroh");ArticleMainKeyWords.push("Kozoroh");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3120;}/*]]>*/</script><span class="article-tag"><a href="/strelec">Střelec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střelec');ArticleKeyWords.push("Střelec");ArticleMainKeyWords.push("Střelec");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3117;}/*]]>*/</script><span class="article-tag"><a href="/rak">Rak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rak');ArticleKeyWords.push("Rak");ArticleMainKeyWords.push("Rak");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3116;}/*]]>*/</script><span class="article-tag"><a href="/blizenci">Blíženci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blíženci');ArticleKeyWords.push("Blíženci");ArticleMainKeyWords.push("Blíženci");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3210;}/*]]>*/</script><span class="article-tag"><a href="/stir">Štír</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štír');ArticleKeyWords.push("Štír");ArticleMainKeyWords.push("Štír");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3211;}/*]]>*/</script><span class="article-tag"><a href="/lev">Lev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lev');ArticleKeyWords.push("Lev");ArticleMainKeyWords.push("Lev");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3118;}/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');ArticleKeyWords.push("Znamení");ArticleMainKeyWords.push("Znamení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3014;}/*]]>*/</script><span class="article-tag"><a href="/panna">Panna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panna');ArticleKeyWords.push("Panna");ArticleMainKeyWords.push("Panna");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3209;}/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');ArticleKeyWords.push("Láska");ArticleMainKeyWords.push("Láska");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2732;}/*]]>*/</script><span class="article-tag"><a href="/byk">Býk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Býk');ArticleKeyWords.push("Býk");ArticleMainKeyWords.push("Býk");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2788;}/*]]>*/</script><span class="article-tag"><a href="/beran">Beran</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beran');ArticleKeyWords.push("Beran");ArticleMainKeyWords.push("Beran");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2787;}/*]]>*/</script><span class="article-tag"><a href="/flirt">Flirt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Flirt');ArticleKeyWords.push("Flirt");ArticleMainKeyWords.push("Flirt");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2821;}/*]]>*/</script><span class="article-tag"><a href="/vahy">Váhy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Váhy');ArticleKeyWords.push("Váhy");ArticleMainKeyWords.push("Váhy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3119;}/*]]>*/</script><span class="article-tag"><a href="/ryby">Ryby</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryby');ArticleKeyWords.push("Ryby");ArticleMainKeyWords.push("Ryby");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3115;}/*]]>*/</script><span class="article-tag"><a href="/pratelstvi">Přátelství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přátelství');ArticleKeyWords.push("Přátelství");ArticleMainKeyWords.push("Přátelství");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3080;}/*]]>*/</script><span class="article-tag"><a href="/unor">Únor</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Únor');ArticleKeyWords.push("Únor");ArticleMainKeyWords.push("Únor");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3904;}/*]]>*/</script><span class="article-tag"><a href="/milenci">Milenci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milenci');ArticleKeyWords.push("Milenci");ArticleMainKeyWords.push("Milenci");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3914;}/*]]>*/</script><span class="article-tag"><a href="/partneri">Partneři</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partneři');ArticleKeyWords.push("Partneři");ArticleMainKeyWords.push("Partneři");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3982;}/*]]>*/</script><span class="article-tag"><a href="/tema/velke-zklamani">Velké zklamání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Velké zklamání');ArticleKeyWords.push("Velké zklamání");/*]]>*/</script><span class="article-tag"><a href="/tema/protejsek">Protějšek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Protějšek');ArticleKeyWords.push("Protějšek");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/partnersky-horoskop-na-unor-komu-hrozi-velke-zklamani-v-lasce/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106177">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden_17" class="ga-plain-title" title="Horoskop na tento týden: Krysy budou činorodé, psi využijí svůj sex-appeal" data-title="Horoskop na tento týden: Krysy budou činorodé, psi využijí svůj sex-appeal">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Krysy budou činorodé, psi využijí svůj sex-appeal</h3>
					<b class="fw-bl"><date>27. 1.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=768817061' alt='Horoskop na tento týden: Krysy budou činorodé, psi využijí svůj sex-appeal' />
					</span>
					<p class="fw-l">Komu budou hvězdy přát, kdo by naopak měl šetřit síly a nic…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106204">
			<article>
			        <a href="/clanek/olina-53-myslela-jsem-ze-zustanu-sama-ale-pak-jsem-mu-spadla-pod-nohy" class="ga-plain-title" title="OLINA (53): Myslela jsem, že zůstanu sama, ale pak jsem mu spadla pod nohy" data-title="OLINA (53): Myslela jsem, že zůstanu sama, ale pak jsem mu spadla pod nohy">
					<span class="spacer"></span>
					<h3 class="fw-b">OLINA (53): Myslela jsem, že zůstanu sama, ale pak jsem mu spadla pod nohy</h3>
					<b class="fw-bl"><date>26. 1.</date><span class='discussion'>5</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=369390636' alt='OLINA (53): Myslela jsem, že zůstanu sama, ale pak jsem mu spadla pod nohy' />
					</span>
					<p class="fw-l">Olina už ani nedoufala, že by po padesátce potkala muže svých…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106190">
			<article>
			        <a href="/clanek/cinsky-horoskop-na-rok-2020-co-ceka-jednotliva-znameni-v-roce-krysy" class="ga-plain-title" title="Čínský horoskop na rok 2020: Co čeká jednotlivá znamení v roce Krysy? " data-title="Čínský horoskop na rok 2020: Co čeká jednotlivá znamení v roce Krysy? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Čínský horoskop na rok 2020: Co čeká jednotlivá znamení v roce Krysy? </h3>
					<b class="fw-bl"><date>25. 1.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=837872226' alt='Čínský horoskop na rok 2020: Co čeká jednotlivá znamení v roce Krysy? ' />
					</span>
					<p class="fw-l">Čínský rok ve znamení rychlé, chytré, komunikativní,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106188">
			<article>
			        <a href="/clanek/cinsky-novy-rok-krysy-2020-horoskop-preje-vztahum-a-konecne-zhubneme" class="ga-plain-title" title="Přichází čínský rok kovové Krysy. Bude přát vztahům a konečně zhubneme" data-title="Přichází čínský rok kovové Krysy. Bude přát vztahům a konečně zhubneme">
					<span class="spacer"></span>
					<h3 class="fw-b">Přichází čínský rok kovové Krysy. Bude přát vztahům a konečně zhubneme</h3>
					<b class="fw-bl"><date>23. 1.</date><span class='discussion'>1</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=432369350' alt='Přichází čínský rok kovové Krysy. Bude přát vztahům a konečně zhubneme' />
					</span>
					<p class="fw-l">25. ledna budeme slavit letos už druhý Nový rok v pořadí –…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106168">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-5-znameni-bude-mit-problem-v-praci-patrite-mezi-ne" class="ga-plain-title" title="Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?" data-title="Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?</h3>
					<b class="fw-bl"><date>20. 1.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=234549641' alt='Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?' />
					</span>
					<p class="fw-l">Komu budou hvězdy přát, kdo by naopak měl šetřit síly a nic…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106164">
			<article>
			        <a href="/clanek/6-znameni-ktera-maji-tvrdou-skorapku-ale-uvnitr-jsou-citlivky-patrite-mezi-ne" class="ga-plain-title" title="6 znamení, která mají tvrdou skořápku, ale uvnitř jsou citlivky. Patříte mezi ně? " data-title="6 znamení, která mají tvrdou skořápku, ale uvnitř jsou citlivky. Patříte mezi ně? ">
					<span class="spacer"></span>
					<h3 class="fw-b">6 znamení, která mají tvrdou skořápku, ale uvnitř jsou citlivky. Patříte mezi ně? </h3>
					<b class="fw-bl"><date>18. 1.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=181910130' alt='6 znamení, která mají tvrdou skořápku, ale uvnitř jsou citlivky. Patříte mezi ně? ' />
					</span>
					<p class="fw-l">Někteří lidé působí jako tvrďáci, kteří se nezaleknou ničeho a…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106142">
			<article>
			        <a href="/clanek/vzit-si-ho-ci-nevzit-otestujte-si-sveho-nastavajiciho-podle-znameni-zverokruhu" class="ga-plain-title" title="Vzít si ho, či nevzít? Otestujte si svého nastávajícího podle znamení zvěrokruhu" data-title="Vzít si ho, či nevzít? Otestujte si svého nastávajícího podle znamení zvěrokruhu">
					<span class="spacer"></span>
					<h3 class="fw-b">Vzít si ho, či nevzít? Otestujte si svého nastávajícího podle znamení zvěrokruhu</h3>
					<b class="fw-bl"><date>16. 1.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=971576712' alt='Vzít si ho, či nevzít? Otestujte si svého nastávajícího podle znamení zvěrokruhu' />
					</span>
					<p class="fw-l">Láska je nejsilnější lidská emoce. Všichni hledáme někoho, kdo…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106174">
			<article>
			        <a href="/clanek/klara-45-podlehla-jsem-virtualnimu-poblouzneni-zachranilo-mi-to-vztah" class="ga-plain-title" title="KLÁRA (45): Podlehla jsem virtuálnímu poblouznění, zachránilo mi to vztah" data-title="KLÁRA (45): Podlehla jsem virtuálnímu poblouznění, zachránilo mi to vztah">
					<span class="spacer"></span>
					<h3 class="fw-b">KLÁRA (45): Podlehla jsem virtuálnímu poblouznění, zachránilo mi to vztah</h3>
					<b class="fw-bl"><date>16. 1.</date><span class='discussion'>15</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=292936596' alt='KLÁRA (45): Podlehla jsem virtuálnímu poblouznění, zachránilo mi to vztah' />
					</span>
					<p class="fw-l">Když prožíváte manželskou krizi, není těžké zamilovat se do…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class='pisces'>
				<span class="fw-b">Ryby</span>
				<span class="fw-l">21. 2. až 20. 3.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Ve středu se dostanou na přetřes finance i otázka společné domácnosti. Postavení hvězd přeje dlouhodobým investicím, které zhodnotí našetřené úspory. Pokud se chystáte stavět či…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/kouzla-a-cary-s-podprsenkou-jake-triky-funguji-abyste-ji-schovala-pod-saty" title="Kouzla a čáry s podprsenkou: Jaké triky fungují, abyste ji schovala pod šaty?">
				<h3 class="fw-b">Kouzla a čáry s podprsenkou: Jaké triky fungují, abyste ji schovala pod šaty?</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script type="text/javascript">
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:false,idMagazine:26,idVideo:5611610,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-5-znamenim-se-bude-vyslovene-darit-patrite-mezi-ne" title="Horoskop na tento týden: 5 znamením se bude vysloveně dařit. Patříte mezi ně?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: 5 znamením se bude vysloveně dařit. Patříte mezi ně?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=346056729' alt='Horoskop na tento týden: 5 znamením se bude vysloveně dařit. Patříte mezi ně?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/serial-ulice-pavel-se-prizna-k-utoku-na-mastneho-byl-to-ale-on-policie-skripne-evzena" title="Seriál Ulice: Pavel se přizná k útoku na Mastného. Byl to ale on? Policie skřípne Evžena">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Pavel se přizná k útoku na Mastného. Byl to ale on? Policie skřípne Evžena</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=276097178' alt='Seriál Ulice: Pavel se přizná k útoku na Mastného. Byl to ale on? Policie skřípne Evžena' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-5-znameni-bude-mit-problem-v-praci-patrite-mezi-ne" title="Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=234549641' alt='Horoskop na tento týden: 5 znamení bude mít problém v práci. Patříte mezi ně?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/633078/orangutani-mama-prisla-o-mlade-a-postrelili-ji-ted-se-vraci-do-prirody-vyhrano-ale-nema.html" title="Orangutaní máma přišla o mládě a postřelili ji. Teď se vrací do přírody, vyhráno ale nemá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/633078/orangutani-mama-prisla-o-mlade-a-postrelili-ji-ted-se-vraci-do-prirody-vyhrano-ale-nema.html'});"><span class="spacer"></span><h3 class="fw-b">Orangutaní máma přišla o mládě a postřelili ji. Teď se vrací do přírody, vyhráno ale nemá</h3><span class="img"><img alt="Orangutaní máma přišla o mládě a postřelili ji. Teď se vrací do přírody, vyhráno ale nemá" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041473.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=SLIQxgmJRg566HjtOTaNSQ&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/632545/smrtici-virus-online-uz-10-pripadu-v-evrope-zoufali-lide-nosi-misto-rousek-pet-lahve-i-igelity.html" title="Smrtící virus ONLINE: Už 10 případů v Evropě. Zoufalí lidé nosí místo roušek PET lahve i igelity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/632545/smrtici-virus-online-uz-10-pripadu-v-evrope-zoufali-lide-nosi-misto-rousek-pet-lahve-i-igelity.html'});"><span class="spacer"></span><h3 class="fw-b">Smrtící virus ONLINE: Už 10 případů v Evropě. Zoufalí lidé nosí místo roušek PET lahve i igelity</h3><span class="img"><img alt="Smrtící virus ONLINE: Už 10 případů v Evropě. Zoufalí lidé nosí místo roušek PET lahve i igelity" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041300.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=rH_aTt3Wk-qZEv3DSWyT9A&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633057/rybicka-mu-uplavala-vagnerovi-prebral-partnerku-znamy-herec.html" title="Rybička mu uplavala? Vágnerovi přebral partnerku známý herec!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/633057/rybicka-mu-uplavala-vagnerovi-prebral-partnerku-znamy-herec.html'});"><span class="spacer"></span><h3 class="fw-b">Rybička mu uplavala? Vágnerovi přebral partnerku známý herec!</h3><span class="img"><img alt="Rybička mu uplavala? Vágnerovi přebral partnerku známý herec!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041359.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=MTFmDINcLN7z1nROOuwKKA&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/534989/hvezda-slunecne-roman-tomes-si-zije-eko-kralovstvi-za-prahou-podivejte-se.html" title="Hvězda Slunečné Roman Tomeš si žije: EKO království za Prahou! Podívejte se!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/534989/hvezda-slunecne-roman-tomes-si-zije-eko-kralovstvi-za-prahou-podivejte-se.html'});"><span class="spacer"></span><h3 class="fw-b">Hvězda Slunečné Roman Tomeš si žije: EKO království za Prahou! Podívejte se!</h3><span class="img"><img alt="Hvězda Slunečné Roman Tomeš si žije: EKO království za Prahou! Podívejte se!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041215.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=smFcCuOEdELku_vi_R5mPw&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/fotbalista-soucek-prestoupil-ze-slavie-do-west-hamu-muze-se-stat-nejdrazsim-ceskym-hracem-1366360" title="Fotbalista Souček přestoupil ze Slavie do West Hamu. Může se stát nejdražším českým hráčem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/fotbalista-soucek-prestoupil-ze-slavie-do-west-hamu-muze-se-stat-nejdrazsim-ceskym-hracem-1366360'});"><span class="spacer"></span><h3 class="fw-b">Fotbalista Souček přestoupil ze Slavie do West Hamu. Může se stát nejdražším českým hráčem</h3><span class="img"><img alt="Fotbalista Souček přestoupil ze Slavie do West Hamu. Může se stát nejdražším českým hráčem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041310.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-eSJ8azV9aiPGK-d9NYDHg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/kultura/cesky-film-dcera-reziserky-darji-kascejevove-ziskal-cenu-na-festivalu-sundance-1366347" title="Český film Dcera režisérky Darji Kaščejevové získal cenu na festivalu Sundance " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/kultura/cesky-film-dcera-reziserky-darji-kascejevove-ziskal-cenu-na-festivalu-sundance-1366347'});"><span class="spacer"></span><h3 class="fw-b">Český film Dcera režisérky Darji Kaščejevové získal cenu na festivalu Sundance </h3><span class="img"><img alt="Český film Dcera režisérky Darji Kaščejevové získal cenu na festivalu Sundance " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041178.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=dwV5MQIDRauJlDFuBh23Jg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99532/dvojministr-havlicek-je-brouk-pytlik-pat-a-mat-jara-cimrman-i-fantomas-v-jednom.html" title="Dvojministr Havlíček je Brouk Pytlík, Pat a Mat, Jára Cimrman i Fantomas v jednom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/99532/dvojministr-havlicek-je-brouk-pytlik-pat-a-mat-jara-cimrman-i-fantomas-v-jednom.html'});"><span class="spacer"></span><h3 class="fw-b">Dvojministr Havlíček je Brouk Pytlík, Pat a Mat, Jára Cimrman i Fantomas v jednom</h3><span class="img"><img alt="Dvojministr Havlíček je Brouk Pytlík, Pat a Mat, Jára Cimrman i Fantomas v jednom" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041312.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=qekpXVxT4y3mj52SRu9eig&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/video/99526/vyzbrojte-se-cepiny-nazujte-macky-ledolezeni-v-praze-ve-vysce-pouhych-257-metru-nad-morem.html" title="Vyzbrojte se cepíny, nazujte mačky. Ledolezení v Praze ve výšce pouhých 257 metrů nad mořem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/video/99526/vyzbrojte-se-cepiny-nazujte-macky-ledolezeni-v-praze-ve-vysce-pouhych-257-metru-nad-morem.html'});"><span class="spacer"></span><h3 class="fw-b">Vyzbrojte se cepíny, nazujte mačky. Ledolezení v Praze ve výšce pouhých 257 metrů nad mořem</h3><span class="img"><img alt="Vyzbrojte se cepíny, nazujte mačky. Ledolezení v Praze ve výšce pouhých 257 metrů nad mořem" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041491.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=7oKM1DUURhGIB9lISl0bSg&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/cesko/prazskym-ey-podnikatelem-roku-je-developer-sebre-holding-ve-stredoceskem-kraji-maji-titul-stavebniny-dek-44240.html" title="Pražským EY Podnikatelem roku je developer SEBRE Holding, ve Středočeském kraji mají titul stavebniny DEK" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/cesko/prazskym-ey-podnikatelem-roku-je-developer-sebre-holding-ve-stredoceskem-kraji-maji-titul-stavebniny-dek-44240.html'});"><span class="spacer"></span><h3 class="fw-b">Pražským EY Podnikatelem roku je developer SEBRE Holding, ve Středočeském kraji mají titul stavebniny DEK</h3><span class="img"><img alt="Pražským EY Podnikatelem roku je developer SEBRE Holding, ve Středočeském kraji mají titul stavebniny DEK" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041399.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=mAO_tdfYCal9N8D3Wb7e1Q&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-odstranit-stare-tapety-rychle-a-snadno" title="Jak odstranit staré tapety rychle a snadno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-odstranit-stare-tapety-rychle-a-snadno'});"><span class="spacer"></span><h3 class="fw-b">Jak odstranit staré tapety rychle a snadno</h3><span class="img"><img alt="Jak odstranit staré tapety rychle a snadno" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041339.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=-K_d73jfSG4eb_HmEWLpew&amp;e=2145916800&amp;v=1"></img></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Kelímkový jogurtový koláč s ovocem' href='https://www.recepty.cz/recept/kelimkovy-jogurtovy-kolac-s-ovocem-165603'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jdpVaPE7/h165w330t.jpg' alt='Kelímkový jogurtový koláč s ovocem' />
					</span>
					<h3 class="fw-b">
					      Kelímkový jogurtový koláč s ovocem
					</h3>
					
					<p class="fw-l">Formu lehce vymažte máslem a vysypte hrubou moukou nebo vyložte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Piškotová roláda s krémem z mascarpone' href='https://www.recepty.cz/recept/piskotova-rolada-s-kremem-z-mascarpone-165568'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jvB66lrK/h165w330t.jpg' alt='Piškotová roláda s krémem z mascarpone' />
					</span>
					<h3 class="fw-b">
					      Piškotová roláda s krémem z mascarpone
					</h3>
					
					<p class="fw-l">Oddělte bílky od žloutků. Bílky dejte do mísy robotu, přidejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pečené papriky se sýrem, rajčaty a pestem' href='https://www.recepty.cz/recept/pecene-papriky-se-syrem-rajcaty-a-pestem-165555'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jB6Tkdgh/h165w330t.jpg' alt='Pečené papriky se sýrem, rajčaty a pestem' />
					</span>
					<h3 class="fw-b">
					      Pečené papriky se sýrem, rajčaty a pestem
					</h3>
					
					<p class="fw-l">Papriky podélně rozkrojte na poloviny a zbavte semínek. Nivu…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer" role="banner">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/632948/rozmazleni-benjaminci-kriticti-prvorozeni-poradi-narozeni-v-rodine-ovlivni-vas-zivot-rika-terapeutka-monika-nemcova.html" title="Rozmazlení benjamínci, kritičtí prvorození. Pořadí narození v rodině ovlivní váš život, říká terapeutka Monika Němcová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/rozmazleni-benjaminci-kriticti-prvorozeni-poradi-narozeni-v-rodine-ovlivni-vas-zivot-rika-terapeutka-monika-nemcova?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F632948'});"><span class="img"><img alt="Rozmazlení benjamínci, kritičtí prvorození. Pořadí narození v rodině ovlivní váš život, říká terapeutka Monika Němcová" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041175.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GJdH5QQ3f0VXacwny0SfUw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Rozmazlení benjamínci, kritičtí prvorození. Pořadí narození v rodině ovlivní váš život, říká terapeutka Monika Němcová</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/448531/5-zen-se-sverilo-co-udelaly-kdyz-zjistily-ze-je-partner-podvadi.html" title="5 žen se svěřilo, co udělaly, když zjistily, že je partner podvádí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/5-zen-se-sverilo-co-udelaly-kdyz-zjistily-ze-je-partner-podvadi?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F448531'});"><span class="img"><img alt="5 žen se svěřilo, co udělaly, když zjistily, že je partner podvádí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041099.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UuDmYyltc5kJd5FuyNgmew&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">5 žen se svěřilo, co udělaly, když zjistily, že je partner podvádí</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/631997/laska-a-vztahy-v-roce-krysy-mistr-feng-suej-prozradi-na-co-si-musite-dat-pozor.html" title="Láska a vztahy v roce Krysy: Mistr feng-šuej prozradí, na co si musíte dát pozor" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/laska-a-vztahy-v-roce-krysy-mistr-feng-suej-prozradi-na-co-si-musite-dat-pozor?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F631997'});"><span class="img"><img alt="Láska a vztahy v roce Krysy: Mistr feng-šuej prozradí, na co si musíte dát pozor" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041101.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6LQYdrlP7_8sBj7z9ZB3Pw&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Láska a vztahy v roce Krysy: Mistr feng-šuej prozradí, na co si musíte dát pozor</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/kdy-nechat-deti-doma-samotne-nejdriv-ve-12-letech-tvrdi-odbornici" title="Kdy nechat děti doma samotné? Nejdřív ve 12 letech, tvrdí odborníci!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/kdy-nechat-deti-doma-samotne-nejdriv-ve-12-letech-tvrdi-odbornici'});"><span class="img"><img alt="Kdy nechat děti doma samotné? Nejdřív ve 12 letech, tvrdí odborníci!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983140.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yFYVqJFSUjacWaXUV-hlaQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Kdy nechat děti doma samotné? Nejdřív ve 12 letech, tvrdí odborníci!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/ctyrcata-jsem-kojila-divim-se-ze-jsem-to-dala-uplne-me-vysala-rika-helena" title="Čtyřčata jsem kojila. Divím se, že jsem to dala, úplně mě vysála, říká Helena " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/ctyrcata-jsem-kojila-divim-se-ze-jsem-to-dala-uplne-me-vysala-rika-helena'});"><span class="img"><img alt="Čtyřčata jsem kojila. Divím se, že jsem to dala, úplně mě vysála, říká Helena " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-994792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BGzBzx32sb1oTruON-rRyg&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Čtyřčata jsem kojila. Divím se, že jsem to dala, úplně mě vysála, říká Helena </h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/168536/zakladatel-tv-slagr-karel-peterka-konec-krale-dechovek.html" title="Zakladatel TV Šlágr Karel Peterka: KONEC KRÁLE DECHOVEK?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/168536/zakladatel-tv-slagr-karel-peterka-konec-krale-dechovek.html'});"><span class="img"><img alt="Zakladatel TV Šlágr Karel Peterka: KONEC KRÁLE DECHOVEK?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041497.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hW1LioSv8WRqeOyn0fIvBA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Zakladatel TV Šlágr Karel Peterka: KONEC KRÁLE DECHOVEK?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/168520/ladislav-frej-v-slzach-nador-na-slinivce.html" title="Ladislav Frej v slzách: Nádor na slinivce	" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/168520/ladislav-frej-v-slzach-nador-na-slinivce.html'});"><span class="img"><img alt="Ladislav Frej v slzách: Nádor na slinivce	" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041498.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Z7vECSxNGQLLOL-0BQHOXA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Ladislav Frej v slzách: Nádor na slinivce	</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/grammy-2020-prehlidka-udesnych-modelu-jako-z-karnevalu-6516.html" title="Grammy 2020: Přehlídka úděsných modelů jako z karnevalu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/grammy-2020-prehlidka-udesnych-modelu-jako-z-karnevalu-6516.html'});"><span class="img"><img alt="Grammy 2020: Přehlídka úděsných modelů jako z karnevalu!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040744.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mTdZZA4G89trHrFu0Q_1DA&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Grammy 2020: Přehlídka úděsných modelů jako z karnevalu!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/upletovy-twinset-se-vraci-a-jeste-nikdy-nebyl-tak-sexy-6518.html" title="Úpletový twinset se vrací! A ještě nikdy nebyl tak sexy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/upletovy-twinset-se-vraci-a-jeste-nikdy-nebyl-tak-sexy-6518.html'});"><span class="img"><img alt="Úpletový twinset se vrací! A ještě nikdy nebyl tak sexy!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041110.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YWe8yHqper7NhKp6lxkQEQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Úpletový twinset se vrací! A ještě nikdy nebyl tak sexy!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/rychle-snidane-ktere-vykouzlite-do-30-minut-smazenka-francouzsky-toast-i-nadychana-omeleta-694.html" title="Rychlé snídaně, které vykouzlíte do 30 minut: Smaženka, francouzský toast i nadýchaná omeleta " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/rychle-snidane-ktere-vykouzlite-do-30-minut-smazenka-francouzsky-toast-i-nadychana-omeleta-694.html'});"><span class="img"><img alt="Rychlé snídaně, které vykouzlíte do 30 minut: Smaženka, francouzský toast i nadýchaná omeleta " src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1041489.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F-8gYAKOURn7MyeBpIxmLQ&amp;e=2145916800&amp;v=1"></img></span><h3 class="fw-b">Rychlé snídaně, které vykouzlíte do 30 minut: Smaženka, francouzský toast i nadýchaná omeleta </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 30. 1. 2020 5:08:50 -->
<!-- GetData(): 30. 1. 2020 5:08:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/632545/smrtici-virus-online-uz-10-pripadu-v-evrope-zoufali-lide-nosi-misto-rousek-pet-lahve-i-igelity.html' title="Smrtící virus ONLINE: Už 10 případů v Evropě. Zoufalí lidé nosí místo roušek PET lahve i igelity">Smrtící virus ONLINE: Už 10 případů v Evropě. Zoufalí lidé nosí místo…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/633085/vyskovou-budovu-zachvatily-plameny-lide-vylezali-z-oken-a-zoufale-cekali-na-zachranu.html' title="Výškovou budovu zachvátily plameny: Lidé vylézali z oken a zoufale čekali na záchranu">Výškovou budovu zachvátily plameny: Lidé vylézali z oken a zoufale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/633092/trumpuv-exporadce-sepsal-skandalni-knihu-bily-dum-zuri-a-chce-mu-zatrhnout-vydani.html' title="Trumpův exporadce sepsal skandální knihu. Bílý dům zuří a chce mu zatrhnout vydání">Trumpův exporadce sepsal skandální knihu. Bílý dům zuří a chce mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/375013/kladivar-soucek-je-to-tu-hukot-o-cem-uz-mluvil-s-trenerem-west-hamu.html' title="Kladivář Souček: Je to tu hukot. O čem už mluvil s trenérem West Hamu?">Kladivář Souček: Je to tu hukot. O čem už mluvil s trenérem West Hamu?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375020/piskacek-po-tretim-padu-sparty-v-rade-musime-z-toho-najit-cestu-ven.html' title="Piskáček po třetím pádu Sparty v řadě: Musíme z toho najít cestu ven">Piskáček po třetím pádu Sparty v řadě: Musíme z toho najít cestu ven</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/isport-life/374987/top-5-koncertu-na-super-bowlu-americti-u2-odhalene-prso-a-prince-v-desti.html' title="TOP 5 koncertů na Super Bowlu: američtí U2, odhalené prso a Prince v dešti">TOP 5 koncertů na Super Bowlu: američtí U2, odhalené prso a Prince v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/168519/ze-studentky-udelal-mrzaka.html' title="Ze studentky udělal mrzáka">Ze studentky udělal mrzáka</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/168520/ladislav-frej-v-slzach-nador-na-slinivce.html' title="Ladislav Frej v slzách: Nádor na slinivce	">Ladislav Frej v slzách: Nádor na slinivce	</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/zhave-drby/168521/oplustil-prisel-na-travnickuv-muzikal-pokus-o-smir.html' title="Oplustil přišel na Trávníčkův muzikál: Pokus o smír?!">Oplustil přišel na Trávníčkův muzikál: Pokus o smír?!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/alena-seredova-je-tehotna-v-41-letech-ceka-treti-dite-s-miliardarem' title="Alena Šeredová je těhotná. V 41 letech čeká třetí dítě s miliardářem ">Alena Šeredová je těhotná. V 41 letech čeká třetí dítě s miliardářem </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168194/hrisne-dobre-cokoladove-moucniky-cokoladova-rolada-s-bananem.html' title="Hříšně dobré čokoládové moučníky: Čokoládová roláda s banánem">Hříšně dobré čokoládové moučníky: Čokoládová roláda s banánem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/168365/top-modelka-claudia-schifferova-49-byvala-jsem-outsider.html' title="Top modelka Claudia Schifferová (49): Bývala jsem outsider...">Top modelka Claudia Schifferová (49): Bývala jsem outsider...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/casy-se-meni-dominic-toretto-v-prvni-ukazce-z-rychle-a-zbesile-9-opravuje-traktor' title="Časy se mění. Dominic Toretto v první ukázce z Rychle a zběsile 9 opravuje traktor">Časy se mění. Dominic Toretto v první ukázce z Rychle a zběsile 9…</a><a class="list-section-article" href='https://www.auto.cz/ds-7-crossback-e-tense-prijizdi-na-cesky-trh-300-hybridnich-koni-brzy-doplni-mensi-elektromobil-133081' title="DS 7 Crossback E-Tense přijíždí na český trh: 300 hybridních koní brzy doplní menší elektromobil">DS 7 Crossback E-Tense přijíždí na český trh: 300 hybridních koní…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/pirelli-uz-nebude-testovat-pneumatiky-behem-zavodnich-vikendu' title="Pirelli už nebude testovat pneumatiky během závodních víkendů">Pirelli už nebude testovat pneumatiky během závodních víkendů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/a-zase-odklad-skladaci-motorola-razr-dobrovolne-prenecha-prvenstvi-samsungu/sc-3-a-1347369/default.aspx' title="A zase odklad. Skládací Motorola Razr dobrovolně přenechá prvenství Samsungu">A zase odklad. Skládací Motorola Razr dobrovolně přenechá prvenství…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/elonovinky-specialni-100-dil-s-plany-elona-muska-na-letosni-rok/sc-870-a-202233/default.aspx' title="ELONOVINKY: Speciální 100. díl s plány Elona Muska na letošní rok">ELONOVINKY: Speciální 100. díl s plány Elona Muska na letošní rok</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/philips-sh402-bezdratova-sportovni-sluchatka-ktera-ochladi-a-daji-se-prat' title="Philips SH402: bezdrátová sportovní sluchátka, která ochladí a lze je vyprat">Philips SH402: bezdrátová sportovní sluchátka, která ochladí a lze je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/japonsky-vyrobce-rousek-za-deset-dni-zctyrnasobil-svou-hodnotu-lide-se-desi-koronaviru-1366378' title="Japonský výrobce roušek za deset dní zčtyřnásobil svou hodnotu. Lidé se děsí koronaviru">Japonský výrobce roušek za deset dní zčtyřnásobil svou hodnotu. Lidé…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/s-platy-30-az-40-tisic-nikdo-kvalitni-it-zakazky-vypisovat-nebude-mini-organizator-hackathonu-1366364' title="S platy 30 až 40 tisíc nikdo kvalitní IT zakázky vypisovat nebude, míní organizátor hackathonu">S platy 30 až 40 tisíc nikdo kvalitní IT zakázky vypisovat nebude,…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/brexit-je-na-spadnuti-evropsky-parlament-schvalil-dohodu-o-vystoupeni-britanie-z-eu-1366374' title="Brexit je na spadnutí. Evropský parlament schválil dohodu o vystoupení Británie z EU ">Brexit je na spadnutí. Evropský parlament schválil dohodu o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99234/cestujete-do-irska-nechte-se-inspirovat-nasimi-tipy-a-vyhnete-se-turistickym-pastem.html' title="Cestujete do Irska? Nechte se inspirovat našimi tipy a vyhněte se turistickým pastem">Cestujete do Irska? Nechte se inspirovat našimi tipy a vyhněte se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/631873/youtuber-vylezl-na-pyramidu-v-gize-zavreli-ho-tohle-bych-nikomu-nepral-popsal-kriminal.html' title="Youtuber vylezl na pyramidu v Gíze: Zavřeli ho! „Tohle bych nikomu nepřál,“ popsal kriminál">Youtuber vylezl na pyramidu v Gíze: Zavřeli ho! „Tohle bych nikomu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99385/lidova-tvorivost-laosanu-bizarni-architektura-i-veci-kazdodenni-potreby-z-nevybuchlych-bomb.html' title="Lidová tvořivost Laosanů: Bizarní architektura i věci každodenní potřeby z nevybuchlých bomb">Lidová tvořivost Laosanů: Bizarní architektura i věci každodenní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-ostrava-na_hradbach-695-86613' title="Na Hradbách 695, Ostrava">Na Hradbách 695, Ostrava</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-borivojova-745-69917' title="Bořivojova 745, Praha">Bořivojova 745, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/632999/novy-snih-zvysil-nebezpeci-lavin-v-krkonosich-zenou-se-dalsi-prehanky-sledujte-radar-blesku' title="Nový sníh zvýšil nebezpečí lavin v Krkonoších. Ženou se další přeháňky, sledujte radar Blesku">Nový sníh zvýšil nebezpečí lavin v Krkonoších. Ženou se další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kdyz-vynecha-menstruace-sest-pricin-ktere-je-treba-znat-5341.html' title="Když vynechá menstruace: Šest příčin, které je třeba znát">Když vynechá menstruace: Šest příčin, které je třeba znát</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/smrtici-koronavirus-priznaky-prubeh-a-lecba-nemoci-5356.html' title="Smrtící koronavirus: Příznaky, průběh a léčba nemoci">Smrtící koronavirus: Příznaky, průběh a léčba nemoci</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/cim-vyssi-vek-tim-horsi-spanek-da-se-s-tim-bojovat-5354.html' title="Čím vyšší věk, tím horší spánek. Dá se s tím bojovat?">Čím vyšší věk, tím horší spánek. Dá se s tím bojovat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/vampire-the-masquerade---bloodlines-2-frakcni-valka-plna-krve' title="Vampire The Masquerade - Bloodlines 2: frakční válka plná krve">Vampire The Masquerade - Bloodlines 2: frakční válka plná krve</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-co-ciha-pod-vodou/25842/co-ciha-pod-vodou-13.html' title="Co číhá pod vodou 13">Co číhá pod vodou 13</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/treti-epizoda-k-takticke-akci-the-division-2-laka-pribehovym-trailerem' title="Třetí epizoda k taktické akci The Division 2 láká příběhovým trailerem">Třetí epizoda k taktické akci The Division 2 láká příběhovým trailerem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6155331/sestrih-sparta-liberec-2-6-lidr-dominoval-hudacek-nasazel-cisty-hattrick.html' title="SESTŘIH: Sparta - Liberec 2:6. Lídr dominoval, Hudáček nasázel čistý hattrick">SESTŘIH: Sparta - Liberec 2:6. Lídr dominoval, Hudáček nasázel čistý…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6155330/sparta-liberec-je-to-tady-hudacek-zkompletoval-hattrick-2-6.html' title="Sparta - Liberec: Je to tady! Hudáček zkompletoval hattrick, 2:6">Sparta - Liberec: Je to tady! Hudáček zkompletoval hattrick, 2:6</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6155310/sparta-liberec-gol-v-presilovce-hudacek-znovu-prekonal-machovskeho-2-5.html' title="Sparta - Liberec: Gól v přesilovce! Hudáček znovu překonal Machovského, 2:5">Sparta - Liberec: Gól v přesilovce! Hudáček znovu překonal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/rousky-a-respiratory' title="Roušky a respirátory">Roušky a respirátory</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
	</body>	
	<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>