


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Slané koláče: Pět jednoduchých receptů na báječné slané quiche – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Slané koláče neboli quiche báječně splní roli teplé večeře a druhý den si je můžete přihřát k obědu." />
		<meta property="og:title" content="Slané koláče: Pět jednoduchých receptů na báječné slané quiche" />
		<meta property="og:description" content="Slané koláče neboli quiche báječně splní roli teplé večeře a druhý den si je můžete přihřát k obědu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Slané koláče: Pět jednoduchých receptů na báječné slané quiche" />
		<meta name="twitter:description" content="Slané koláče neboli quiche báječně splní roli teplé večeře a druhý den si je můžete přihřát k obědu." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=56276248" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=56276248" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=56276248" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" >
		<meta name="id" content="101086"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Mar 2021 03:59:00 GMT",
		    article_authors: [" MŽ"],
		    article_word_count: "184",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_101086',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.003"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.013"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Vaření', 'Koláč', 'Těsto', 'Recept', 'Pečení', 'Večeře', 'Slanina', 'Slaný koláč', 'Jednoduchý', 'Brokolice', 'Quiche', 'Jed', 'Lehká svačinka', 'Jednoduchý recept', 'Mozzarella', 'Pikantní chuť', 'Bramborák', 'Rajče', 'Teplá večeře', 'Francie', 'Občerstvení'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=101086" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyNDMxNjY0MzQPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZAIlD2QWAgIBD2QWAmYPZBYIAgEPFgQfAAVUL2NsYW5lay9wZWNlbmktbmFzbGFuby1wZXQtamVkbm9kdWNoeWNoLXJlY2VwdHUtbmEtYmFqZWNuZS1zbGFuZS1rb2xhY2UvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwFoZAIFDxYCHwAFYy9jbGFuZWsvcGVjZW5pLW5hc2xhbm8tcGV0LWplZG5vZHVjaHljaC1yZWNlcHR1LW5hLWJhamVjbmUtc2xhbmUta29sYWNlLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCBw8WBB8ABVQvY2xhbmVrL3BlY2VuaS1uYXNsYW5vLXBldC1qZWRub2R1Y2h5Y2gtcmVjZXB0dS1uYS1iYWplY25lLXNsYW5lLWtvbGFjZS8/c2hvd2ZvcnVtPTEfAWhkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luRtEvORHg3Zjuc+IzNIzktfvpHNc=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace"
  },
  "headline": "Pečení naslano: Pět jednoduchých receptů na báječné slané koláče",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=56276248",
    "width": 680,
    "height": 340
  },
  
  "datePublished": "2021-03-24T03:59:00Z",
  "dateModified": "2021-03-24T03:59:00Z",
  "author": {
    "@type": "Person",
    "name": " MŽ"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Slané koláče neboli quiche báječně splní roli teplé večeře a druhý den si je můžete přihřát k obědu."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/vareni", "name": "Vaření" }
}]
}
</script>


<div class="article" data-article-id="101086" data-io-article-url="https://www.dama.cz/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/vareni">Vaření</a>
	</div>
	<h1 class="fw-b">Pečení naslano: Pět jednoduchých receptů na báječné slané koláče</h1>

	<div class="info">
		<span class="date"><date>24.&nbsp;3.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/mz" rel="author"> MŽ</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='539071218' href='/Client.Gallery/show.aspx?id_file=539071218&article=101086' onclick='javascript:ShowArticleImage(539071218,750,500,""); return false' title='Jarní koláčky s hráškem'><img itemprop='image' alt='Jarní koláčky s hráškem' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=539071218' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=318643168&article=101086'  onclick='javascript:ShowArticleImage(318643168);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Banica s bylinkovým tvarohem' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=318643168' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=93998691&article=101086'  onclick='javascript:ShowArticleImage(93998691);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Košíčky s ricottou, žampiony a tymiánem' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=93998691' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=95955153&article=101086'  onclick='javascript:ShowArticleImage(95955153);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Koláč s cuketou a kozím sýrem' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;id_file=95955153' /></a><a href='/Client.Gallery/show.aspx?id_file=539071218&article=101086' onclick='javascript:ShowArticleImage(539071218,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>4</span><span class='gallery-link fw-l'>fotografie</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<div class="annotation fw-b">Slané koláče neboli quiche báječně splní roli teplé večeře a druhý den si je můžete přihřát k obědu.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fpeceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pe%c4%8den%c3%ad+naslano%3a+P%c4%9bt+jednoduch%c3%bdch+recept%c5%af+na+b%c3%a1je%c4%8dn%c3%a9+slan%c3%a9+kol%c3%a1%c4%8de&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fpeceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<h2>Žampionový koláč</h2>

<p>Výborný koláč, na který si musíte nechat více času, protože těsto potřebuje hodinu odležet. Ale výsledek stojí za to.</p>

<p><a href="http://www.recepty.cz/recept/zampionovy-kolac-136">Recept na žampionový koláč najdete ZDE</a></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="96244">
		<a href="/clanek/francouzske-slane-kolace-krok-za-krokem" class="ga-link" title="Francouzské slané koláče krok za krokem: 4 recepty na báječné quiche">
			<span class="spacer"></span>
			<h3 class="fw-b">Francouzské slané koláče krok za krokem: 4 recepty na báječné quiche</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=49312071' alt='Francouzské slané koláče krok za krokem: 4 recepty na báječné quiche' /></span>
			<p class="fw-l">Slaný koláč nebo také quiche (čti kyš) je typické francouzské pečivo.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><h2>Paprikový koláč<strong> </strong></h2>

<p>Lehký koláč, kde se o pikantní chuť postará paprika. Toto těsto také potřebuje chvíli odležet.</p>

<p><a href="http://www.recepty.cz/recept/paprikovy-kolac-507">Recept na paprikový koláč najdete ZDE</a></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98388">
		<a href="/clanek/chutovka-k-pivu-placicky-na-6-zpusobu" class="ga-link" title="Chuťovka k pivu: Placičky na 6 způsobů">
			<span class="spacer"></span>
			<h3 class="fw-b">Chuťovka k pivu: Placičky na 6 způsobů</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=85031101' alt='Chuťovka k pivu: Placičky na 6 způsobů' /></span>
			<p class="fw-l">Nemusejí být jen z brambor, slané placky můžete vytvořit doslova z…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Cibulový koláč se slaninou</h2>

<p>Koláč připomíná francouzský quiche, a tak pokud hledáte stylové občerstvení, které vám doma navodí voňavou Francii, jste na správné adrese.</p>

<p><a href="http://www.recepty.cz/recept/cibulovy-kolac-se-slaninou-1056">Recept na cibulový koláč se slaninou najdete ZDE</a></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98602">
		<a href="/clanek/slane-kolace-vyzkousejte-i-orechy-a-jablka" class="ga-link" title="Slané koláče: Vyzkoušejte i ořechy a jablka">
			<span class="spacer"></span>
			<h3 class="fw-b">Slané koláče: Vyzkoušejte i ořechy a jablka</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=195446100' alt='Slané koláče: Vyzkoušejte i ořechy a jablka' /></span>
			<p class="fw-l">Chystáte se na výlet, nebo prostě jen máte chuť na nějakou změnu?…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Slaný koláč s rajčaty a mozzarellou</h2>

<p>Velmi rychlý koláč, který oceníte zejména v době vrcholné sklizně vlastních rajčat. Až nebudete vědět, co s nimi, zkuste tuto domácí "pizzu".</p>

<p><a href="http://www.recepty.cz/recept/slany-kolac-s-rajcaty-a-mozzarellou-5007">Recept na slaný koláč s rajčaty a mozzarellou najdete ZDE</a></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="99194">
		<a href="/clanek/bramborak-ceska-klasika-tradicni-batatove-i-se-zeleninou" class="ga-link" title="Bramborák, česká klasika: Tradiční, batátové i se zeleninou">
			<span class="spacer"></span>
			<h3 class="fw-b">Bramborák, česká klasika: Tradiční, batátové i se zeleninou</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=742919179' alt='Bramborák, česká klasika: Tradiční, batátové i se zeleninou' /></span>
			<p class="fw-l">Obyčejné české jídlo, které je snadné a všichni se po něm můžeme…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Masový koláč s brokolicí</h2>

<p>Toto už není jen lehká svačinka, ale výrazný sytý koláč, který určitě uspokojí i masožravce.</p>

<p><a href="http://www.recepty.cz/recept/masovy-kolac-s-brokolici-13275">Recept na masový koláč s brokolicí najdete ZDE</a></p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98265">
		<a href="/clanek/bramboraky-na-5-zpusobu-se-syrem-jatry-slaninou-i-nasladko" class="ga-link" title="Bramboráky na 5 způsobů: Se sýrem, játry, slaninou i nasladko">
			<span class="spacer"></span>
			<h3 class="fw-b">Bramboráky na 5 způsobů: Se sýrem, játry, slaninou i nasladko</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>12</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=96203106' alt='Bramboráky na 5 způsobů: Se sýrem, játry, slaninou i nasladko' /></span>
			<p class="fw-l">Milovaly je naše babičky, zbožňujeme je i my. Placky z brambor…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/zemrela-hana-hegerova-kralovna-sansonu-travila-posledni-roky-v-nemocnici" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Zemřela Hana Hegerová: Královna šansonu trávila poslední roky v nemocnici</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/vareni">Vaření</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vaření');/*]]>*/</script><span class="article-tag"><a href="/kolac">Koláč</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koláč');/*]]>*/</script><span class="article-tag"><a href="/testo">Těsto</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Těsto');/*]]>*/</script><span class="article-tag"><a href="/recept">Recept</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Recept');/*]]>*/</script><span class="article-tag"><a href="/peceni">Pečení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pečení');/*]]>*/</script><span class="article-tag"><a href="/vecere">Večeře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Večeře');/*]]>*/</script><span class="article-tag"><a href="/slanina">Slanina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slanina');/*]]>*/</script><span class="article-tag"><a href="/slany-kolac">Slaný koláč</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Slaný koláč');/*]]>*/</script><span class="article-tag"><a href="/jednoduchy">Jednoduchý</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jednoduchý');/*]]>*/</script><span class="article-tag"><a href="/brokolice">Brokolice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Brokolice');/*]]>*/</script><span class="article-tag"><a href="/quiche">Quiche</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Quiche');/*]]>*/</script><span class="article-tag"><a href="/tema/jed">Jed</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jed');/*]]>*/</script><span class="article-tag"><a href="/tema/lehka-svacinka">Lehká svačinka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lehká svačinka');/*]]>*/</script><span class="article-tag"><a href="/tema/jednoduchy-recept">Jednoduchý recept</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jednoduchý recept');/*]]>*/</script><span class="article-tag"><a href="/tema/mozzarella">Mozzarella</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mozzarella');/*]]>*/</script><span class="article-tag"><a href="/tema/pikantni-chut">Pikantní chuť</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pikantní chuť');/*]]>*/</script><span class="article-tag"><a href="/tema/bramborak">Bramborák</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bramborák');/*]]>*/</script><span class="article-tag"><a href="/tema/rajce">Rajče</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rajče');/*]]>*/</script><span class="article-tag"><a href="/tema/tepla-vecere">Teplá večeře</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Teplá večeře');/*]]>*/</script><span class="article-tag"><a href="/tema/francie">Francie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie');/*]]>*/</script><span class="article-tag"><a href="/tema/obcerstveni">Občerstvení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Občerstvení');/*]]>*/</script>
	
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/peceni-naslano-pet-jednoduchych-receptu-na-bajecne-slane-kolace/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107951">
			<article>
			        <a href="/clanek/originalni-hamburger-na-briosce-s-domaci-tatarkou" class="ga-plain-title" title="Originální hamburger na briošce s domácí tatarkou  " data-title="Originální hamburger na briošce s domácí tatarkou  ">
					<span class="spacer"></span>
					<h3 class="fw-b">Originální hamburger na briošce s domácí tatarkou  </h3>
					<b class="fw-bl"><date>22. 3.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=882220850' alt='Originální hamburger na briošce s domácí tatarkou  ' />
					</span>
					<p class="fw-l">Hamburger je určitě fajn, ale trochu nuda. My tu máme pořádného…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107923">
			<article>
			        <a href="/clanek/retro-recepty-se-vraci-kure-s-broskvi-na-moderni-zpusob" class="ga-plain-title" title="Retro recepty se vrací. Kuře s broskví na moderní způsob " data-title="Retro recepty se vrací. Kuře s broskví na moderní způsob ">
					<span class="spacer"></span>
					<h3 class="fw-b">Retro recepty se vrací. Kuře s broskví na moderní způsob </h3>
					<b class="fw-bl"><date>19. 3.</date><span class='gallery'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=800703943' alt='Retro recepty se vrací. Kuře s broskví na moderní způsob ' />
					</span>
					<p class="fw-l">Klasika z devadesátých let se vrací! Alespoň do kuchyně ke Koko,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107924">
			<article>
			        <a href="/clanek/recept-na-pecene-americke-brambory-s-vlastni-korenici-smesi" class="ga-plain-title" title="Recept na pečené americké brambory s vlastní kořenicí směsí" data-title="Recept na pečené americké brambory s vlastní kořenicí směsí">
					<span class="spacer"></span>
					<h3 class="fw-b">Recept na pečené americké brambory s vlastní kořenicí směsí</h3>
					<b class="fw-bl"><date>17. 3.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=242416001' alt='Recept na pečené americké brambory s vlastní kořenicí směsí' />
					</span>
					<p class="fw-l">Základem pro vynikající americké brambory je dobrý materiál –…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107928">
			<article>
			        <a href="/clanek/odbornik-radi-jak-se-nezblaznit-a-neztloustnout-na-homeoffice" class="ga-plain-title" title="Odborník radí: Jak se nezbláznit a neztloustnout na homeoffice" data-title="Odborník radí: Jak se nezbláznit a neztloustnout na homeoffice">
					<span class="spacer"></span>
					<h3 class="fw-b">Odborník radí: Jak se nezbláznit a neztloustnout na homeoffice</h3>
					<b class="fw-bl"><date>16. 3.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=759608816' alt='Odborník radí: Jak se nezbláznit a neztloustnout na homeoffice' />
					</span>
					<p class="fw-l">Kolotoč práce z domova a péče o děti způsobuje, že věčně…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107908">
			<article>
			        <a href="/clanek/palacinkovy-dort-se-dvema-naplnemi-naslano-zasyti-celou-rodinu" class="ga-plain-title" title="Palačinkový dort se dvěma náplněmi naslano zasytí celou rodinu" data-title="Palačinkový dort se dvěma náplněmi naslano zasytí celou rodinu">
					<span class="spacer"></span>
					<h3 class="fw-b">Palačinkový dort se dvěma náplněmi naslano zasytí celou rodinu</h3>
					<b class="fw-bl"><date>3. 3.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=210004181' alt='Palačinkový dort se dvěma náplněmi naslano zasytí celou rodinu' />
					</span>
					<p class="fw-l">Taky už nevíte, co pořád vařit? Co třeba pořádný slaný dort z…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107867">
			<article>
			        <a href="/clanek/fazolova-polevka-s-klobaskou-recept-ktery-spolehlive-zasyti" class="ga-plain-title" title="Fazolová polévka s klobáskou. Recept, který spolehlivě zasytí" data-title="Fazolová polévka s klobáskou. Recept, který spolehlivě zasytí">
					<span class="spacer"></span>
					<h3 class="fw-b">Fazolová polévka s klobáskou. Recept, který spolehlivě zasytí</h3>
					<b class="fw-bl"><date>22. 2.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=760539663' alt='Fazolová polévka s klobáskou. Recept, který spolehlivě zasytí' />
					</span>
					<p class="fw-l">Hutná a vydatná polévka nahradí hlavní jídlo a nakrmí celou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107853">
			<article>
			        <a href="/clanek/petra-45-pritel-me-znasilnil-zatimco-vedle-spaly-deti-bojim-se-ho" class="ga-plain-title" title="PETRA (45): Přítel mě znásilnil, zatímco vedle spaly děti. Bojím se ho" data-title="PETRA (45): Přítel mě znásilnil, zatímco vedle spaly děti. Bojím se ho">
					<span class="spacer"></span>
					<h3 class="fw-b">PETRA (45): Přítel mě znásilnil, zatímco vedle spaly děti. Bojím se ho</h3>
					<b class="fw-bl"><date>18. 2.</date><span class='discussion'>3</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=212944423' alt='PETRA (45): Přítel mě znásilnil, zatímco vedle spaly děti. Bojím se ho' />
					</span>
					<p class="fw-l">Petra to v životě neměla jednoduché. Když potkala svého…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107840">
			<article>
			        <a href="/clanek/skvela-valentynska-snidane-do-postele-co-si-doprat-steak-s-vejcem-a-zampiony" class="ga-plain-title" title="Skvělá valentýnská snídaně do postele: Co si dopřát steak s vejcem a žampiony " data-title="Skvělá valentýnská snídaně do postele: Co si dopřát steak s vejcem a žampiony ">
					<span class="spacer"></span>
					<h3 class="fw-b">Skvělá valentýnská snídaně do postele: Co si dopřát steak s vejcem a žampiony </h3>
					<b class="fw-bl"><date>13. 2.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=671644321' alt='Skvělá valentýnská snídaně do postele: Co si dopřát steak s vejcem a žampiony ' />
					</span>
					<p class="fw-l">Blíží se Valentýn, a protože letos vychází na víkend, láká to k…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class='capricorn'>
				<span class="fw-b">Kozoroh</span>
				<span class="fw-l">22. 12. až 20. 1.</span>
			</a>
		</div>
		<p class="fw-l">
			
     První polovina pracovního týdne přinese příjemné okamžiky. Navzdory covidu jste výkonní a nadřízený z vás má radost. Pro kolegy jste velkou autoritou a jste pro ně skoro jako druhý šéf.…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/vitamin-d-je-dulezity-v-boji-proti-starnuti-jak-ho-ziskat" title="Vitamin D je důležitý v boji proti stárnutí. Jak ho získat?">
				<h3 class="fw-b">Vitamin D je důležitý v boji proti stárnutí. Jak ho získat?</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:6791558,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-koho-cekaji-zmeny-kdo-si-muze-dovolit-riskovat" title="Horoskop na tento týden: Koho čekají změny, kdo si může dovolit riskovat?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Koho čekají změny, kdo si může dovolit riskovat?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=47951002' alt='Horoskop na tento týden: Koho čekají změny, kdo si může dovolit riskovat?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/otestujte-se-podivejte-se-na-obrazek-a-hned-se-dozvite-jakou-mate-povahu" title="Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu">
					<span class="spacer"></span>
					<h3 class="fw-b">Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=46466126' alt='Otestujte se: Podívejte se na obrázek a hned se dozvíte, jakou máte povahu' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-lasky-na-brezen-kdo-ma-sanci-se-navzdory-omezenim-seznamit" title="Horoskop lásky na březen: Kdo má šanci se navzdory omezením seznámit?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop lásky na březen: Kdo má šanci se navzdory omezením seznámit?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=176321442' alt='Horoskop lásky na březen: Kdo má šanci se navzdory omezením seznámit?' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html" title="Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180141.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=gyU6UxMuElXN9AZ4KnIeiA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html" title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html'});"><span class="spacer"></span><h3 class="fw-b">Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180638.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Whh8t2FkZbsGPPEvIkg6mQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html" title="Partner (26) Stropnického (37) ve Výměně manželek: Chci s Matějem děti! A rozplakal se…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html'});"><span class="spacer"></span><h3 class="fw-b">Partner (26) Stropnického (37) ve Výměně manželek: Chci s Matějem děti! A rozplakal se…</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180589.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=RUYEUt3SBbhSphnLD2vIBA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673268/moderatorka-jolana-voldanova-o-svem-odchodu-z-udalosti-vypoved-v-primem-prenosu.html" title="Moderátorka Jolana Voldánová o svém odchodu z Událostí: Výpověď v přímém přenosu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673268/moderatorka-jolana-voldanova-o-svem-odchodu-z-udalosti-vypoved-v-primem-prenosu.html'});"><span class="spacer"></span><h3 class="fw-b">Moderátorka Jolana Voldánová o svém odchodu z Událostí: Výpověď v přímém přenosu!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180644.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=fs_PRHeGJhr-2y-MCaN-Pg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><span class="spacer"></span><h3 class="fw-b">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=jU-ZYle_zP5sl1sjeBy8hg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});"><span class="spacer"></span><h3 class="fw-b">Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178450.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=EiX3grKU1wmco7OcW1tFSg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html" title="Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});"><span class="spacer"></span><h3 class="fw-b">Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180425.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=bp3xMO1295Dk3rhZlh31GQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html" title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html'});"><span class="spacer"></span><h3 class="fw-b">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180647.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=K464CfU-NRKHIBX4TylZsg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/velikonocni-dekorace-inspirujte-se-temi-nejkrasnejsimi" title="Velikonoční dekorace: Inspirujte se těmi nejkrásnějšími" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/velikonocni-dekorace-inspirujte-se-temi-nejkrasnejsimi'});"><span class="spacer"></span><h3 class="fw-b">Velikonoční dekorace: Inspirujte se těmi nejkrásnějšími</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180605.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=vg529V5vwFdaMcl_VtckDQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/citronova-trava-obohatte-svuj-jidelnicek-bylinkou-pro-gurmany" title="Citronová tráva: Obohaťte svůj jídelníček bylinkou pro gurmány " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/citronova-trava-obohatte-svuj-jidelnicek-bylinkou-pro-gurmany'});"><span class="spacer"></span><h3 class="fw-b">Citronová tráva: Obohaťte svůj jídelníček bylinkou pro gurmány </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180248.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=l6TJMOS13DEI3CDfQ2J6RA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Dýňové karí s cizrnou' href='https://www.recepty.cz/recept/dynove-kari-s-cizrnou-166777'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jAjY7c6W/h165w330t.jpg' alt='Dýňové karí s cizrnou' />
					</span>
					<h3 class="fw-b">
					      Dýňové karí s cizrnou
					</h3>
					
					<p class="fw-l">V kastrolu rozehřejte olej a orestujte na něm najemno nakrájenou…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Merhované koláče s tvarohem a mákem' href='https://www.recepty.cz/recept/merhovane-kolace-s-tvarohem-a-makem-166734'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jizbNf6u/h165w330t.jpg' alt='Merhované koláče s tvarohem a mákem' />
					</span>
					<h3 class="fw-b">
					      Merhované koláče s tvarohem a mákem
					</h3>
					
					<p class="fw-l">Nejprve připravte kvásek. Do misky nalijte vlažné mléko,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Kuřecí prsa s mozzarellou a pestem' href='https://www.recepty.cz/recept/kureci-prsa-s-mozzarellou-a-pestem-166700'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j4LPW7QI/h165w330t.jpg' alt='Kuřecí prsa s mozzarellou a pestem' />
					</span>
					<h3 class="fw-b">
					      Kuřecí prsa s mozzarellou a pestem
					</h3>
					
					<p class="fw-l">Kuřecí prsa očistěte, z obou stran potřete olejem, osolte,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/672828/ridina-ahmedova-jsem-tlusta-ale-to-neznamena-ze-budu-mlcet.html" title="Ridina Ahmedová: Jsem tlustá, ale to neznamená, že budu mlčet!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/ridina-ahmedova-jsem-tlusta-ale-to-neznamena-ze-budu-mlcet?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672828'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180577.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zherabLoN3TsAdbm0PkM-A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ridina Ahmedová: Jsem tlustá, ale to neznamená, že budu mlčet!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/673095/jak-sel-cas-s-matejem-stropnickym-politika-zeny-coming-out-a-ted-vymena-manzelek.html" title="Jak šel čas s Matějem Stropnickým: Politika, ženy, coming out. A teď? Výměna manželek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-sel-cas-s-matejem-stropnickym-politika-zeny-coming-out-a-ted-vymena-manzelek?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F673095'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180578.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Jyn60rXcfat3_j9_Hkm5BQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jak šel čas s Matějem Stropnickým: Politika, ženy, coming out. A teď? Výměna manželek!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/672496/5-rad-pro-chytre-hubnuti-co-je-dulezitejsi-nez-jidlo-a-pohyb.html" title="5 rad pro chytré hubnutí. Co je důležitější než jídlo a pohyb?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/5-rad-pro-chytre-hubnuti-co-je-dulezitejsi-nez-jidlo-a-pohyb?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F672496'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=axH4fXKcWymbGf2nKJzkFQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">5 rad pro chytré hubnutí. Co je důležitější než jídlo a pohyb?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/25-vychytavek-ktere-vam-ulehci-zivot-s-detmi-a-vy-je-mozna-neznate" title="25 vychytávek, které vám ulehčí život s dětmi a vy je možná neznáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/25-vychytavek-ktere-vam-ulehci-zivot-s-detmi-a-vy-je-mozna-neznate'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156761.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RcVeOT840gfmVBOrNayNXw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">25 vychytávek, které vám ulehčí život s dětmi a vy je možná neznáte</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum" title="7 nečekaných způsobů, jak malé dítě vyznává lásku rodičům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/7-necekanych-zpusobu-jak-male-dite-vyznava-lasku-rodicum'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1153259.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=06bouk0z3pdHZCxjKyDcpA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">7 nečekaných způsobů, jak malé dítě vyznává lásku rodičům</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181347/takovou-potupu-jeste-nezazila-cvancarova-je-pry-tlustsi-nez.html" title="Takovou potupu ještě nezažila! Čvančarová je prý tlustší než…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181347/takovou-potupu-jeste-nezazila-cvancarova-je-pry-tlustsi-nez.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180330.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C_OclObHp0DcOUt4euieEw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Takovou potupu ještě nezažila! Čvančarová je prý tlustší než…</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/181334/kraska-buresova-ze-slunecne-nucena-vymena-lambory-co-se-deje.html" title="Kráska Burešová ze Slunečné: NUCENÁ VÝMĚNA LAMBORY! Co se děje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/181334/kraska-buresova-ze-slunecne-nucena-vymena-lambory-co-se-deje.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180193.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lPjXo0OipWRVa-RoBRedCA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Kráska Burešová ze Slunečné: NUCENÁ VÝMĚNA LAMBORY! Co se děje?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/nejkrasnejsi-velikonocni-stul-minimalismus-strida-roztomily-kyc-a-retro-8040.html" title="Nejkrásnější velikonoční stůl: Minimalismus střídá roztomilý kýč a retro!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/nejkrasnejsi-velikonocni-stul-minimalismus-strida-roztomily-kyc-a-retro-8040.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180585.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QoWAQef9bQV7p1dViC4pdw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nejkrásnější velikonoční stůl: Minimalismus střídá roztomilý kýč a retro!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/novy-hit-v-uprave-oboci-zvladnete-ho-hrave-sama-doma-8039.html" title="Nový hit v úpravě obočí: Zvládnete ho hravě sama doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/novy-hit-v-uprave-oboci-zvladnete-ho-hrave-sama-doma-8039.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180586.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_NCvBjJoUrGCEqhBYEHXdQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nový hit v úpravě obočí: Zvládnete ho hravě sama doma!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/co-stale-varit-zkuste-5-osvedcenych-a-chutnych-receptu-na-cely-tyden-1171.html" title="Co stále vařit? Zkuste 5 osvědčených a chutných receptů na celý týden!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/co-stale-varit-zkuste-5-osvedcenych-a-chutnych-receptu-na-cely-tyden-1171.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180542.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Gw5p7YV3iHSjCHPSAOo_1w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Co stále vařit? Zkuste 5 osvědčených a chutných receptů na celý týden!</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 24. 3. 2021 10:27:48 -->
<!-- GetData(): 24. 3. 2021 10:27:48 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html' title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/673290/pred-zuricimi-plameny-musel-muz-skakat-z-okna-hasic-se-porezal-pozar-ve-vidnave-ma-dva-zranene.html' title="Před zuřícími plameny musel muž skákat z okna, hasič se pořezal! Požár ve Vidnavě má dva zraněné">Před zuřícími plameny musel muž skákat z okna, hasič se pořezal!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html' title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů">Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/393492/objev-kotala-klicovy-hrac-az-pokud-to-na-konci-dubna-zvedneme.html' title="Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme">Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/393491/obrat-kladna-a-pak-kolaps-jagr-s-plekancem-pomahaji-mlademu-strelci.html' title="Obrat Kladna a pak kolaps. Jágr s Plekancem pomáhají mladému střelci">Obrat Kladna a pak kolaps. Jágr s Plekancem pomáhají mladému střelci</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html' title="Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci">Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/673295/surove-napadeni-v-metru-utocnice-dala-zene-pesti-kvuli-spatne-nasazene-rousce-hleda-ji-policie.html' title="Surové napadení v metru: Útočnice dala ženě pěstí kvůli špatně nasazené roušce, hledá ji policie">Surové napadení v metru: Útočnice dala ženě pěstí kvůli špatně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673268/moderatorka-jolana-voldanova-o-svem-odchodu-z-udalosti-vypoved-v-primem-prenosu.html' title="Moderátorka Jolana Voldánová o svém odchodu z Událostí: Výpověď v přímém přenosu!">Moderátorka Jolana Voldánová o svém odchodu z Událostí: Výpověď v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/673273/madonna-62-k-nepoznani-bezdomovec-v-hadrech-za-80-tisic.html' title="Madonna (62) k nepoznání: Bezdomovec v hadrech za 80 tisíc!">Madonna (62) k nepoznání: Bezdomovec v hadrech za 80 tisíc!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/joga-s-detmi-a-pro-deti-rozhodne-ano' title="Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a uvidíte ten rozdíl!">Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/priznaky-tehotenstvi-jak-poznate-ze-jste-tehotna-bez-testu' title="Deset signálů, které vám i bez testu prozradí, že jste těhotná">Deset signálů, které vám i bez testu prozradí, že jste těhotná</a><a class="list-section-article" href='https://www.maminka.cz/clanek/deti-potrebuji-deti-izolace-je-nici-a-meni-jejich-chovani-k-horsimu' title="Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu">Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498' title="Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží">Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a…</a><a class="list-section-article" href='https://www.autorevue.cz/bentley-uvadi-vrcholny-continental-gt-speed-659-koni-si-nekoupi-ani-britove' title="Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani Britové">Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani…</a><a class="list-section-article" href='https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497' title="Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně">Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx' title="Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje">Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti.…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/xiaomi-black-shark-4-herni-monstrum-dostalo-120w-dobijeni-a-vysuvna-tlacitka/sc-3-a-1351061/default.aspx' title="Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka">Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná…</a><a class="list-section-article" href='https://www.zive.cz/clanky/teslu-je-mozne-koupit-za-bitcoiny-automobilka-je-nebude-menit-na-bezne-penize/sc-3-a-209210/default.aspx' title="Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze ">Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/video/vaclav-klaus-mladsi-opousti-politiku-je-uplne-bez-chuti-1379015' title="Václav Klaus mladší opouští politiku, je úplně bez chuti">Václav Klaus mladší opouští politiku, je úplně bez chuti</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/severni-korea-poprve-otestovala-bidenovu-trpelivost-geely-chce-prekonat-teslu-1379012' title="Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce překonat Teslu">Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce…</a><a class="list-section-article" href='https://www.e15.cz/kryptomeny/tesla-zacala-prijimat-platby-bitcoinem-zatim-jen-v-usa-do-budoucna-i-jinde-1379011' title="Tesla začala přijímat platby bitcoinem. Zatím jen v USA, do budoucna i jinde">Tesla začala přijímat platby bitcoinem. Zatím jen v USA, do budoucna…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/cuketove-tvarohove-knedlicky-141080' title="Cuketové tvarohové knedlíčky">Cuketové tvarohové knedlíčky</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181154/velikonocni-recepty-celozrnne-jidase.html' title="Velikonoční recepty: Celozrnné jidáše">Velikonoční recepty: Celozrnné jidáše</a><a class="list-section-article" href='https://www.fitweb.cz/recept/zlute-kolacky-141148' title="Žluté koláčky">Žluté koláčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105821/jednim-vlakem-k-ledovcum-i-palmam-to-je-cesta-bernina-expressem-po-zeleznicni-trati-zapsane-v-seznamu-unesco.html' title="Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po železniční trati zapsané v seznamu UNESCO">Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/673000/podcast-drogy-alkohol-dluhy-a-pak-jan-rendl-29-zdolal-po-svych-jizni-ameriku.html' title="Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po svých Jižní Ameriku!">Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-egypt/672466/marketa-41-ujela-pred-lockdownem-do-egypta-neodradily-ji-ani-3-testy-a-karantena.html' title="Markéta (41) ujela před lockdownem do Egypta! Neodradily ji ani 3 testy a karanténa">Markéta (41) ujela před lockdownem do Egypta! Neodradily ji ani 3…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-glider_aerobatic_club_o_s-26552906' title="GLIDER AEROBATIC CLUB, o.s. - 26552906">GLIDER AEROBATIC CLUB, o.s. - 26552906</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/671781/jak-dostat-travnik-po-zime-do-formy-diky-temto-tipum-vam-bude-delat-radost-celou-sezonu.html' title="Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat radost celou sezónu">Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672469/jak-zvladnout-jarni-uklid-s-lehkosti-9-skvelych-rad-od-odbornice-marie-kondo.html' title="Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice Marie Kondo">Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672703/trendy-nakup-aneb-nakupujte-ekologicky.html' title="Trendy nákup aneb nakupujte EKOlogicky">Trendy nákup aneb nakupujte EKOlogicky</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vsechny-nemoci-hany-hegerove-prodelala-potrat-rakovinu-i-mrtvici-6205.html' title="Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici">Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-jednoduchych-zpusobu-jak-uklidnit-napjate-nervy-6162.html' title="6 jednoduchých způsobů, jak uklidnit napjaté nervy">6 jednoduchých způsobů, jak uklidnit napjaté nervy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/capcom-oznamil-dubnovou-verejnou-betu-pro-akci-resident-evil-re-verse' title="Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse">Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/six-days-in-fallujah-odhaluji-prvni-zabery-a-proceduralni-architekturu' title="Six Days in Fallujah odhalují první záběry a procedurální architekturu">Six Days in Fallujah odhalují první záběry a procedurální architekturu</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html' title="Loď nebo ponorka? Mořský transformer Victa je obojí!">Loď nebo ponorka? Mořský transformer Victa je obojí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6895651/pardubicka-policie-obvinila-muze-z-pokusu-o-vrazdu-znameho.html' title="Pardubická policie obvinila muže z pokusu o vraždu známého">Pardubická policie obvinila muže z pokusu o vraždu známého</a><a class="list-section-article" href='https://tv.prozeny.blesk.cz/video/6893642/cvicte-s-nami-v-karantene-cviky-na-kazdy-den-hiit-workout.html' title="Cvičte s námi v karanténě: Cviky na každý den - HIIT workout">Cvičte s námi v karanténě: Cviky na každý den - HIIT workout</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6895220/silhavy-trable-estoncu-mame-s-tim-zkusenosti-darida-ms-je-vic-nez-euro.html' title="Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než EURO">Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>