


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '109727',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Strach z lásky si Radka odnesla už z dětství. Její táta bil maminku – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Proč máme strach z lásky? Proč se bojíme navázat vztah, založit rodinu? U Radky (35) má filofobie kořeny zřejmě v dětství." />
		<meta property="og:title" content="Strach z lásky si Radka odnesla už z dětství. Její táta bil maminku" />
		<meta property="og:description" content="Proč máme strach z lásky? Proč se bojíme navázat vztah, založit rodinu? U Radky (35) má filofobie kořeny zřejmě v dětství." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Strach z lásky si Radka odnesla už z dětství. Její táta bil maminku" />
		<meta name="twitter:description" content="Proč máme strach z lásky? Proč se bojíme navázat vztah, založit rodinu? U Radky (35) má filofobie kořeny zřejmě v dětství." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=905089376" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=905089376" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=905089376" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" >
		<meta name="id" content="109727"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Fri, 11 Mar 2022 04:00:00 GMT",
		    		article_authors: ["Jiřina Sivcová"],
		    		article_word_count: "613",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Rodina', 'Muži', 'Láska', 'Vztah', 'Maminka', 'Manželství', 'Matka', 'Rodiče', 'Násilí', 'Strach', 'Otec', 'Domácí násilí', 'Alkoholik', 'Napadení', 'Táta', 'Dětství'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=109727" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMTUyNTIyMTUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFgYCAQ8WAh8ABVovY2xhbmVrL3JhZGthLTM1LXN0cmFjaC16LWxhc2t5LWpzZW0tc2ktb2RuZXNsYS11ei16LWRldHN0dmktdGF0YS1iaWwtbWFtaW5rdS8/c2hvd2ZvcnVtPTFkAgUPFgIfAAVpL2NsYW5lay9yYWRrYS0zNS1zdHJhY2gtei1sYXNreS1qc2VtLXNpLW9kbmVzbGEtdXotei1kZXRzdHZpLXRhdGEtYmlsLW1hbWlua3UvP3Nob3dmb3J1bT0xJmFtcDthZGRmb3J1bT0xZAIHDxYEHwAFWi9jbGFuZWsvcmFka2EtMzUtc3RyYWNoLXotbGFza3ktanNlbS1zaS1vZG5lc2xhLXV6LXotZGV0c3R2aS10YXRhLWJpbC1tYW1pbmt1Lz9zaG93Zm9ydW09MR8BaGRkxD0u/zJfSvJ2Z4GtnvzRKhvy8MQ=" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku"
  },
  "headline": "RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=905089376",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-03-11T04:00:00Z",
  "dateModified": "2022-03-11T04:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Jiřina Sivcová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Radka moc touží po vlastní rodině a spokojeném životě. Bohužel se jí to ale nedaří. Z dětství si odnesla traumatizující vzpomínky na otce alkoholika a to ovlivňuje celý její život. Má strach z lásky, z vlastní rodiny a manželství. Bojí se, aby nezklamala sebe, svou maminku a celou svoji rodinu."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="109727" data-io-article-url="https://www.dama.cz/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku/?utm_campaign=abtest189_panel_sluzeb_varC&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku</h1>

	<div class="info">
		<span class="date"><date>11.&nbsp;3.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/sivcova-jirina" rel="author">Jiřina Sivcová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku | Foto: iStock
' title='RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=905089376' /></div>

	<div class="annotation fw-b">Radka moc touží po vlastní rodině a spokojeném životě. Bohužel se jí to ale nedaří. Z dětství si odnesla traumatizující vzpomínky na otce alkoholika a to ovlivňuje celý její život. Má strach z lásky, z vlastní rodiny a manželství. Bojí se, aby nezklamala sebe, svou maminku a celou svoji rodinu.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fradka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=RADKA+(35)%3a+Strach+z+l%c3%a1sky+jsem+si+odnesla+u%c5%be+z+d%c4%9btstv%c3%ad.+T%c3%a1ta+bil+maminku&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fradka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<h2>Táta byl alkoholik</h2>

<p>Zlatíčko moje, andílku můj malý. Miluji tě nade vše, jsi moje hodná a krásná holčička. Všechno bude v&nbsp;pořádku. Častokrát jsem tato slova slyšela z&nbsp;<span style="background-color:rgb(255, 255, 255)">maminčiných </span>úst. Bylo to ve chvílích, kdy stál táta za dveřmi, bušil na nás a křičel. Pamatuji si, jak maminka voněla, hladila mě a tiskla mě k&nbsp;sobě. A já jsem vždy přestala slyšet okolí a cítila jsem se v&nbsp;bezpečí. Vnímala jsem maminčinu lásku a ničeho jsem se nebála.</p>

<p>Když táta umřel na cirhózu jater, tak nějak se nám ulevilo. Maminka si nikdy nového partnera nenašla. Říkala, že bude raději sama se mnou, než aby znovu prožívala tu zvrhlou lásku, kterou dostávala od mého táty. A já se jí ani nedivím.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109712">
		<a href="/clanek/lenka-42-nasla-jsem-dceru-s-bratrancem-v-posteli-nebyl-to-jejich-prvni-sex" class="ga-link" title="LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex">
			<span class="spacer"></span>
			<h3 class="fw-b">LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>13</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=806974896' alt='LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex' /></span>
			<p class="fw-l">Je sex s bratrancem v pořádku, nebo je to incest? Trestné to není,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>S maminkou mám skvělý vztah</h2>

<p>Zbytek dětství a pubertu jsem prožila jenom s&nbsp;maminkou. Byly jsme tu&nbsp;a stále jsme&nbsp;jedna pro druhou. Navzájem si dáváme takovou lásku, kterou od nikoho jiného nemůžeme dostat. Maminka se vždy snažila, abych se měla co nejlépe a abych nikdy nezažila to&nbsp;co ona. Vím, že ji hodně mrzí, čemu jsem musela přihlížet. Když jsme zůstaly samy, chtěla mi to vše vynahradit. A proto ji nesmírně miluji a je to pro mě ten nejvzácnější člověk, kterého mám.</p>

<p>I když je mi pětatřicet, někdy se mi stane, že se v&nbsp;noci probudím a slyším tátu, jak po nás opilý křičí. Bohužel jsem si z&nbsp;dětství část nedůvěry a odporu k&nbsp;mužům odnesla i do svého života. Maminka se mi snažila vysvětlit, že jsou různí muži a že na mě jistě někde čeká velká upřímná láska. Já se ale nemůžu zbavit pocitu, že mám z&nbsp;lásky strach.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109690">
		<a href="/clanek/tereza-38-partner-me-tyral-trpela-jsem-migrenami-a-spatne-spala" class="ga-link" title="TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala">
			<span class="spacer"></span>
			<h3 class="fw-b">TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=874238916' alt='TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala' /></span>
			<p class="fw-l">Když si Tereza vzpomene, jak jako mladá pohrdala ženami, které se…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Bojím se vztahu</h2>

<p>Mám za sebou pár vztahů. Žádný muž v&nbsp;mém životě nebyl ale takový, abych s&nbsp;ním chtěla začít budovat rodinu. Ze začátku mám pocit, že by to mohlo fungovat. Pak se ve mně ale něco zlomí a dostanu strach. Mám strach, že nebudu dobrá partnerka, žena, milenka, nebo dokonce máma. Bojím se, že zklamu, a tak vše raději ukončím.</p>

<p>Do každého nového vztahu jdu s&nbsp;pokorou a snahou být lepší. Přesto se mi to nikdy zatím nepodařilo. <a href="https://prozeny.blesk.cz/tag/strach%20z%20l%C3%A1sky/1" target="_blank">Strach z&nbsp;lásky</a>, přátelství a náklonnosti je silnější než já. Dostanu se do určitého bodu, kde mám pocit, že něco dělám špatně. V&nbsp;této době se s&nbsp;partnerem začnu častěji hádat. Cítím, že hádky vyvolávám já a jsou někdy zbytečné.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="109672">
		<a href="/clanek/drahomira-53-matka-me-ma-za-cernou-ovci-postvala-proti-mne-mou-rodinu" class="ga-link" title="DRAHOMÍRA (53): Matka mě má za černou ovci, poštvala proti mně mou rodinu">
			<span class="spacer"></span>
			<h3 class="fw-b">DRAHOMÍRA (53): Matka mě má za černou ovci, poštvala proti mně mou rodinu</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=696117924' alt='DRAHOMÍRA (53): Matka mě má za černou ovci, poštvala proti mně mou rodinu' /></span>
			<p class="fw-l">Vztahy mezi matkami a dcerami bývají často složité a se stoupajícím…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Asi se u mě rozvinula filofobie</h2>

<p>Nemůžu si ale pomoct. Vnitřně jsem nervózní. Možná chci poznat, jestli to náš vztah ustojí. Nebo chci vidět, jestli mě partner opravdu miluje i přes moje neduhy. Nevím, co za tím je. Začnu se bát, že vztah krachne, a asi nevědomky ho k&nbsp;tomu krachu dovedu.</p>

<p>Maminka je vždy první, se kterou vše proberu. Několikrát jsme došly k&nbsp;tomu, že je to jenom <a href="https://www.zeny.cz/vztahy-a-rodina/jak-zvladnout-novy-vztah-a-prestat-se-bat-4598.html" target="_blank">strach z&nbsp;lásky</a> a moje hlava si vybájila pohádky, abych nebyla šťastná. A i když se snažím být v&nbsp;každém vztahu jiná a upřímná, nedaří se mi to. Je to silnější než já.</p>

<p>Moc toužím po dětech a rodině. Chci, aby byla maminka šťastnou babičkou a já milovanou matkou a manželkou. Ráda bych svým dětem a hlavně mamince ukázala, že to může fungovat a že základem rodiny nemusí být strach.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103939">
		<a href="/clanek/mate-strach-z-lasky-jak-se-ho-zbavit-a-vpustit-do-zivota-nekoho-noveho" class="ga-link" title="Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového">
			<span class="spacer"></span>
			<h3 class="fw-b">Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=29281048' alt='Máte strach z lásky? Jak se ho zbavit a vpustit do života někoho nového' /></span>
			<p class="fw-l">Máte za sebou nevydařený vztah či nepovedené manželství, a i když na…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<h2>Potřebuju terapii</h2>

<p>Rozhodla jsem se, že půjdu k&nbsp;psychologovi. A možná jsem měla jít už dříve. <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/687759/kdo-ma-fobii-z-lasky-jsou-to-tato-tri-znameni.html" target="_blank">Strach z&nbsp;lásky</a> mě ale paralyzoval. Neuvědomila jsem si, že je problém zakořeněný hluboko ve mně. Odnesla jsem si ho už z&nbsp;dětství.</p>

<p>Myslela jsem si, že umím milovat, hlubokou lásku jsem vždy cítila ke svojí mamince. Až nyní jsem ale pochopila, že láska k&nbsp;muži je jiná než láska k&nbsp;rodičům. A to musí být můj odrazový můstek pro to, abych se přenesla přes svůj <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/546004/proc-nemaji-partnerku-muzi-se-sverili-proc-se-boji-lasky.html" target="_blank">strach z&nbsp;lásky</a>.</p>



<div class="inquiry center" id="inquiry_1758"></div>
<script type="text/javascript">
//<![CDATA[
	inquiries.addOnFly(1758,1,'/inquiry.ashx', 0);
//]]>
</script>


			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/drbarna-z-ulice-kdo-touzi-po-diteti-kdo-hleda-na-seznamkach-a-kdo-ma-problem-s-leky" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Drbárna z Ulice: Kdo touží po dítěti, kdo hledá na seznamkách a kdo má problém s léky</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/rodina">Rodina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodina');/*]]>*/</script><span class="article-tag"><a href="/muzi">Muži</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Muži');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/maminka">Maminka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Maminka');/*]]>*/</script><span class="article-tag"><a href="/manzelstvi">Manželství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Manželství');/*]]>*/</script><span class="article-tag"><a href="/matka">Matka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Matka');/*]]>*/</script><span class="article-tag"><a href="/rodice">Rodiče</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodiče');/*]]>*/</script><span class="article-tag"><a href="/nasili">Násilí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Násilí');/*]]>*/</script><span class="article-tag"><a href="/strach">Strach</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Strach');/*]]>*/</script><span class="article-tag"><a href="/otec">Otec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Otec');/*]]>*/</script><span class="article-tag"><a href="/domaci-nasili">Domácí&nbsp;násilí</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Domácí násilí');/*]]>*/</script><span class="article-tag"><a href="/alkoholik">Alkoholik</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alkoholik');/*]]>*/</script><span class="article-tag"><a href="/napadeni">Napadení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Napadení');/*]]>*/</script><span class="article-tag"><a href="/tema/tata">Táta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Táta');/*]]>*/</script><span class="article-tag"><a href="/tema/detstvi">Dětství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dětství');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"109727","name":"RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku","imageCount":"0"}}
        var cncArticle = {"id":109727,"versionId":"1646943840000","title":"RADKA (35): Strach z lásky jsem si odnesla už z dětství. Táta bil maminku","author":["Jiřina Sivcová"],"published":"2022-03-11T05:00:00","created":"2022-03-09T11:33:00","premium":"free","contents":["gallerySmall","survey"],"comments":{"allowed":true,"count":1}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku/?showforum=1#ITEM_149146" rel="nofollow">
					<span class="title">Vy ale nemůžete žít tak, že se celý život budete r</span>
					<span class="author fw-m">Sandra</span>
					<span class="date">11.&nbsp;3.&nbsp;2022 | 10:26</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/radka-35-strach-z-lasky-jsem-si-odnesla-uz-z-detstvi-tata-bil-maminku/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109725" data-gtmid="109725" data-rel="1646884860000"  data-ver="1646866920000">
			<article>
			        <a href="/clanek/vezmes-si-me-5-slavnych-zen-ktere-se-nebaly-zeptat-sveho-partnera" class="ga-plain-title gtm-track-t" title="Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera | Zdroj:  Profimedia
" data-title="Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera</h3>
					<b class="fw-bl"><date>Včera</date><span class='gallery'>15</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=501679585' alt='Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Zpravidla to bývali muži, kteří před svojí životní láskou…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109716" data-gtmid="109716" data-rel="1646884800000"  data-ver="1646838000000">
			<article>
			        <a href="/clanek/zuzana-53-mam-pritele-ale-ziju-s-kamaradkou-rozumime-si-i-ve-trech" class="ga-plain-title gtm-track-t" title="ZUZANA (53): Mám přítele, ale žiju s kamarádkou, rozumíme si i ve třech | Zdroj:  iStock
" data-title="ZUZANA (53): Mám přítele, ale žiju s kamarádkou, rozumíme si i ve třech | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ZUZANA (53): Mám přítele, ale žiju s kamarádkou, rozumíme si i ve třech</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>3</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=884661342' alt='ZUZANA (53): Mám přítele, ale žiju s kamarádkou, rozumíme si i ve třech | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Život dokáže nachystat mnohá překvapení a překážky, které musíme…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109715" data-gtmid="109715" data-rel="1646798400000"  data-ver="1646783880000">
			<article>
			        <a href="/clanek/nejste-schopna-vyrovnat-se-s-neverou-mozna-se-jedna-o-psychickou-diagnozu" class="ga-plain-title gtm-track-t" title="Nejste schopná vyrovnat se s nevěrou? Možná se jedná o psychickou diagnózu | Zdroj:  iStock
" data-title="Nejste schopná vyrovnat se s nevěrou? Možná se jedná o psychickou diagnózu | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nejste schopná vyrovnat se s nevěrou? Možná se jedná o psychickou diagnózu</h3>
					<b class="fw-bl"><date>9. 3.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=194685111' alt='Nejste schopná vyrovnat se s nevěrou? Možná se jedná o psychickou diagnózu | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Pokud je pro vás nevěra vašeho partnera i po několika měsících…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109712" data-gtmid="109712" data-rel="1646712000000"  data-ver="1646677920000">
			<article>
			        <a href="/clanek/lenka-42-nasla-jsem-dceru-s-bratrancem-v-posteli-nebyl-to-jejich-prvni-sex" class="ga-plain-title gtm-track-t" title="LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex | Zdroj:  iStock
" data-title="LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex</h3>
					<b class="fw-bl"><date>8. 3.</date><span class='discussion'>13</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=806974896' alt='LENKA (42): Našla jsem dceru s bratrancem v posteli. Nebyl to jejich první sex | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Lenka miluje svoji širokou a početnou rodinu. Vždy to pro ni byl…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109699" data-gtmid="109699" data-rel="1646539200000"  data-ver="1646425620000">
			<article>
			        <a href="/clanek/mirka-43-nemoc-mi-otevrela-oci-chci-odejit-z-nefunkcniho-manzelstvi" class="ga-plain-title gtm-track-t" title="MIRKA (43): Nemoc mi otevřela oči, chci odejít z nefunkčního manželství | Zdroj:  iStock
" data-title="MIRKA (43): Nemoc mi otevřela oči, chci odejít z nefunkčního manželství | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">MIRKA (43): Nemoc mi otevřela oči, chci odejít z nefunkčního manželství</h3>
					<b class="fw-bl"><date>6. 3.</date><span class='discussion'>14</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=527439746' alt='MIRKA (43): Nemoc mi otevřela oči, chci odejít z nefunkčního manželství | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Mirčino manželství už dlouho neklapalo. Mirka v něm zůstávala…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109689" data-gtmid="109689" data-rel="1646280060000"  data-ver="1646287860000">
			<article>
			        <a href="/clanek/strach-a-uzkost-z-valky-jak-se-psychicky-vyrovnat-s-tim-ze-pobliz-zuri-boje" class="ga-plain-title gtm-track-t" title="Strach a úzkost z války: Jak se psychicky vyrovnat s tím, že na Ukrajině je válka | Zdroj:  iStock
" data-title="Strach a úzkost z války: Jak se psychicky vyrovnat s tím, že na Ukrajině je válka | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Strach a úzkost z války: Jak se psychicky vyrovnat s tím, že na Ukrajině je válka</h3>
					<b class="fw-bl"><date>3. 3.</date><span class='discussion'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=511543587' alt='Strach a úzkost z války: Jak se psychicky vyrovnat s tím, že na Ukrajině je válka | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Místo dlouho očekávaného „nádechu“ po odeznívající pandemii…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109690" data-gtmid="109690" data-rel="1646280000000"  data-ver="1646232420000">
			<article>
			        <a href="/clanek/tereza-38-partner-me-tyral-trpela-jsem-migrenami-a-spatne-spala" class="ga-plain-title gtm-track-t" title="TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala | Zdroj:  iStock
" data-title="TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala</h3>
					<b class="fw-bl"><date>3. 3.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=874238916' alt='TEREZA (38): Partner mě týral, trpěla jsem migrénami a špatně spala | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Když si Tereza vzpomene, jak jako mladá pohrdala ženami, které…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="109686" data-gtmid="109686" data-rel="1646193480000"  data-ver="1646167500000">
			<article>
			        <a href="/clanek/vzrusujici-sex-ve-vane-na-co-si-dat-pozor-co-si-pripravit-a-jak-si-neublizit" class="ga-plain-title gtm-track-t" title="Vzrušující sex ve vaně: Na co si dát pozor, co si připravit a jak si neublížit?" data-title="Vzrušující sex ve vaně: Na co si dát pozor, co si připravit a jak si neublížit?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Vzrušující sex ve vaně: Na co si dát pozor, co si připravit a jak si neublížit?</h3>
					<b class="fw-bl"><date>2. 3.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=996254941' alt='Vzrušující sex ve vaně: Na co si dát pozor, co si připravit a jak si neublížit?' />
					</span>
					<p class="fw-l">Jaro se sice pomalu blíží, venku ale zatím pořád vládne zima.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class='aquarius ar-title gtm-track-t'>
				<span class="fw-b">Vodnář</span>
				<span class="fw-l">21. 1. až 20. 2.</span>
			</a>
		</div>
		<p class="fw-l">
			
     I když jste bystří a jdete si za svým cílem, hvězdy vám nepřejí. Merkur je sice ve vašem znamení, ale netvoří s ním přející sextil. Měli byste zpomalit a své konání zredukovat. Vyjadřujete…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="108010" data-rel="1617152400000"  data-ver="1617107100000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/nici-vas-kazdorocne-jarni-unava-sex-muze-pomoct-jak-se-k-nemu-donutit" class="gtm-track-t" title="Ničí vás každoročně jarní únava? Sex může pomoct! Jak se k němu donutit?">
				<h3 class="fw-b ar-title">Ničí vás každoročně jarní únava? Sex může pomoct! Jak se k němu donutit?</h3>
	                </a>
			<div style="display:none"><span class="author">Laura Poláková</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5430381##autoplay=true,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109714' data-rel='1646647740000' data-ver='1646652900000'>
			        <a href="/clanek/serial-ulice-vanda-pomaha-ludkovi-skodit-a-sara-resi-temnou-minulost" class="gtm-track-t" title="Seriál Ulice: Vanda pomáhá Luďkovi škodit a Sára řeší temnou minulost ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Vanda pomáhá Luďkovi škodit a Sára řeší temnou minulost </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=914503862' alt='Seriál Ulice: Vanda pomáhá Luďkovi škodit a Sára řeší temnou minulost ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109609' data-rel='1645416000000' data-ver='1645201800000'>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-se-bude-darit-kdo-bude-mit-se-vsim-potize" class="gtm-track-t" title="Horoskop na tento týden: Komu se bude dařit, kdo bude mít se vším potíže?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na tento týden: Komu se bude dařit, kdo bude mít se vším potíže?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=414167147' alt='Horoskop na tento týden: Komu se bude dařit, kdo bude mít se vším potíže?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109592' data-rel='1644811020000' data-ver='1644852660000'>
			        <a href="/clanek/serial-ulice-blanka-ve-zlem-snu-alice-meni-nazor-gabina-resi-zdravotni-trable" class="gtm-track-t" title="Seriál Ulice: Blanka ve zlém snu, Alice mění názor, Gábina řeší zdravotní trable">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Blanka ve zlém snu, Alice mění názor, Gábina řeší zdravotní trable</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=800219180' alt='Seriál Ulice: Blanka ve zlém snu, Alice mění názor, Gábina řeší zdravotní trable' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/vezmes-si-me-5-slavnych-zen-ktere-se-nebaly-zeptat-sveho-partnera" title="Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/vezmes-si-me-5-slavnych-zen-ktere-se-nebaly-zeptat-sveho-partnera'});"><span class="spacer"></span><h3 class="fw-b">Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vezmes-si-me-5/MTMyeDgwL3NtYXJ0L2JveA/1315136.jpg?v=0&amp;st=O0JQEgtq2K5YDMNvSVr3h32CUZp7HWf2SshrKdPs8ao&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/706358/jak-se-projevuje-uzkost-terapeutka-radi-jak-ji-poznat-a-premoct.html" title="Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/706358/jak-se-projevuje-uzkost-terapeutka-radi-jak-ji-poznat-a-premoct.html'});"><span class="spacer"></span><h3 class="fw-b">Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-se-projevuj/MTMyeDgwL3NtYXJ0L2JveA/1315537.jpg?v=0&amp;st=S-QHzj9BuWz8lr69NHX1jSYYMevHGVgWlDx-ftDxkk4&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/pustte-jaro-domu-inspirujte-se-jak-si-krasne-vyzdobit-byt-i-zahradu-jarnimi-kvetinami" title="Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/pustte-jaro-domu-inspirujte-se-jak-si-krasne-vyzdobit-byt-i-zahradu-jarnimi-kvetinami'});"><span class="spacer"></span><h3 class="fw-b">Pusťte jaro domů: Inspirujte se, jak si krásně vyzdobit byt i zahradu jarními květinami</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pustte-jaro-dom/MTMyeDgwL3NtYXJ0L2JveA/1315572.jpg?v=0&amp;st=2tG1KVos-kAXdSnmajRUnWtmyyaqe-j3bcLSBAyL19c&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/706433/sousedske-spory-ed-sheeran-to-vyresil-po-svem-postupne-skupuje-vsechny-sousedy.html" title="Sousedské spory? Ed Sheeran to vyřešil po svém: Postupně skupuje všechny sousedy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/706433/sousedske-spory-ed-sheeran-to-vyresil-po-svem-postupne-skupuje-vsechny-sousedy.html'});"><span class="spacer"></span><h3 class="fw-b">Sousedské spory? Ed Sheeran to vyřešil po svém: Postupně skupuje všechny sousedy!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sousedske-spory/MTMyeDgwL3NtYXJ0L2JveA/1315621.jpg?v=0&amp;st=wWwXBJrWLVTGMnfsv1dpgpHPACELwMvXQ2ML9epGvVM&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/706409/princatka-se-ptaji-na-valku-william-a-kate-prozradili-jak-s-detmi-mluvi-o-ukrajine.html" title="Princátka se ptají na válku! William a Kate prozradili, jak s dětmi mluví o Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/706409/princatka-se-ptaji-na-valku-william-a-kate-prozradili-jak-s-detmi-mluvi-o-ukrajine.html'});"><span class="spacer"></span><h3 class="fw-b">Princátka se ptají na válku! William a Kate prozradili, jak s dětmi mluví o Ukrajině</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/princatka-se-pt/MTMyeDgwL3NtYXJ0L2JveA/1315597.jpg?v=0&amp;st=3T0SxEZN4NqdmMUtwwPGBcTEIMRBv2hoki5ClhnbuDY&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/vyznejte-se-v-nich-trojcata-a-dvojcata-ktera-ovladaji-modni-scenu-9266.html" title="Vyznejte se v nich: Trojčata a dvojčata, která ovládají módní scénu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/vyznejte-se-v-nich-trojcata-a-dvojcata-ktera-ovladaji-modni-scenu-9266.html'});"><span class="spacer"></span><h3 class="fw-b">Vyznejte se v nich: Trojčata a dvojčata, která ovládají módní scénu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyznejte-se-v-n/MTMyeDgwL3NtYXJ0L2JveA/1315554.jpg?v=0&amp;st=YDC-e1q0eo5gpzy-CH6DLvgCmilwyWXkP88HLXVIaSg&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/sedm-jidel-ktera-vam-pomohou-kdyz-mate-nafoukle-bricho-4448.html" title="Sedm jídel, která vám pomohou, když máte nafouklé břicho" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/sedm-jidel-ktera-vam-pomohou-kdyz-mate-nafoukle-bricho-4448.html'});"><span class="spacer"></span><h3 class="fw-b">Sedm jídel, která vám pomohou, když máte nafouklé břicho</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/sedm-jidel-kte/MTMyeDgwL3NtYXJ0L2JveA/1315552.jpg?v=0&amp;st=Rf0OolIQLXCW9GUsbbD4rLv1rdxMIHKPZvODyqmu-OI&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/706339/kdo-umi-nejlepe-resit-konflikty-a-kdo-pred-nimi-radeji-utika-jsou-to-tihle.html" title="Kdo umí nejlépe řešit konflikty? A kdo před nimi raději utíká? Jsou to tihle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/706339/kdo-umi-nejlepe-resit-konflikty-a-kdo-pred-nimi-radeji-utika-jsou-to-tihle.html'});"><span class="spacer"></span><h3 class="fw-b">Kdo umí nejlépe řešit konflikty? A kdo před nimi raději utíká? Jsou to tihle!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-umi-nejlepe/MTMyeDgwL3NtYXJ0L2JveA/1315526.jpg?v=0&amp;st=IAJ3pshJiUb7osbtRdulC9r3zb2jq1Tr57gRznUss5I&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/recept-snadne-rumove-kulicky-nepecene-cukrovi-hotove-za-par-minut" title="RECEPT: Snadné rumové kuličky. Nepečené cukroví hotové za pár minut" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/recept-snadne-rumove-kulicky-nepecene-cukrovi-hotove-za-par-minut'});"><span class="spacer"></span><h3 class="fw-b">RECEPT: Snadné rumové kuličky. Nepečené cukroví hotové za pár minut</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recept-snadne/MTMyeDgwL3NtYXJ0L2JveA/1292170.jpg?v=0&amp;st=Y-DQYQD6Jy75cB-fTAI6O7eQSRkX2bpyOQ-TC6Q6QiE&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu" title="Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/pred-a-po-inspirujte-se-promenou-bytu-21-v-panelaku-ve-skandinavskem-stylu'});"><span class="spacer"></span><h3 class="fw-b">Před a po: Inspirujte se proměnou bytu 2+1 v paneláku ve skandinávském stylu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pred-a-po-insp/MTMyeDgwL3NtYXJ0L2JveA/1314718.jpg?v=0&amp;st=_f6jZl342SGdk9eM-q35T4r74xowb6AvEvDMpEUAKm8&amp;ts=1646994416&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Marocké masové koule s kapustičkami a slaninou' href='https://www.recepty.cz/recept/marocke-masove-koule-s-kapustickami-a-slaninou-167443'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jK3uC4Lh/h165w330t.jpg' alt='Marocké masové koule s kapustičkami a slaninou' />
					</span>
					<h3 class="fw-b ar-title">
					      Marocké masové koule s kapustičkami a slaninou
					</h3>
					
					<p class="fw-l">Špejle namočte do vody alespoň na 30 minut. Maso v míse…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Domácí pribiňák s jahodami' href='https://www.recepty.cz/recept/domaci-pribinak-s-jahodami-167396'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jf85f5vK/h165w330t.jpg' alt='Domácí pribiňák s jahodami' />
					</span>
					<h3 class="fw-b ar-title">
					      Domácí pribiňák s jahodami
					</h3>
					
					<p class="fw-l">Sušenky rozmixujte s pokrájeným studeným máslem na…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Sněhová roláda' href='https://www.recepty.cz/recept/snehova-rolada-167389'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j8rn7Or5/h165w330t.jpg' alt='Sněhová roláda' />
					</span>
					<h3 class="fw-b ar-title">
					      Sněhová roláda
					</h3>
					
					<p class="fw-l">Troubu předehřejte na 160 °C. Do mísy robotu dejte bílky,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/706358/jak-se-projevuje-uzkost-terapeutka-radi-jak-ji-poznat-a-premoct.html" title="Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jak-se-projevuje-uzkost-terapeutka-radi-jak-ji-poznat-a-premoct?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F706358'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jak-se-projevuj/Mjc4eDIwOS9zbWFydC9ib3g/1315537.jpg?v=0&amp;st=v4sTlhrDIWolNFoSQv2sDqHOa09IAF5gpoR025ANZCg&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/vezmes-si-me-5-slavnych-zen-ktere-se-nebaly-zeptat-sveho-partnera" title="Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/vezmes-si-me-5-slavnych-zen-ktere-se-nebaly-zeptat-sveho-partnera'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vezmes-si-me-5/Mjc4eDIwOS9zbWFydC9ib3g/1315136.jpg?v=0&amp;st=RrObxQHL7u2HR4Dn3J2McN96B6AhF4cZYySoGBS6Sl4&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Vezmeš si mě? 5 slavných žen, které se nebály zeptat svého partnera</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/706399/kdyz-laska-nad-valkou-vitezi-svatebni-fotografie-z-krytu-vzbuzuje-silne-emoce.html" title="Když láska nad válkou vítězí: Svatební fotografie z krytu vzbuzuje silné emoce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdyz-laska-nad-valkou-vitezi-svatebni-fotografie-z-krytu-vzbuzuje-silne-emoce?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F706399'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdyz-laska-nad/Mjc4eDIwOS9zbWFydC9ib3g/1315538.jpg?v=0&amp;st=OQwbTmhiqc5L57Wz6Pxe1hMrKYHrwUQAsCqf7FwcvQw&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Když láska nad válkou vítězí: Svatební fotografie z krytu vzbuzuje silné emoce </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html" title="Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/recepty-z-mleteho-masa-6-bezkonkurencne-nejlepsich-obedu-926.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/recepty-z-mlete/Mjc4eDIwOS9zbWFydC9ib3g/1252362.jpg?v=0&amp;st=7bcnMR2P0oEECoR00OkRN7Na9R3w65ecu0-qmBCw5Qs&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Recepty z mletého masa: 6 bezkonkurenčně nejlepších obědů</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/706339/kdo-umi-nejlepe-resit-konflikty-a-kdo-pred-nimi-radeji-utika-jsou-to-tihle.html" title="Kdo umí nejlépe řešit konflikty? A kdo před nimi raději utíká? Jsou to tihle!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/kdo-umi-nejlepe-resit-konflikty-a-kdo-pred-nimi-radeji-utika-jsou-to-tihle?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F706339'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/kdo-umi-nejlepe/Mjc4eDIwOS9zbWFydC9ib3g/1315539.jpg?v=0&amp;st=Zx50jc8hGo2khtRHiTQ5A4D1-kHFZSr4xEGAWjQjTc8&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Kdo umí nejlépe řešit konflikty? A kdo před nimi raději utíká? Jsou to tihle!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-tohle-ze-je-teenager-neuverite-jak-vypadali-mladi-lide-pred-100-lety-a-jak-moc-se-lisili-od-tech-dnesnich" title="GALERIE: Tohle že je teenager? Neuvěříte, jak vypadali mladí lidé před 100 lety. A jak moc se lišili od těch dnešních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/galerie-tohle-ze-je-teenager-neuverite-jak-vypadali-mladi-lide-pred-100-lety-a-jak-moc-se-lisili-od-tech-dnesnich'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-tohle/Mjc4eDIwOS9zbWFydC9ib3g/1304355.jpg?v=0&amp;st=zFoaXi6jrcVjlgAlzo4v4wrbrFbCFY7eHMbxeOdsK-E&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">GALERIE: Tohle že je teenager? Neuvěříte, jak vypadali mladí lidé před 100 lety. A jak moc se lišili od těch dnešních</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/emma-smetana-a-jordan-haj-nenavidim-to-neni-fer-to-od-nas-deti-nikdy-neuslysi" title="Emma Smetana a Jordan Haj: Nenávidím? To není fér? To od nás děti nikdy neuslyší!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/emma-smetana-a-jordan-haj-nenavidim-to-neni-fer-to-od-nas-deti-nikdy-neuslysi'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/emma-smetana-a/Mjc4eDIwOS9zbWFydC9ib3g/1308601.jpg?v=0&amp;st=bfA-wfTfgx4dibdmqqoEPYSG2MDDfWu4HrnOSjpxF8c&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Emma Smetana a Jordan Haj: Nenávidím? To není fér? To od nás děti nikdy neuslyší!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/191766/pohubly-topfer-desi-o-vlastnim-parte-mame-se-bat.html" title="Pohublý Töpfer děsí o vlastním parte: Máme se bát?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/191766/pohubly-topfer-desi-o-vlastnim-parte-mame-se-bat.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pohubly-topfer/Mjc4eDIwOS9zbWFydC9ib3g/1315264.jpg?v=0&amp;st=aAIo2RMnQsqfYBqbdCdYFMCBckJBvkNzYKu3vvTHYws&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Pohublý Töpfer děsí o vlastním parte: Máme se bát?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/vyznejte-se-v-nich-trojcata-a-dvojcata-ktera-ovladaji-modni-scenu-9266.html" title="Vyznejte se v nich: Trojčata a dvojčata, která ovládají módní scénu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/vyznejte-se-v-nich-trojcata-a-dvojcata-ktera-ovladaji-modni-scenu-9266.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vyznejte-se-v-n/Mjc4eDIwOS9zbWFydC9ib3g/1315554.jpg?v=0&amp;st=N3mMAe5MWZ7Z0yPM_hxfscKncZMsTKpKPnKyzdPrZ1I&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Vyznejte se v nich: Trojčata a dvojčata, která ovládají módní scénu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html" title="Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/narozeniny-muzete-mit-kazdy-den-v-roce-pokochejte-se-nasi-galerii-100-nejkrasnejsich-narozeninovych-dortu-1361.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/narozeniny-muze/Mjc4eDIwOS9zbWFydC9ib3g/1292099.jpg?v=0&amp;st=p4hVepTlbNVo6ngF8TKunAr7BXZpfhSYZwwhy0lEkxk&amp;ts=1646996938&amp;e=2145916800" /></span><h3 class="fw-b">Narozeniny můžete mít každý den v roce! Pokochejte se naší galerií 100 nejkrásnějších narozeninových dortů</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 11. 3. 2022 12:23:56 -->
<!-- GetData(): 11. 3. 2022 12:23:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/valka-na-ukrajine/112138/digitalni-valka-penize-v-silicon-valley-znamenaji-vic-nez-moralka-bojkot-ruska-je-jen-dobra-reklama.html' title="Digitální válka: Peníze v Silicon Valley znamenají víc než morálka. Bojkot Ruska je jen dobrá reklama">Digitální válka: Peníze v Silicon Valley znamenají víc než morálka.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706458/rusove-se-presouvaji-na-zapad-prvni-obeti-kousek-od-polska-a-slovenska-a-krvavy-nalet-v-dnipru.html' title="Rusové se přesouvají na západ: První oběti kousek od Polska a Slovenska. A krvavý nálet v Dnipru">Rusové se přesouvají na západ: První oběti kousek od Polska a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706429/zive-hrib-k-valce-na-ukrajine-v-praze-dochazi-ubytovaci-kapacity-pro-uprchliky-mestske-casti-pripravi-telocvicny.html' title="ŽIVĚ: Hřib k válce na Ukrajině: V Praze dochází ubytovací kapacity pro uprchlíky. Městské části připraví tělocvičny">ŽIVĚ: Hřib k válce na Ukrajině: V Praze dochází ubytovací kapacity…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/410582/bulir-veli-pred-predkolem-play-off-vetsi-svine-musime-byt-my.html' title="Bulíř velí před předkolem play off: Větší svině musíme být my">Bulíř velí před předkolem play off: Větší svině musíme být my</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace/410571/zabransky-zarazilo-me-ze-horava-padl-z-erata-budou-hraci-nadseni.html' title="Zábranský: Zarazilo mě, že Hořava padl. Z Erata budou hráči nadšení">Zábranský: Zarazilo mě, že Hořava padl. Z Erata budou hráči nadšení</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/muzi-pod-palbou-11-golmanu-kteri-pochytali-v-aktualni-sezone-anglicke-premier-league-nejvic-strel' title="Muži pod palbou. 11 gólmanů, kteří pochytali v aktuální sezoně anglické Premier League nejvíc střel">Muži pod palbou. 11 gólmanů, kteří pochytali v aktuální sezoně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/706162/hyenismus-muz-se-chystal-za-rodinou-do-kyjeva-utocnik-ho-napadl-a-okradl-policiste-uz-ho-maji.html' title="Hyenismus: Muž se chystal za rodinou do Kyjeva. Útočník ho napadl a okradl! Policisté už ho mají">Hyenismus: Muž se chystal za rodinou do Kyjeva. Útočník ho napadl a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/191787/stesti-manzelu-z-ukrajiny-miminka-prisla-v-bezpeci-na-svet.html' title="Štěstí manželů z Ukrajiny: Miminka přišla v bezpečí na svět! ">Štěstí manželů z Ukrajiny: Miminka přišla v bezpečí na svět! </a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/191788/valka-kamarady-nerozdelila-rus-a-ukrajinka-pomahali-spolu.html' title="Válka kamarády nerozdělila: Rus a Ukrajinka pomáhali spolu">Válka kamarády nerozdělila: Rus a Ukrajinka pomáhali spolu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191521/poctive-knedliky-alpsky-povidlovy.html' title="Poctivé knedlíky: Alpský povidlový">Poctivé knedlíky: Alpský povidlový</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/prekrasna-dcera-topmodelky-heidi-klum-leni-divka-s-akne-dobyla-v-sedmnacti-svet-modelingu' title="Překrásná dcera topmodelky Heidi Klum Leni: Dívka s akné dobyla v sedmnácti svět modelingu">Překrásná dcera topmodelky Heidi Klum Leni: Dívka s akné dobyla v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/lupenka-u-deti-jak-poznat-lupenku-projevy-a-lecba-lupenky-biologicka-lecba-ekzem-klouby-psoriasa' title="Lupénka u dítěte: Jak ji poznáte a jak se nemoc léčí?">Lupénka u dítěte: Jak ji poznáte a jak se nemoc léčí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-group-koupilo-znacku-alpina-jake-s-ni-ma-plany-143095' title="BMW Group koupilo značku Alpina. Jaké s ní má plány?">BMW Group koupilo značku Alpina. Jaké s ní má plány?</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/do-ceska-miri-dalsi-cinska-suv-z-vyrobce-ikonickych-sportaku-uz-dnes-vlastne-nic-nezbylo' title="Do Česka míří další čínská SUV! Z výrobce ikonických sporťáků už dnes vlastně nic nezbylo">Do Česka míří další čínská SUV! Z výrobce ikonických sporťáků už dnes…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jeden-z-prototypu-legendarniho-bugatti-eb110-gt-se-prodal-za-poradny-balik-143078' title="Jeden z prototypů legendárního Bugatti EB110 GT se prodal za pořádný balík">Jeden z prototypů legendárního Bugatti EB110 GT se prodal za pořádný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nejstarsi-evropske-mumie-pochazeji-z-praveku-doklada-to-nova-analyza-fotek-neboztiku/sc-870-a-215322/default.aspx' title="Nejstarší evropské mumie pocházejí z pravěku. Dokládá to nová analýza fotek nebožtíků
">Nejstarší evropské mumie pocházejí z pravěku. Dokládá to nová analýza…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/pozor-leti-raketa-google-na-ukrajine-zacne-varovat-uzivatele-androidu-pred-nalety/sc-3-a-1354438/default.aspx' title="Pozor, letí raketa. Google na Ukrajině začne varovat uživatele Androidu před nálety">Pozor, letí raketa. Google na Ukrajině začne varovat uživatele…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/amazon-varuje-pred-malwarem-ktery-utoci-specificky-na-organizace-poskytujici-pomoc-ukrajine/sc-3-a-215376/default.aspx' title="Amazon varuje před malwarem, který útočí specificky na organizace poskytující pomoc Ukrajině">Amazon varuje před malwarem, který útočí specificky na organizace…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/do-kdy-podat-danove-priznani-stahnete-si-danove-formulare-1388369' title="Do kdy podat daňové přiznání? Stáhněte si daňové formuláře ">Do kdy podat daňové přiznání? Stáhněte si daňové formuláře </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/v-cesku-je-inflace-vyssi-nez-na-ukrajine-ci-v-rusku-zdrazovani-bere-padive-tempo-i-na-zapade-1383699' title="V Česku je inflace vyšší než na Ukrajině či v Rusku. Zdražování bere pádivé tempo i na Západě">V Česku je inflace vyšší než na Ukrajině či v Rusku. Zdražování bere…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/ruska-agrese-potrva-dokud-eu-a-nato-nezatnou-pest-rika-profesionalni-vyjednavac-radim-parik-1388315' title="Ruská agrese potrvá, dokud EU a NATO nezatnou pěst, říká profesionální vyjednavač Radim Pařík">Ruská agrese potrvá, dokud EU a NATO nezatnou pěst, říká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/varene-hovezi-maso-242' title="Vařené hovězí maso">Vařené hovězí maso</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/gratinovane-brambory-s-cibuli-60412' title="Gratinované brambory s cibulí">Gratinované brambory s cibulí</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/191520/poctive-knedliky-merunkove-s-marcipanem-a-cokoladou.html' title="Poctivé knedlíky: Meruňkové s marcipánem a čokoládou">Poctivé knedlíky: Meruňkové s marcipánem a čokoládou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/111615/svedsko-ocima-cecha-kdyz-chce-sved-jit-do-hospody-nejdrive-nahledne-do-sveho-kalendare.html' title="Švédsko očima Čecha: Když chce Švéd jít do hospody, nejdříve nahlédne do svého kalendáře">Švédsko očima Čecha: Když chce Švéd jít do hospody, nejdříve nahlédne…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112102/video-nejkrasnejsi-mesta-spanelska.html' title="Video: Nejkrásnější města Španělska">Video: Nejkrásnější města Španělska</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-na-matejskou-nebo-za-modroockem-v-narodnim-je-nova-expozice-dejin.html' title="Tipy na víkend: Na Matějskou nebo za Modroočkem! V Národním je nová expozice dějin">Tipy na víkend: Na Matějskou nebo za Modroočkem! V Národním je nová…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/706358/jak-se-projevuje-uzkost-terapeutka-radi-jak-ji-poznat-a-premoct.html' title="Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct">Jak se projevuje úzkost? Terapeutka radí, jak ji poznat a přemoct</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sedm-jidel-ktera-vam-pomohou-kdyz-mate-nafoukle-bricho-4448.html' title="Sedm jídel, která vám pomohou, když máte nafouklé břicho">Sedm jídel, která vám pomohou, když máte nafouklé břicho</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/694022/bolestiva-menstruace-a-nepravidelny-cyklus-pomoc-najdete-v-prirode.html' title="Bolestivá menstruace a nepravidelný cyklus? Pomoc najdete v přírodě!">Bolestivá menstruace a nepravidelný cyklus? Pomoc najdete v přírodě!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28652/pan-prstenu-spolecenstvo-vyrazilo-pred-20-lety.html' title="Pán prstenu: Společenstvo vyrazilo před 20 lety">Pán prstenu: Společenstvo vyrazilo před 20 lety</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/chystany-remake-hororu-dead-space-mozna-nestihne-slibovane-vydani-v-letosnim-roce' title="Chystaný remake hororu Dead Space možná nestihne slibované vydání v letošním roce">Chystaný remake hororu Dead Space možná nestihne slibované vydání v…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/call-of-duty-warzone-konecne-miri-na-mobily-activision-hleda-posily-do-tymu' title="Call of Duty Warzone konečně míří na mobily. Activision hledá posily do týmu">Call of Duty Warzone konečně míří na mobily. Activision hledá posily…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7551453/novi-stoperi-z-plzne-a-jablonce-pro-reprezentaci-brabec-by-to-zkusil.html' title="Noví stopeři z Plzně a Jablonce pro reprezentaci? Brabec by to zkusil">Noví stopeři z Plzně a Jablonce pro reprezentaci? Brabec by to zkusil</a><a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7551653/zemrela-ikona-filmoveho-festivalu-eva-zaoralova-89.html' title="Zemřela ikona filmového festivalu Eva Zaoralová (†89)">Zemřela ikona filmového festivalu Eva Zaoralová (†89)</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7551620/video-z-ukrajinskeho-chersonu.html' title="Video z ukrajinského Chersonu.">Video z ukrajinského Chersonu.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>