


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Seriál Ulice: Šokující těhotenství, ohrožená svatba a další žádost o ruku! – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Překvapení, které tento týden čeká na Otu, ho doslova šokuje, ale také přiměje k radikálnímu kroku. Karla a Mára mezitím chystají svatbu, která se nečekaně ocitne v ohrožení, a Bedřich zase řeší Dana, který neskrývá sympatie k Alici. Co všechno se tento týden bude dít v Ulici?" />
		<meta property="og:title" content="Seriál Ulice: Šokující těhotenství, ohrožená svatba a další žádost o ruku!" />
		<meta property="og:description" content="Překvapení, které tento týden čeká na Otu, ho doslova šokuje, ale také přiměje k radikálnímu kroku. Karla a Mára mezitím chystají svatbu, která se nečekaně ocitne v ohrožení, a Bedřich zase řeší Dana, který neskrývá sympatie k Alici. Co všechno se tento týden bude dít v Ulici?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Seriál Ulice: Šokující těhotenství, ohrožená svatba a další žádost o ruku!" />
		<meta name="twitter:description" content="Překvapení, které tento týden čeká na Otu, ho doslova šokuje, ale také přiměje k radikálnímu kroku. Karla a Mára mezitím chystají svatbu, která se nečekaně ocitne v ohrožení, a Bedřich zase řeší Dana, který neskrývá sympatie k Alici. Co všechno se tento týden bude dít v Ulici?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=237623391" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=237623391" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=237623391" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" >
		<meta name="id" content="107413"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 26 Oct 2020 03:59:00 GMT",
		    article_authors: ["Laura Poláková"],
		    article_word_count: "469",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_107413',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.001"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.011"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107413" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU5NDI3ODA4MQ9kFgYCAg8WBB4EaHJlZgUnL0NsaWVudC5TdHlsZVNoZWV0cy9jb21tb24uY3NzP3Y9Ni43LjM0HgdWaXNpYmxlZ2QCAw8WBB8ABS0vQ2xpZW50LlN0eWxlU2hlZXRzL3BhZ2UtYXJ0aWNsZS5jc3M/dj02LjYuMTgfAWdkAgUPZBYCAgMPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCBA9kFgICAQ9kFgJmDw8WAh8BaGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2luZgXEu9noJ/Kp4HLd/r0V9J/5/hg=" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku"
  },
  "headline": "Seriál Ulice: Šokující těhotenství, ohrožená svatba a další žádost o ruku!",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=237623391",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-10-26T03:59:00Z",
  "dateModified": "2020-10-26T03:59:00Z",
  "author": {
    "@type": "Person",
    "name": "Laura Poláková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Překvapení, které tento týden čeká na Otu, ho doslova šokuje, ale také přiměje k radikálnímu kroku. Karla a Mára mezitím chystají svatbu, která se nečekaně ocitne v ohrožení, a Bedřich zase řeší Dana, který neskrývá sympatie k Alici. Co všechno se tento týden bude dít v Ulici?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/celebrity", "name": "Celebrity" }
}]
}
</script>


<div class="article" data-article-id="107413" data-io-article-url="https://www.dama.cz/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku/?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/celebrity">Celebrity</a>
	</div>
	<h1 class="fw-b">Seriál Ulice: Šokující těhotenství, ohrožená svatba a další žádost o ruku!</h1>

	<div class="info">
		<span class="date"><date>26.&nbsp;10.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/polakova-laura" rel="author">Laura Poláková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='737428525' href='/Client.Gallery/show.aspx?id_file=737428525&article=107413' onclick='javascript:ShowArticleImage(737428525,750,500,""); return false' title='Seriál Ulice sleduje dramatické příběhy několika rodin'><img itemprop='image' alt='Seriál Ulice sleduje dramatické příběhy několika rodin' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=737428525' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=738043413&article=107413'  onclick='javascript:ShowArticleImage(738043413);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Seriál Ulice sleduje dramatické příběhy několika rodin' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=738043413' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=740726561&article=107413'  onclick='javascript:ShowArticleImage(740726561);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Seriál Ulice sleduje dramatické příběhy několika rodin' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=740726561' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=741024688&article=107413'  onclick='javascript:ShowArticleImage(741024688);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Seriál Ulice sleduje dramatické příběhy několika rodin' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=741024688' /></a><a href='/Client.Gallery/show.aspx?id_file=737428525&article=107413' onclick='javascript:ShowArticleImage(737428525,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>23</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<div class="annotation fw-b">Překvapení, které tento týden čeká na Otu, ho doslova šokuje, ale také přiměje k radikálnímu kroku. Karla a Mára mezitím chystají svatbu, která se nečekaně ocitne v ohrožení, a Bedřich zase řeší Dana, který neskrývá sympatie k Alici. Co všechno se tento týden bude dít v Ulici?</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fserial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Seri%c3%a1l+Ulice%3a+%c5%a0okuj%c3%adc%c3%ad+t%c4%9bhotenstv%c3%ad%2c+ohro%c5%been%c3%a1+svatba+a+dal%c5%a1%c3%ad+%c5%be%c3%a1dost+o+ruku!&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fserial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Svatba Karly a Máry</h2>

<p>Jak si užít vlastní svatbu, když se téměř všechno spikne proti vám? Karla a Mára se ocitnou jen krůček od zrušení veselky, ale nakonec se natolik pochlapí, že spolu k oltáři přeci jen vyrazí. Ovšem ani tehdy není úplně vyhráno. Stačí, aby je oddával starosta Hložánek, trápily střevní potíže a na svatbu se nahrnula spousta kolegů v policejních uniformách… Kdo se spasí úprkem? Kdo překvapí úletem? A jakou dohru má tahle veselka plná trapasů, humorných situací i hodně dojemných okamžiků?</p>

<p><strong>Podívejte se na videu na ukázku ze svatby Karla a Máry:&nbsp;</strong></p>

<div class="cnc-video-wrap" data-magazine="26" data-video="6622774"><div id="video-6622774"></div></div>
<div class="clear"></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Stará láska</h2>

<p>Kolik podob může mít láska? Jana byla před rokem hodně zamilovaná do Jardy, který se stal jejím rytířem na bílém koni. Pomohl jí, když byla na dně kvůli Marešovi. Právě díky Jardovi našla zase pevnou půdu pod nohama a zvládla i tuhle hodně těžkou zkoušku. Když si ale uvědomila, že je v tom s Jardou až po uši, raději s ním přerušila veškerý kontakt, protože nechce být tou, která by případně rozvrátila rodinu. Teď se s Jardou po delší době znovu setká. Potvrdí se i v jejich případě rčení, že stará láska nerezaví? Co je někdy víc než tisíc slov?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103318">
		<a href="/clanek/serial-ulice-kdo-prosel-nejvetsimi-zmenami-a-jak-se-tvare-ulice-zmenily" class="ga-link" title="Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>14</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=386303108' alt='Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?' /></span>
			<p class="fw-l">Seriál Ulice běží na českých obrazovkách dlouhých třináct let, a tak…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Žádost o ruku</h2>

<p>Co všechno někdy předchází žádosti o ruku? Ota ví, že Hedvika je pro něj ta pravá. Miluje ji, je šťastný, že mu dala druhou šanci poté, co jí v panice utekl od oltáře. Jejich vztah se neustále vyvíjí a prohlubuje. To, co si Ota ještě před rokem vůbec nedokázal představit, je pro něj nyní tou nejbáječnější novinkou i velkou výzvou k tomu, aby od základů změnil svůj život… Proč se Ota rozhodne požádat Hedviku o ruku? Co všechno se u něj změní?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103246">
		<a href="/clanek/serial-ulice-ktera-svatba-se-vyvedla-a-jaka-manzelstvi-funguji-dodnes" class="ga-link" title="Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>18</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=285563018' alt='Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?' /></span>
			<p class="fw-l">Už na podzim se v seriálu Ulice odehrají hned dvě svatby. Své "Ano"…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Martinovo zúčtování</h2>

<p>Kdy je ten správný okamžik udělat tlustou čáru za minulostí, přestat se ohlížet a vykročit směrem k novému začátku? A jak tuhle tlustou čáru udělat? Martin se v tom teď pěkně plácá kvůli Šárce. Najednou vše vidí naprosto jasně, takže je jen otázkou času, kdy si s ní vyřídí své účty a bez obalu jí vmete do obličeje, co si o ní a jejich vztahu myslí… Jaký spád tohle zúčtování nabere? Kdo Martina překvapivě zachrání? A jaké velké novinky změní život Veronice, Filipovi a Patrikovi?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101215">
		<a href="/clanek/serial-ulice-jaci-rodice-a-deti-se-pri-nataceni-setkali-na-placu" class="ga-link" title="Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=525752848' alt='Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?' /></span>
			<p class="fw-l">Seriál Ulice běží na televizních obrazovkách už dlouhých třináct let…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Bedřich zasahuje</h2>

<p>Kdy je třeba dát jasně najevo, že nikoho nenecháte, aby vám lezl do zelí? Bedřichovi neunikly Danovy sympatie k Alici, ale zatím si s ním jako chlap s chlapem nepromluvil. Teď se k tomu naskytne příležitost, a tak Bedřich ožehavé téma otevře, přestože Dana za konkurenci u Alice vlastně nepovažuje. Danova reakce na dobře míněné upozornění ho ale více než překvapí. Takhle rozhozeného ho už dlouho nezažil… Co se Dana hodně dotkne? A jakou reakci to nejen u něj vyvolá?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107395">
		<a href="/clanek/serial-arabela-vymenena-safrankova-alkoholik-dlouhy-i-tajemstvi-prstenu" class="ga-link" title="Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu ">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu </h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>49</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=591337229' alt='Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu ' /></span>
			<p class="fw-l">Dovedete si vůbec představit osmdesátá léta bez seriálu Arabela?…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><h6>&nbsp;</h6>

<h6>&nbsp;</h6></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/cervene-zeli-je-dokonaly-zivotabudic-4-originalni-recepty" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Červené zelí je dokonalý životabudič. 4 originální recepty</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/celebrity">Celebrity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity');ArticleKeyWords.push("Celebrity");ArticleMainKeyWords.push("Celebrity");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2631;}/*]]>*/</script><span class="article-tag"><a href="/novinky-v-ulici">Novinky v Ulici</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinky v Ulici');ArticleKeyWords.push("Novinky v Ulici");ArticleMainKeyWords.push("Novinky v Ulici");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3252;}/*]]>*/</script><span class="article-tag"><a href="/serial-ulice">Seriál Ulice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Seriál Ulice');ArticleKeyWords.push("Seriál Ulice");ArticleMainKeyWords.push("Seriál Ulice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3666;}/*]]>*/</script><span class="article-tag"><a href="/ulice">Ulice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ulice');ArticleKeyWords.push("Ulice");ArticleMainKeyWords.push("Ulice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2709;}/*]]>*/</script><span class="article-tag"><a href="/svatba">Svatba</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Svatba');ArticleKeyWords.push("Svatba");ArticleMainKeyWords.push("Svatba");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2662;}/*]]>*/</script><span class="article-tag"><a href="/televize">Televize</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Televize');ArticleKeyWords.push("Televize");ArticleMainKeyWords.push("Televize");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2844;}/*]]>*/</script><span class="article-tag"><a href="/nova">Nova</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nova');ArticleKeyWords.push("Nova");ArticleMainKeyWords.push("Nova");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3225;}/*]]>*/</script><span class="article-tag"><a href="/serial">Seriál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Seriál');ArticleKeyWords.push("Seriál");ArticleMainKeyWords.push("Seriál");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2710;}/*]]>*/</script><span class="article-tag"><a href="/novinky">Novinky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinky');ArticleKeyWords.push("Novinky");ArticleMainKeyWords.push("Novinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4245;}/*]]>*/</script><span class="article-tag"><a href="/tehotenstvi">Těhotenství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Těhotenství');ArticleKeyWords.push("Těhotenství");ArticleMainKeyWords.push("Těhotenství");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3416;}/*]]>*/</script><span class="article-tag"><a href="/tema/zadost">Žádost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Žádost');ArticleKeyWords.push("Žádost");/*]]>*/</script><span class="article-tag"><a href="/tema/bedrich">Bedřich</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bedřich');ArticleKeyWords.push("Bedřich");/*]]>*/</script><span class="article-tag"><a href="/tema/ota">Ota</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ota');ArticleKeyWords.push("Ota");/*]]>*/</script><span class="article-tag"><a href="/tema/jana">Jana</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jana');ArticleKeyWords.push("Jana");/*]]>*/</script><span class="article-tag"><a href="/tema/martina">Martina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Martina');ArticleKeyWords.push("Martina");/*]]>*/</script><span class="article-tag"><a href="/tema/martin">Martin</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Martin');ArticleKeyWords.push("Martin");/*]]>*/</script><span class="article-tag"><a href="/tema/hlozanek">Hložánek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hložánek');ArticleKeyWords.push("Hložánek");/*]]>*/</script><span class="article-tag"><a href="/tema/veronika">Veronika</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Veronika');ArticleKeyWords.push("Veronika");/*]]>*/</script><span class="article-tag"><a href="/tema/filip">Filip</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Filip');ArticleKeyWords.push("Filip");/*]]>*/</script><span class="article-tag"><a href="/tema/mares">Mareš</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mareš');ArticleKeyWords.push("Mareš");/*]]>*/</script><span class="article-tag"><a href="/tema/karla">Karla</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Karla');ArticleKeyWords.push("Karla");/*]]>*/</script><span class="article-tag"><a href="/tema/mara">Mára</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mára');ArticleKeyWords.push("Mára");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/serial-ulice-sokujici-tehotenstvi-ohrozena-svatba-a-dalsi-zadost-o-ruku/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107395">
			<article>
			        <a href="/clanek/serial-arabela-vymenena-safrankova-alkoholik-dlouhy-i-tajemstvi-prstenu" class="ga-plain-title" title="Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu  | Zdroj: Česká televize / Jitka Bylinská / ČSFD.cz
" data-title="Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu  | Zdroj: Česká televize / Jitka Bylinská / ČSFD.cz
">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu </h3>
					<b class="fw-bl"><date>22. 10.</date><span class='gallery'>49</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=591337229' alt='Seriál Arabela: Vyměněná Šafránková, alkoholik Dlouhý i tajemství prstenu  | Zdroj: Česká televize / Jitka Bylinská / ČSFD.cz
' />
					</span>
					<p class="fw-l">Dovedete si vůbec představit osmdesátá léta bez seriálu Arabela?…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107379">
			<article>
			        <a href="/clanek/serial-ulice-jak-se-magda-rozlouci-s-mamou-kdo-vytvori-milostny-trojuhelnik" class="ga-plain-title" title="Seriál Ulice: Jak se Magda rozloučí s mámou? Kdo vytvoří milostný trojúhelník" data-title="Seriál Ulice: Jak se Magda rozloučí s mámou? Kdo vytvoří milostný trojúhelník">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Jak se Magda rozloučí s mámou? Kdo vytvoří milostný trojúhelník</h3>
					<b class="fw-bl"><date>19. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=724264799' alt='Seriál Ulice: Jak se Magda rozloučí s mámou? Kdo vytvoří milostný trojúhelník' />
					</span>
					<p class="fw-l">Tento týden bude v Ulici opět hodně bouřlivý. Martin zjišťuje,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107361">
			<article>
			        <a href="/clanek/kamarad-do-deste-spatny-zpevak-vaculik-draha-prostitutka-krainova-jake-bylo-nataceni" class="ga-plain-title" title="Kamarád do deště: Špatný zpěvák Vaculík, drahá prostitutka Krainová. Jaké bylo natáčení? | Zdroj: Filmové studio Barrandov / Michal Fairaizl, Česká televize, ČSFD.cz
" data-title="Kamarád do deště: Špatný zpěvák Vaculík, drahá prostitutka Krainová. Jaké bylo natáčení? | Zdroj: Filmové studio Barrandov / Michal Fairaizl, Česká televize, ČSFD.cz
">
					<span class="spacer"></span>
					<h3 class="fw-b">Kamarád do deště: Špatný zpěvák Vaculík, drahá prostitutka Krainová. Jaké bylo natáčení?</h3>
					<b class="fw-bl"><date>15. 10.</date><span class='gallery'>12</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=140026955' alt='Kamarád do deště: Špatný zpěvák Vaculík, drahá prostitutka Krainová. Jaké bylo natáčení? | Zdroj: Filmové studio Barrandov / Michal Fairaizl, Česká televize, ČSFD.cz
' />
					</span>
					<p class="fw-l">Když se ještě před revolucí objevil v kinech český film Kamarád…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107344">
			<article>
			        <a href="/clanek/serial-ulice-mastny-si-vyrizuje-ucty-filip-vyzradi-tajemstvi-ludek-ztrati-nervy" class="ga-plain-title" title="Seriál Ulice: Mastný si vyřizuje účty, Filip vyzradí tajemství, Luděk ztratí nervy" data-title="Seriál Ulice: Mastný si vyřizuje účty, Filip vyzradí tajemství, Luděk ztratí nervy">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Mastný si vyřizuje účty, Filip vyzradí tajemství, Luděk ztratí nervy</h3>
					<b class="fw-bl"><date>12. 10.</date><span class='gallery'>16</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=644427041' alt='Seriál Ulice: Mastný si vyřizuje účty, Filip vyzradí tajemství, Luděk ztratí nervy' />
					</span>
					<p class="fw-l">Ani tento týden nebudou mít obyvatelé Ulice klid. Filipovi se…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107318">
			<article>
			        <a href="/clanek/krasna-iva-kubelkova-prozradila-vlasy-si-nebarvim-a-kremy-pouzivam-obden" class="ga-plain-title" title="Krásná Iva Kubelková prozradila: Vlasy si nebarvím a krémy používám obden | Zdroj: Profimedia
" data-title="Krásná Iva Kubelková prozradila: Vlasy si nebarvím a krémy používám obden | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Krásná Iva Kubelková prozradila: Vlasy si nebarvím a krémy používám obden</h3>
					<b class="fw-bl"><date>9. 10.</date><span class='gallery'>11</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=448917728' alt='Krásná Iva Kubelková prozradila: Vlasy si nebarvím a krémy používám obden | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Je to dvacet čtyři let, kdy se Iva Kubelková stala první…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107330">
			<article>
			        <a href="/clanek/marta-vancurova-odmitla-hollywood-behem-boje-s-rakovinou-ji-opustil-partner" class="ga-plain-title" title="Marta Vančurová: Odmítla Hollywood, během boje s rakovinou ji opustil partner | Zdroj: Profimedia
" data-title="Marta Vančurová: Odmítla Hollywood, během boje s rakovinou ji opustil partner | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Marta Vančurová: Odmítla Hollywood, během boje s rakovinou ji opustil partner</h3>
					<b class="fw-bl"><date>9. 10.</date><span class='gallery'>11</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=33721588' alt='Marta Vančurová: Odmítla Hollywood, během boje s rakovinou ji opustil partner | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Něžná tvář, křehký vzhled, sametový hlas a síla na rozdávání.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107328">
			<article>
			        <a href="/clanek/discopribeh-laska-zraneni-i-zlocinci-na-place-jake-bylo-nataceni" class="ga-plain-title" title="Discopříběh: Láska, zranění i zločinci na place. Jaké bylo natáčení? | Zdroj: Bontonfilm, ČSFD.cz
" data-title="Discopříběh: Láska, zranění i zločinci na place. Jaké bylo natáčení? | Zdroj: Bontonfilm, ČSFD.cz
">
					<span class="spacer"></span>
					<h3 class="fw-b">Discopříběh: Láska, zranění i zločinci na place. Jaké bylo natáčení?</h3>
					<b class="fw-bl"><date>8. 10.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=397858101' alt='Discopříběh: Láska, zranění i zločinci na place. Jaké bylo natáčení? | Zdroj: Bontonfilm, ČSFD.cz
' />
					</span>
					<p class="fw-l">Každý, kdo zažil předrevoluční i porevoluční období, si jistě…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107315">
			<article>
			        <a href="/clanek/serial-ulice-magda-rozmlouva-mame-sebevrazdu-uspeje-hrozba-znasilneni-opet-na-scene" class="ga-plain-title" title="Seriál Ulice: Magda rozmlouvá mámě sebevraždu, uspěje? Hrozba znásilnění opět na scéně | Zdroj: TV Nova, Facebook Ulice
" data-title="Seriál Ulice: Magda rozmlouvá mámě sebevraždu, uspěje? Hrozba znásilnění opět na scéně | Zdroj: TV Nova, Facebook Ulice
">
					<span class="spacer"></span>
					<h3 class="fw-b">Seriál Ulice: Magda rozmlouvá mámě sebevraždu, uspěje? Hrozba znásilnění opět na scéně</h3>
					<b class="fw-bl"><date>5. 10.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=972832180' alt='Seriál Ulice: Magda rozmlouvá mámě sebevraždu, uspěje? Hrozba znásilnění opět na scéně | Zdroj: TV Nova, Facebook Ulice
' />
					</span>
					<p class="fw-l">Magdina maminka promýšlí asistovanou sebevraždu kvůli vážné…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class='taurus'>
				<span class="fw-b">Býk</span>
				<span class="fw-l">21. 4. až 21. 5.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Milujete zábavu a prahnete po nových vědomostech. Většinou to není vaše cesta, ale nyní to tak cítíte. Chcete ochutnat nevšední věci a zažít dobrodružství. Na tom by nic nebylo, ale…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/samovysetreni-prsu-je-nejlepsi-prevenci-rakoviny-na-videu-najdete-navod" title="Samovyšetření prsu je nejlepší prevencí rakoviny. Na videu najdete návod">
				<h3 class="fw-b">Samovyšetření prsu je nejlepší prevencí rakoviny. Na videu najdete návod</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:5990003,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kteremu-znameni-hrozi-rozchod-nejste-to-vy" title="Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=725598402' alt='Horoskop na tento týden: Kterému znamení hrozí rozchod? Nejste to vy? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-rijen-ktera-znameni-zvladnou-nouzovy-stav-bez-problemu" title="Horoskop na říjen: Která znamení zvládnou nouzový stav bez problémů? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na říjen: Která znamení zvládnou nouzový stav bez problémů? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=48476319' alt='Horoskop na říjen: Která znamení zvládnou nouzový stav bez problémů? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/jak-se-zamilovavaji-zeny-podle-znameni-takhle-odhalite-co-na-nas-plati" title="Jak se zamilovávají ženy podle znamení? Takhle odhalíte, co na nás platí ">
					<span class="spacer"></span>
					<h3 class="fw-b">Jak se zamilovávají ženy podle znamení? Takhle odhalíte, co na nás platí </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=386786616' alt='Jak se zamilovávají ženy podle znamení? Takhle odhalíte, co na nás platí ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/659370/cekame-na-tiskovku-vlada-prerusila-jednani-o-boji-s-covid-19-schvali-vecer-lockdown.html" title="Čekáme na tiskovku: Vláda přerušila jednání o boji s covid-19. Schválí večer lockdown?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/659370/cekame-na-tiskovku-vlada-prerusila-jednani-o-boji-s-covid-19-schvali-vecer-lockdown.html'});"><span class="spacer"></span><h3 class="fw-b">Čekáme na tiskovku: Vláda přerušila jednání o boji s covid-19. Schválí večer lockdown?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133305.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=ZG8e5uSVwU5wJTuQdT5vOw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/659378/blogger-jozef-47-podlehl-koronaviru-pred-smrti-natocil-video-ze-ktereho-mrazi.html" title="Blogger Jozef (†47) podlehl koronaviru. Před smrtí natočil video, ze kterého mrazí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/659378/blogger-jozef-47-podlehl-koronaviru-pred-smrti-natocil-video-ze-ktereho-mrazi.html'});"><span class="spacer"></span><h3 class="fw-b">Blogger Jozef (†47) podlehl koronaviru. Před smrtí natočil video, ze kterého mrazí</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133354.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=dZaxMV8o7M7mOE9it0SSGA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/659307/extremne-stihla-adele-zarila-v-komedialni-show-a-trefne-komentovala-svoji-promenu.html" title="Extrémně štíhlá Adele zářila v komediální show! A trefně komentovala svoji proměnu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/659307/extremne-stihla-adele-zarila-v-komedialni-show-a-trefne-komentovala-svoji-promenu.html'});"><span class="spacer"></span><h3 class="fw-b">Extrémně štíhlá Adele zářila v komediální show! A trefně komentovala svoji proměnu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133362.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=spfozHZRoWX2497cHF-avQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/659321/hvezda-tri-chlapu-v-chalupe-uz-netrpi-jako-zvire-trojanovi-nohu-zachranila-snacha.html" title="Hvězda Tří chlapů v chalupě už netrpí jako zvíře: Trojanovi nohu zachránila snacha!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/659321/hvezda-tri-chlapu-v-chalupe-uz-netrpi-jako-zvire-trojanovi-nohu-zachranila-snacha.html'});"><span class="spacer"></span><h3 class="fw-b">Hvězda Tří chlapů v chalupě už netrpí jako zvíře: Trojanovi nohu zachránila snacha!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133324.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Y08vloJOfNh-pPkxI6bC5A&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/formen/osobnosti/urcite-jste-o-vile-tugendhat-nevedeli-tyto-veci-1374041" title="Určitě jste o vile Tugendhat nevěděli tyto věci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/formen/osobnosti/urcite-jste-o-vile-tugendhat-nevedeli-tyto-veci-1374041'});"><span class="spacer"></span><h3 class="fw-b">Určitě jste o vile Tugendhat nevěděli tyto věci</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133137.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=N5MWkA1enHEwDZiL0zhMvA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324" title="OBRAZEM: Muzeum bižuterie v Jablonci nebo „malá“ O2 Arena. Vítězné projekty soutěže Stavba roku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/obrazem-muzeum-bizuterie-v-jablonci-nebo-mala-o2-arena-vitezne-projekty-souteze-stavba-roku-1374324'});"><span class="spacer"></span><h3 class="fw-b">OBRAZEM: Muzeum bižuterie v Jablonci nebo „malá“ O2 Arena. Vítězné projekty soutěže Stavba roku</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1131346.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=mfu__hL7au2HGbGCRAVjbg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103658/je-to-cele-absurdni-roman-prymula-se-divi-ze-se-vsichni-divi-a-divi-se-napadite.html" title="Je to celé absurdní… Roman Prymula se diví, že se všichni diví. A diví se nápaditě…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/103658/je-to-cele-absurdni-roman-prymula-se-divi-ze-se-vsichni-divi-a-divi-se-napadite.html'});"><span class="spacer"></span><h3 class="fw-b">Je to celé absurdní… Roman Prymula se diví, že se všichni diví. A diví se nápaditě…</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133334.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Ecq4LAwcs-dyvtmYI9pP-w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/30-let-reflexu/103656/milos-forman-reziser-ktery-mel-rad-lidi.html" title="Miloš Forman: Režisér, který měl rád lidi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103656/milos-forman-reziser-ktery-mel-rad-lidi.html'});"><span class="spacer"></span><h3 class="fw-b">Miloš Forman: Režisér, který měl rád lidi </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133340.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=rgrd6TKiEDU3YG29W5z8DA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/tohle-je-dum-roku-2020-podivejte-se-jak-je-krasne-propojeny-se-zahradou" title="Tohle je dům roku 2020: Podívejte se, jak je krásně propojený se zahradou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/tohle-je-dum-roku-2020-podivejte-se-jak-je-krasne-propojeny-se-zahradou'});"><span class="spacer"></span><h3 class="fw-b">Tohle je dům roku 2020: Podívejte se, jak je krásně propojený se zahradou</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132769.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=0AGGNglwovccyof24W-n9w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/vypestujte-si-vlastni-cesnek-je-tu-cas-vysadby" title="Jak sázet česnek na podzim? Vše o výběru sadby, moření a sázení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/vypestujte-si-vlastni-cesnek-je-tu-cas-vysadby'});"><span class="spacer"></span><h3 class="fw-b">Jak sázet česnek na podzim? Vše o výběru sadby, moření a sázení</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132559.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=JrMTurQLLRqmBNqY7cKxTQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Zapečené těstoviny se špenátem a brokolicí' href='https://www.recepty.cz/recept/zapecene-testoviny-se-spenatem-a-brokolici-166351'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jycqJq0k/h165w330t.jpg' alt='Zapečené těstoviny se špenátem a brokolicí' />
					</span>
					<h3 class="fw-b">
					      Zapečené těstoviny se špenátem a brokolicí
					</h3>
					
					<p class="fw-l">Troubu rozehřejte na 200 °C, zapékací formu vymažte máslem a…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pečený králík s citronem a bylinkami' href='https://www.recepty.cz/recept/peceny-kralik-s-citronem-a-bylinkami-166332'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jbXTMui5/h165w330t.jpg' alt='Pečený králík s citronem a bylinkami' />
					</span>
					<h3 class="fw-b">
					      Pečený králík s citronem a bylinkami
					</h3>
					
					<p class="fw-l">Králíka očistěte a naporcujte na 6 kusů. Naskládejte je do…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Jarní minestrone s petrželovým pestem' href='https://www.recepty.cz/recept/jarni-minestrone-s-petrzelovym-pestem-166309'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jCLCcNqg/h165w330t.jpg' alt='Jarní minestrone s petrželovým pestem' />
					</span>
					<h3 class="fw-b">
					      Jarní minestrone s petrželovým pestem
					</h3>
					
					<p class="fw-l">Připravte pesto. Do mixéru dejte petrželku, oloupaný a nasekaný…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/659192/uz-jsem-celkem-dost-otrla-rika-ester-geislerova-o-tom-jak-vybirala-zpravy-pro-novy-serial-mall-tv-terapie-sdilenim.html" title="Už jsem celkem dost otrlá, říká Ester Geislerová o tom, jak vybírala zprávy pro nový seriál Mall.tv Terapie sdílením" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/uz-jsem-celkem-dost-otrla-rika-ester-geislerova-o-tom-jak-vybirala-zpravy-pro-novy-serial-mall-tv-terapie-sdilenim?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F659192'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133034.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hYqNkHkN1J2HI1NzPV6SZg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Už jsem celkem dost otrlá, říká Ester Geislerová o tom, jak vybírala zprávy pro nový seriál Mall.tv Terapie sdílením</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/659159/tento-tyden-v-ulici-necekane-tehotenstvi-a-veselka-v-ohrozeni.html" title="Tento týden v Ulici: Nečekané těhotenství! A veselka v ohrožení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tento-tyden-v-ulici-necekane-tehotenstvi-a-veselka-v-ohrozeni?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F659159'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133035.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3UQAhnebIcoX0HXJVzfOaA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Tento týden v Ulici: Nečekané těhotenství! A veselka v ohrožení</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/622078/zeny-se-sverily-s-kolika-muzi-ve-skutecnosti-spaly-sokujici-cisla.html" title="Ženy se svěřily, s kolika muži ve skutečnosti spaly. Šokující čísla?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/zeny-se-sverily-s-kolika-muzi-ve-skutecnosti-spaly-sokujici-cisla?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F622078'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132813.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CkEsYCX95zV2QkkdEHVWTw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Ženy se svěřily, s kolika muži ve skutečnosti spaly. Šokující čísla?!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/vrat-se-az-se-uklidnis-tahle-veta-nic-neresi-jak-zkrotit-detske-nalady" title="Vrať se, až se uklidníš! Tahle věta nic neřeší. Jak zkrotit dětské nálady?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/vrat-se-az-se-uklidnis-tahle-veta-nic-neresi-jak-zkrotit-detske-nalady'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127837.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xTkSpIPAaxMChRZ4O1-tnA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Vrať se, až se uklidníš! Tahle věta nic neřeší. Jak zkrotit dětské nálady?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/rodicovska-dovolena-2020-2021" title="Rodičovská dovolená 2021: Vše, co o ní potřebujete vědět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/rodicovska-dovolena-2020-2021'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-965130.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WkcOiqQa7gX4NIx1XcVw2A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Rodičovská dovolená 2021: Vše, co o ní potřebujete vědět</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176715/fanynky-zkritizovaly-kerndlovou-velka-skoda.html" title="Fanynky zkritizovaly Kerndlovou: VELKÁ ŠKODA!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176715/fanynky-zkritizovaly-kerndlovou-velka-skoda.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1132887.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wmAcElNh1zf0ZRvOfeqF-w&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Fanynky zkritizovaly Kerndlovou: VELKÁ ŠKODA!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/176816/hvezda-ordinace-veronika-gajerova-zaloba-kvuli-insolvenci.html" title="Hvězda Ordinace Veronika Gajerová: ŽALOBA KVŮLI INSOLVENCI!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/176816/hvezda-ordinace-veronika-gajerova-zaloba-kvuli-insolvenci.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133006.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ir7egFQ3eFmPeC0EaXpH5g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Hvězda Ordinace Veronika Gajerová: ŽALOBA KVŮLI INSOLVENCI!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/jednoduche-triky-pro-hustsi-vlasy-zalezi-na-strihu-delce-i-barve-7470.html" title="Jednoduché triky pro hustší vlasy: Záleží na střihu, délce i barvě!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/jednoduche-triky-pro-hustsi-vlasy-zalezi-na-strihu-delce-i-barve-7470.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133042.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=raKAYkRvjNERM-LdadQwQg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jednoduché triky pro hustší vlasy: Záleží na střihu, délce i barvě!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/lifestyle/nejvetsi-prokrastinatori-tahle-znameni-maji-problem-dokoncit-praci-vcas-7469.html" title="Největší prokrastinátoři: Tahle znamení mají problém dokončit práci včas!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/lifestyle/nejvetsi-prokrastinatori-tahle-znameni-maji-problem-dokoncit-praci-vcas-7469.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133043.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UXORWE31g5t5SSpYNfuKcw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Největší prokrastinátoři: Tahle znamení mají problém dokončit práci včas!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/stare-recepty-z-babiccina-receptare-biskupsky-chlebicek-stavnaty-tvaroznik-a-smetanove-kolacky-752.html" title="Babiččiny recepty: Biskupský chlebíček, tvarožník a smetanové koláčky - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/stare-recepty-z-babiccina-receptare-biskupsky-chlebicek-stavnaty-tvaroznik-a-smetanove-kolacky-752.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1133146.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mjaPqSjXr_frKkKcpHBp9A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Babiččiny recepty: Biskupský chlebíček, tvarožník a smetanové koláčky - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 26. 10. 2020 20:02:10 -->
<!-- GetData(): 26. 10. 2020 20:02:10 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/659370/cekame-na-tiskovku-vlada-o-boji-s-covid-19-schvali-zakaz-nocniho-vychazeni-ci-lockdown.html' title="Čekáme na tiskovku: Vláda o boji s covid-19. Schválí zákaz nočního vycházení, či lockdown?">Čekáme na tiskovku: Vláda o boji s covid-19. Schválí zákaz nočního…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/659385/pozor-na-falesne-zpravy-o-testech-varuje-prazska-vfn-jde-o-utoky-hackeru.html' title="Pozor na falešné zprávy o testech, varuje pražská VFN. Jde o útoky hackerů">Pozor na falešné zprávy o testech, varuje pražská VFN. Jde o útoky…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/659383/zemrel-brunejsky-princ-38-milacek-celebrit-proslul-divokymi-vecirky.html' title="Zemřel brunejský princ (†38): Miláček celebrit proslul divokými večírky">Zemřel brunejský princ (†38): Miláček celebrit proslul divokými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/386212/hasek-k-hrozbe-soudem-pokud-to-byla-nahoda-rozhodcum-se-omlouvam.html' title="Hašek k hrozbě soudem: Pokud to byla náhoda, rozhodcům se omlouvám">Hašek k hrozbě soudem: Pokud to byla náhoda, rozhodcům se omlouvám</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/386211/sef-facr-malik-ma-koronavirus-je-v-karantene-jednat-pres-video-bude.html' title="Šéf FAČR Malík má koronavirus. Je v karanténě, jednat přes video bude">Šéf FAČR Malík má koronavirus. Je v karanténě, jednat přes video bude</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-jt-banka-ostrava-open/386179/trener-kotyza-o-muchove-wimbledon-je-jeji-turnaj-trava-je-pro-ni-stvorena.html' title="Trenér Kotyza o Muchové: Wimbledon je její turnaj! Tráva je pro ni stvořená">Trenér Kotyza o Muchové: Wimbledon je její turnaj! Tráva je pro ni…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/659307/extremne-stihla-adele-zarila-v-komedialni-show-a-trefne-komentovala-svoji-promenu.html' title="Extrémně štíhlá Adele zářila v komediální show! A trefně komentovala svoji proměnu">Extrémně štíhlá Adele zářila v komediální show! A trefně komentovala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/659306/bohus-matus-prozradil-jmeno-pro-dceru-i-termin-svatby-penize-ale-dochazi.html' title="Bohuš Matuš prozradil jméno pro dceru i termín svatby! Peníze ale dochází...">Bohuš Matuš prozradil jméno pro dceru i termín svatby! Peníze ale…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/659378/blogger-jozef-47-podlehl-koronaviru-pred-smrti-natocil-video-ze-ktereho-mrazi.html' title="Blogger Jozef (†47) podlehl koronaviru. Před smrtí natočil video, ze kterého mrazí">Blogger Jozef (†47) podlehl koronaviru. Před smrtí natočil video, ze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176437/horke-napoje-cokolada-se-slehackou.html' title="Horké nápoje: Čokoláda se šlehačkou">Horké nápoje: Čokoláda se šlehačkou</a><a class="list-section-article" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/659294/nejmajetnictejsi-znameni-horoskopu-pozor-aby-vam-nevypalila-svuj-cejch.html' title="Nejmajetničtější znamení horoskopu: Pozor, aby vám nevypálila svůj cejch">Nejmajetničtější znamení horoskopu: Pozor, aby vám nevypálila svůj…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/saunovanim-proti-virum-funguje-to-na-deti-i-dospele' title="Saunováním proti virům? Funguje to na děti i dospělé">Saunováním proti virům? Funguje to na děti i dospělé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/poprve-za-volantem-cupry-leon-st-e-hybrid-tohoto-sportovce-oceni-hlavne-novy-typ-zakazniku-136574' title="Poprvé za volantem Cupry Leon ST e-Hybrid: Tohoto sportovce ocení hlavně nový typ zákazníků">Poprvé za volantem Cupry Leon ST e-Hybrid: Tohoto sportovce ocení…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/russell-si-v-gp-portugalska-pripadal-jako-pastor-maldonado' title="Russell si v GP Portugalska připadal jako Pastor Maldonado ">Russell si v GP Portugalska připadal jako Pastor Maldonado </a><a class="list-section-article" href='https://www.auto.cz/bentley-mozna-ceka-novy-zacatek-tentokrat-pod-vedenim-audi-136573' title="Bentley možná čeká nový začátek, tentokrát pod vedením Audi">Bentley možná čeká nový začátek, tentokrát pod vedením Audi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/lg-hbs-fn7-nova-true-wireless-sluchatka-s-aktivnim-potlacenim-hluku-a-uv-cistenim' title="LG HBS-FN7: nová True Wireless sluchátka s aktivním potlačením hluku a UV čištěním">LG HBS-FN7: nová True Wireless sluchátka s aktivním potlačením hluku…</a><a class="list-section-article" href='https://www.zive.cz/clanky/vyslo-ubuntu-2010-ma-aktualni-aplikace-upravuje-vzhled-a-podporuje-novy-hardware/sc-3-a-206623/default.aspx' title="Vyšlo Ubuntu 20.10. Má aktuální aplikace, upravuje vzhled a podporuje nový hardware">Vyšlo Ubuntu 20.10. Má aktuální aplikace, upravuje vzhled a podporuje…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/lg-hbs-fn7-nova-true-wireless-sluchatka-s-aktivnim-potlacenim-hluku-a-uv-cistenim' title="LG HBS-FN7: nová True Wireless sluchátka s aktivním potlačením hluku a UV čištěním">LG HBS-FN7: nová True Wireless sluchátka s aktivním potlačením hluku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/startupy/sluzba-mobilni-rozhlas-roste-investor-pale-fire-capital-do-ni-vlozi-desitky-milionu-1374512' title="Služba Mobilní Rozhlas roste. Investor Pale Fire Capital do ní vloží desítky milionů ">Služba Mobilní Rozhlas roste. Investor Pale Fire Capital do ní vloží…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/spekulanti-sazeji-na-zemetreseni-po-smrti-sefa-samsungu-1374528' title="Spekulanti sázejí na zemětřesení po smrti šéfa Samsungu ">Spekulanti sázejí na zemětřesení po smrti šéfa Samsungu </a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-a-prece-ji-zrusime-1374535' title="Glosa Petra Peška: A přece ji zrušíme">Glosa Petra Peška: A přece ji zrušíme</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/vajecny-konak-60052' title="Vaječný koňak">Vaječný koňak</a><a class="list-section-article" href='https://www.fitweb.cz/recept/cili-kure-s-paprikou-60248' title="Čili kuře s paprikou">Čili kuře s paprikou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/176436/horke-napoje-zimni-caj-s-brandy-a-vinem.html' title="Horké nápoje: Zimní čaj s brandy a vínem">Horké nápoje: Zimní čaj s brandy a vínem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103468/tipy-honzy-cermaka-moje-havajska-petka.html' title="Tipy Honzy Čermáka: Moje havajská pětka">Tipy Honzy Čermáka: Moje havajská pětka</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/103372/uzasna-priroda-dech-berouci-krajiny-nadherne-plaze-a-srdecni-lide-to-vsechno-je-havaj-maly-raj-na-zemi.html' title="Úžasná příroda, dech beroucí krajiny, nádherné pláže a srdeční lidé. To všechno je Havaj, malý ráj na zemi">Úžasná příroda, dech beroucí krajiny, nádherné pláže a srdeční lidé.…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103542/top-10-po-hradech-a-zamcich-ve-zlinskem-kraji.html' title="TOP 10: Po hradech a zámcích ve Zlínském kraji">TOP 10: Po hradech a zámcích ve Zlínském kraji</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-obec_bast-240036' title="Obec Bašť - 240036">Obec Bašť - 240036</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-statutarni_mesto_liberec-262978' title="STATUTÁRNÍ MĚSTO LIBEREC - 262978">STATUTÁRNÍ MĚSTO LIBEREC - 262978</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/659218/z-bermud-az-do-evropy-exhurikan-epsilon-prinese-do-ceska-vichr-i-dest-sledujte-radar-blesku' title="Z Bermud až do Evropy. Exhurikán Epsilon přinese do Česka vichr i déšť, sledujte radar Blesku">Z Bermud až do Evropy. Exhurikán Epsilon přinese do Česka vichr i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/joga-pro-zvyseni-energie-pet-pozic-ktere-zvladne-kazdy-5906.html' title="Jóga pro zvýšení energie: Pět pozic, které zvládne každý">Jóga pro zvýšení energie: Pět pozic, které zvládne každý</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-se-bavit-o-rakovine-s-lidmi-kolem-vas-mate-mlcet-5911.html' title="Jak se bavit o rakovině s lidmi kolem vás. Máte mlčet?">Jak se bavit o rakovině s lidmi kolem vás. Máte mlčet?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/659283/uvazujete-o-tom-ze-si-poridite-saunu-kdy-jindy-nez-ted-cena-vas-prekvapi.html' title="Uvažujete o tom, že si pořídíte saunu? Kdy jindy, než teď! Cena vás překvapí">Uvažujete o tom, že si pořídíte saunu? Kdy jindy, než teď! Cena vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/destruction-allstars-odlozeny-na-pristi-rok-budou-zdarma-v-predplatnem-ps' title="Destruction AllStars odloženy na příští rok, budou zdarma v předplatném PS+">Destruction AllStars odloženy na příští rok, budou zdarma v…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26740/jsem-kluk-a-libi-se-mi-kluk-ze-tridy.html' title="Jsem kluk a líbí se mi kluk ze třídy">Jsem kluk a líbí se mi kluk ze třídy</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/26744/pruvodce-slunecni-soustavou-svety-uranu-a-neptunu.html' title="Průvodce Sluneční soustavou: Světy Uranu a Neptunu">Průvodce Sluneční soustavou: Světy Uranu a Neptunu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6627427/cesi-v-evropskych-ligach-coufal-nejlepsim-kladivarem-vaclik-se-vratil-prohrou.html' title="Češi v evropských ligách: Coufal nejlepším kladivářem, Vaclík se vrátil prohrou ">Češi v evropských ligách: Coufal nejlepším kladivářem, Vaclík se…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6627124/kleknul-bych-pred-feriho-ci-jagra-aby-lidem-vysvetlili-vaznost-situace-podle-valka-hrozi-wu-chan.html' title="„Kleknul bych před Feriho, či Jágra, aby lidem vysvětlili vážnost situace.“ Podle Válka hrozí „Wu-chan“">„Kleknul bych před Feriho, či Jágra, aby lidem vysvětlili vážnost…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6627121/pohreb-herecky-daniely-krhutove-47-prilis-mnoho-hostu-museli-smutnit-venku.html' title="Pohřeb herečky Daniely Krhutové (†47): Příliš mnoho hostů! Museli smutnit venku!">Pohřeb herečky Daniely Krhutové (†47): Příliš mnoho hostů! Museli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script>_satellite.pageBottom();</script>  
	</body>	
</html>