


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Seriál Ulice: Svatby, porody, úmrtí, nové lásky i postavy. Co přinesou nové díly? – Dáma.cz</title>
		<meta name="description" content="Již 17. srpna se na české obrazovky opět v normálním režimu vrátí oblíbený seriál Ulice. Šestnáctá sezóna začne netradičně Velikonočním pondělím, kde před karanténou skončila, děj se však brzy srovná do současnosti. Jaký vás čeká děj a jaké přibydou postavy?" />
		<meta property="og:title" content="Seriál Ulice: Svatby, porody, úmrtí, nové lásky i postavy. Co přinesou nové díly?" />
		<meta property="og:description" content="Již 17. srpna se na české obrazovky opět v normálním režimu vrátí oblíbený seriál Ulice. Šestnáctá sezóna začne netradičně Velikonočním pondělím, kde před karanténou skončila, děj se však brzy srovná do současnosti. Jaký vás čeká děj a jaké přibydou postavy?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Seriál Ulice: Svatby, porody, úmrtí, nové lásky i postavy. Co přinesou nové díly?" />
		<meta name="twitter:description" content="Již 17. srpna se na české obrazovky opět v normálním režimu vrátí oblíbený seriál Ulice. Šestnáctá sezóna začne netradičně Velikonočním pondělím, kde před karanténou skončila, děj se však brzy srovná do současnosti. Jaký vás čeká děj a jaké přibydou postavy?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250641408" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250641408" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=250641408" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" >
		<meta name="id" content="107047"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 10 Aug 2020 03:01:00 GMT",
		    article_authors: ["Laura Poláková"],
		    article_word_count: "663",
		    article_categories: ["Dáma"]
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'AbecedaZahrady_107047',
				gallery_title : String(document.title),
				url: String("https://abecedazahrady.dama.cz" + document.location.pathname).replace("/default.aspx",""),
				slides: []
			}]
			</script>
			
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.6.000"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.001"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=107047" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily"
  },
  "headline": "Seriál Ulice: Svatby, porody, úmrtí, nové lásky i postavy. Co přinesou nové díly?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=250641408",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-08-10T03:01:00Z",
  "dateModified": "2020-08-10T03:01:00Z",
  "author": {
    "@type": "Person",
    "name": "Laura Poláková"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Již 17. srpna se na české obrazovky opět v normálním režimu vrátí oblíbený seriál Ulice. Šestnáctá sezóna začne netradičně Velikonočním pondělím, kde před karanténou skončila, děj se však brzy srovná do současnosti. Jaký vás čeká děj a jaké přibydou postavy?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/celebrity", "name": "Celebrity" }
}]
}
</script>


<div class="article" data-article-id="107047" data-io-article-url="https://www.dama.cz/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/celebrity">Celebrity</a>
	</div>
	<h1 class="fw-b">Seriál Ulice: Svatby, porody, úmrtí, nové lásky i postavy. Co přinesou nové díly?</h1>

	<div class="info">
		<span class="date"><date>10.&nbsp;8.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/polakova-laura" rel="author">Laura Poláková</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='778449778' href='/Client.Gallery/show.aspx?id_file=778449778&article=107047' onclick='javascript:ShowArticleImage(778449778,750,500,""); return false' title='V Ulici se odehraje hned několik svateb'><img itemprop='image' alt='V Ulici se odehraje hned několik svateb' src='/getthumbnail.aspx?crop=1&amp;w=690&amp;h=345&amp;q=60&amp;id_file=778449778' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=778747906&article=107047'  onclick='javascript:ShowArticleImage(778747906);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='V nové sezóně Ulice bude hodně zajímavých zvratů' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=778747906' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=779027400&article=107047'  onclick='javascript:ShowArticleImage(779027400);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V nové sezóně Ulice bude hodně zajímavých zvratů' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=779027400' /></a><a class='gallery-thumb' href='/Client.Gallery/show.aspx?id_file=804673553&article=107047'  onclick='javascript:ShowArticleImage(804673553);try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Se Světlanou už se v Ulici nesetkáte' src='/getthumbnail.aspx?w=180&amp;h=90&amp;q=80&amp;crop=1&amp;id_file=804673553' /></a><a href='/Client.Gallery/show.aspx?id_file=778449778&article=107047' onclick='javascript:ShowArticleImage(778449778,750,500,""); return false' class='info'><span class='gallery-count fw-bl'>10</span><span class='gallery-link fw-l'>fotografií</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<div class="annotation fw-b">Již 17. srpna se na české obrazovky opět v normálním režimu vrátí oblíbený seriál Ulice. Šestnáctá sezóna začne netradičně Velikonočním pondělím, kde před karanténou skončila, děj se však brzy srovná do současnosti. Jaký vás čeká děj a jaké přibydou postavy?</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fserial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Seri%c3%a1l+Ulice%3a+Svatby%2c+porody%2c+%c3%bamrt%c3%ad%2c+nov%c3%a9+l%c3%a1sky+i+postavy.+Co+p%c5%99inesou+nov%c3%a9+d%c3%adly%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fserial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Nyklovi</h2>

<p>Světlanino náhlé úmrtí, provalení Ájina těhotenství s Máriem, Mastného snaha pomstít se u soudu, ale i láska, pevná rodinná sounáležitost a návrat Ingrid či Pavla Millera, které pojí se Světlanou nejedno tajemství… Co všechno Lumír po manželčině smrti odhalí? Jak se na něm odchod milované ženy podepíše? A jak do života Nyklových opět zasáhne těhotná Ája?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106871">
		<a href="/clanek/serial-ulice-predstavitelka-magdy-veronika-cermak-mackova-prozradila-novinky" class="ga-link" title="Seriál Ulice: Představitelka Magdy Veronika Čermák Macková prozradila novinky">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Představitelka Magdy Veronika Čermák Macková prozradila novinky</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=838623426' alt='Seriál Ulice: Představitelka Magdy Veronika Čermák Macková prozradila novinky' /></span>
			<p class="fw-l">Seriál Ulice se na obrazovky sice vrátí až v srpnu, natáčení nových…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Blanka</h2>

<p>Luďkovy manipulace, Kristýnin boj o lásku, Blančin alkoholismus, zásnuby i vážné zranění. Přestože Blanka všem tvrdí, že s alkoholem nemá problém, je to právě její pití a Luďkovy manipulace, co ohrozí její vztah s Evženem… Jak zvládnou ti dva tuto těžkou zkoušku? Co všechno Kristýna udělá kvůli své lásce? A jak ovlivní Luďkovo zranění chod celé rodiny?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101215">
		<a href="/clanek/serial-ulice-jaci-rodice-a-deti-se-pri-nataceni-setkali-na-placu" class="ga-link" title="Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=525752848' alt='Seriál Ulice: Jací rodiče a děti se při natáčení setkali na placu?' /></span>
			<p class="fw-l">Seriál Ulice běží na televizních obrazovkách už dlouhých třináct let…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Magda</h2>

<p>Zdenčino rozhodnutí podstoupit na švýcarské klinice asistovanou sebevraždu, aby zvítězila nad Alzheimerovou nemocí, hluboce zasáhne její blízké. Jsou schopni přijmout to a podporovat ji až do konce? Co to udělá s jejich životy? A jak si Magda sedne s novým kolegou, sympatickým Prokopem Junkem, kolem kterého se vyrojí spousta otazníků?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103318">
		<a href="/clanek/serial-ulice-kdo-prosel-nejvetsimi-zmenami-a-jak-se-tvare-ulice-zmenily" class="ga-link" title="Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>14</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=386303108' alt='Seriál Ulice: Kdo prošel největšími změnami a jak se tváře Ulice změnily?' /></span>
			<p class="fw-l">Seriál Ulice běží na českých obrazovkách dlouhých třináct let, a tak…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Mára a Karla</h2>

<p>Svatba, porod, nečekané maléry i rodinné štěstí, které vyváží všechny trampoty. Karlu, Máru a jejich blízké čeká hodně emotivní, náročné a současně hezké období. Velkou oporou jim budou jejich blízcí, které opět poznáte v trochu jiném světle… Bez koho se neobejde svatba či porod? Jak přijme Vojta nového sourozence? A jak si Karla a Mára poradí s rodičovstvím?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103246">
		<a href="/clanek/serial-ulice-ktera-svatba-se-vyvedla-a-jaka-manzelstvi-funguji-dodnes" class="ga-link" title="Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?">
			<span class="spacer"></span>
			<h3 class="fw-b">Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>18</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=285563018' alt='Seriál Ulice: Která svatba se vyvedla a jaká manželství fungují dodnes?' /></span>
			<p class="fw-l">Už na podzim se v seriálu Ulice odehrají hned dvě svatby. Své "Ano"…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Jana a Bára</h2>

<p>Dianino shledání s Pečenkou, Janino dilema, zda mu říct celou pravdu, i její nová práce, opětovné sbližování Jany a Bruna, do kterého zasáhne někdo třetí, Frantovo kroužení kolem Báry i Marešův návrat do života holek, který se neobejde bez následků... Jak tuhle smršť Jana a Bára ustojí? Koho čeká nová láska? A co všechno se skrývá v Bářině třinácté komnatě?&nbsp;&nbsp;</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106904">
		<a href="/clanek/kam-se-ztratili-ztraceni-co-dela-predstavitel-sawyera-jacka-ci-pihatky" class="ga-link" title="Kam se ztratili Ztraceni: Co dělá představitel Sawyera, Jacka či Pihatky?">
			<span class="spacer"></span>
			<h3 class="fw-b">Kam se ztratili Ztraceni: Co dělá představitel Sawyera, Jacka či Pihatky?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>18</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=822902358' alt='Kam se ztratili Ztraceni: Co dělá představitel Sawyera, Jacka či Pihatky?' /></span>
			<p class="fw-l">Už je to deset let, co televizní diváci shlédli poslední díl…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>Liškovi</h2>

<p>Danovy lásky, Ančina nová vášeň, Alicino podnikání i další tajemství, Milošova posedlost či nová postava. U Liškových bude opět docela veselo. Danovi totiž padne do oka Alice, Anče zase její lektor Šimon Fliegel… Co všechno zůstane utajeno Bedřichovi? Čeho všeho je schopen zamilovaný Dan kvůli lásce? A jak Anče změní život její nové hobby a lektor?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106668">
		<a href="/clanek/gilmorova-devcata-slavi-20-let-co-s-nimi-meli-spolecne-ryan-gosling-a-yoko-ono" class="ga-link" title="Gilmorova děvčata slaví 20 let: Co s nimi měli společné Ryan Gosling a Yoko Ono?">
			<span class="spacer"></span>
			<h3 class="fw-b">Gilmorova děvčata slaví 20 let: Co s nimi měli společné Ryan Gosling a Yoko Ono?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>30</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=538442366' alt='Gilmorova děvčata slaví 20 let: Co s nimi měli společné Ryan Gosling a Yoko Ono?' /></span>
			<p class="fw-l">První díl veleúspěšného seriálu Gilmorova děvčata spatřil světlo…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>Maléřovi</h2>

<p>Svatba, velké změny, láska i tlustá čára za minulostí. Veronika a Martin už mají nové vztahy, ten jejich prověří hlavně Rozinina svatba. Ta se ovšem dotkne i jejich současných partnerů. Martinovi navíc zasáhne do vztahu i někdo třetí. Co všechno bude u Maléřových během pár týdnů jinak? K čemu se rozhodne Filip? Jaké nové etapy čekají všechny členy rodiny?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103330">
		<a href="/clanek/zoufale-manzelky-co-delaji-dnes-susan-gabi-bree-lynette-a-eddie" class="ga-link" title="Zoufalé manželky: Co dělají dnes Susan, Gabi, Bree, Lynette a Eddie?">
			<span class="spacer"></span>
			<h3 class="fw-b">Zoufalé manželky: Co dělají dnes Susan, Gabi, Bree, Lynette a Eddie?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>33</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=188696436' alt='Zoufalé manželky: Co dělají dnes Susan, Gabi, Bree, Lynette a Eddie?' /></span>
			<p class="fw-l">Osudy obyvatel Wisteria Lane sledovaly od roku 2004 miliony žen po…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>Peškovi</h2>

<p>Nepříjemné úrazy, zásnuby i Kaštan jako lék na ponorku. Také s Peškovými se zasmějete, i když jim samotným chvílemi do smíchu moc nebude. Ale s humorem se vše snáší snáz. V případě Peškových bude někdy i docela škodolibý nebo černý, protože se bude týkat hlavně Kaštana. Jak Vlastimil přijme zásnuby Jolany a Marie? Co to udělá se vzájemnými vztahy?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106218">
		<a href="/clanek/doktorka-quinnova-je-zpatky-kam-se-podeli-predstavitele-hlavnich-hrdinu" class="ga-link" title="Doktorka Quinnová je zpátky: Kam se poděli představitelé hlavních hrdinů?">
			<span class="spacer"></span>
			<h3 class="fw-b">Doktorka Quinnová je zpátky: Kam se poděli představitelé hlavních hrdinů?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>14</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=513023065' alt='Doktorka Quinnová je zpátky: Kam se poděli představitelé hlavních hrdinů?' /></span>
			<p class="fw-l">Na televizní obrazovky se vrátil jeden z nejoblíbenějších televizních…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>Ota</h2>

<p>Šikana, kolaps, zemětřesení ve škole, nový kolega i radostné novinky. Život Oty a jeho blízkých bude jako na houpačce. Mnohem častěji s nimi ale zažijete hezké chvilky, které rychle vystřídají ty horší. Co všechno se u nich změní? Jak si Ota sedne s novým kolegou? A kam až zajde Jakubova partička se svými žertíky? Co všechno její kousky způsobí?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="105748">
		<a href="/clanek/pratele-slavi-25-let-kdo-koho-polibil-jak-se-tam-dostal-bruce-willis-a-dalsi-pikantnosti" class="ga-link" title="Přátelé slaví 25 let: Kdo koho políbil, jak se tam dostal Bruce Willis a další pikantnosti">
			<span class="spacer"></span>
			<h3 class="fw-b">Přátelé slaví 25 let: Kdo koho políbil, jak se tam dostal Bruce Willis a další pikantnosti</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>27</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=655373705' alt='Přátelé slaví 25 let: Kdo koho políbil, jak se tam dostal Bruce Willis a další pikantnosti' /></span>
			<p class="fw-l">Znáte seriál Přátelé v podstatě nazpaměť, tak jako další miliony lidí…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>Klímovi</h2>

<p>Nová rodina přinese nové příběhy i další velké téma. Do Ulice se již brzy přistěhují Bářini blízcí – rodiče Iva a Vítek plus mladší sourozenci Anežka a Michal. Jak se sžijí se starousedlíky? A jak spolu tahle rodina funguje?</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104488">
		<a href="/clanek/pobrezni-hlidka-slavi-30-let-co-se-stalo-se-cj-mitchem-summer-ci-stephanii" class="ga-link" title="Pobřežní hlídka slaví 30 let: Co se stalo se CJ, Mitchem, Summer či Stephanií?">
			<span class="spacer"></span>
			<h3 class="fw-b">Pobřežní hlídka slaví 30 let: Co se stalo se CJ, Mitchem, Summer či Stephanií?</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>19</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=237063649' alt='Pobřežní hlídka slaví 30 let: Co se stalo se CJ, Mitchem, Summer či Stephanií?' /></span>
			<p class="fw-l">Jedním z kultovních seriálů devadesátých let byla právě Pobřežní…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/vrasky-na-cele-proc-vznikaji-jak-jim-predchazet-a-jak-je-redukovat" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Vrásky na čele: Proč vznikají, jak jim předcházet a jak je redukovat?</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/rodina">Rodina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodina');ArticleKeyWords.push("Rodina");ArticleMainKeyWords.push("Rodina");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2644;}/*]]>*/</script><span class="article-tag"><a href="/celebrity">Celebrity</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrity');ArticleKeyWords.push("Celebrity");ArticleMainKeyWords.push("Celebrity");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2631;}/*]]>*/</script><span class="article-tag"><a href="/novinky-v-ulici">Novinky v Ulici</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinky v Ulici');ArticleKeyWords.push("Novinky v Ulici");ArticleMainKeyWords.push("Novinky v Ulici");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3252;}/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');ArticleKeyWords.push("Láska");ArticleMainKeyWords.push("Láska");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2732;}/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');ArticleKeyWords.push("Vztah");ArticleMainKeyWords.push("Vztah");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2708;}/*]]>*/</script><span class="article-tag"><a href="/serial-ulice">Seriál Ulice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Seriál Ulice');ArticleKeyWords.push("Seriál Ulice");ArticleMainKeyWords.push("Seriál Ulice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3666;}/*]]>*/</script><span class="article-tag"><a href="/ulice">Ulice</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ulice');ArticleKeyWords.push("Ulice");ArticleMainKeyWords.push("Ulice");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2709;}/*]]>*/</script><span class="article-tag"><a href="/serial">Seriál</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Seriál');ArticleKeyWords.push("Seriál");ArticleMainKeyWords.push("Seriál");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2710;}/*]]>*/</script><span class="article-tag"><a href="/porod">Porod</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Porod');ArticleKeyWords.push("Porod");ArticleMainKeyWords.push("Porod");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2702;}/*]]>*/</script><span class="article-tag"><a href="/novinky">Novinky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinky');ArticleKeyWords.push("Novinky");ArticleMainKeyWords.push("Novinky");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4245;}/*]]>*/</script><span class="article-tag"><a href="/televize">Televize</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Televize');ArticleKeyWords.push("Televize");ArticleMainKeyWords.push("Televize");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2844;}/*]]>*/</script><span class="article-tag"><a href="/nova">Nova</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nova');ArticleKeyWords.push("Nova");ArticleMainKeyWords.push("Nova");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3225;}/*]]>*/</script><span class="article-tag"><a href="/blanka">Blanka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blanka');ArticleKeyWords.push("Blanka");ArticleMainKeyWords.push("Blanka");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3667;}/*]]>*/</script><span class="article-tag"><a href="/tema/martin">Martin</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Martin');ArticleKeyWords.push("Martin");/*]]>*/</script><span class="article-tag"><a href="/tema/evzen">Evžen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Evžen');ArticleKeyWords.push("Evžen");/*]]>*/</script><span class="article-tag"><a href="/tema/bedrich">Bedřich</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Bedřich');ArticleKeyWords.push("Bedřich");/*]]>*/</script><span class="article-tag"><a href="/tema/aja">Ája</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ája');ArticleKeyWords.push("Ája");/*]]>*/</script><span class="article-tag"><a href="/tema/blancin">Blančin</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blančin');ArticleKeyWords.push("Blančin");/*]]>*/</script><span class="article-tag"><a href="/tema/jana">Jana</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jana');ArticleKeyWords.push("Jana");/*]]>*/</script><span class="article-tag"><a href="/tema/dej">Děj</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Děj');ArticleKeyWords.push("Děj");/*]]>*/</script><span class="article-tag"><a href="/tema/nykl">Nykl</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nykl');ArticleKeyWords.push("Nykl");/*]]>*/</script><span class="article-tag"><a href="/tema/klima">Klíma</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klíma');ArticleKeyWords.push("Klíma");/*]]>*/</script><span class="article-tag"><a href="/tema/mares">Mareš</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mareš');ArticleKeyWords.push("Mareš");/*]]>*/</script><span class="article-tag"><a href="/tema/liska">Liška</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Liška');ArticleKeyWords.push("Liška");/*]]>*/</script><span class="article-tag"><a href="/tema/filip">Filip</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Filip');ArticleKeyWords.push("Filip");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/serial-ulice-svatby-porody-umrti-nove-lasky-i-postavy-co-prinesou-nove-dily/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="107044">
			<article>
			        <a href="/clanek/veronika-39-byla-jsem-na-nej-hruba-abych-ho-odehnala-ale-nevzdal-se" class="ga-plain-title" title="VERONIKA (39): Byla jsem na něj hrubá, abych ho odehnala, ale nevzdal se" data-title="VERONIKA (39): Byla jsem na něj hrubá, abych ho odehnala, ale nevzdal se">
					<span class="spacer"></span>
					<h3 class="fw-b">VERONIKA (39): Byla jsem na něj hrubá, abych ho odehnala, ale nevzdal se</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=861544326' alt='VERONIKA (39): Byla jsem na něj hrubá, abych ho odehnala, ale nevzdal se' />
					</span>
					<p class="fw-l">Většina lidí je přesvědčená, že vztah na dálku nemůže fungovat.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107006">
			<article>
			        <a href="/clanek/magie-duse-podle-stromu-jaci-jste-podle-keltskeho-horoskopu" class="ga-plain-title" title="Magie duše podle stromů. Jací jste podle keltského horoskopu?" data-title="Magie duše podle stromů. Jací jste podle keltského horoskopu?">
					<span class="spacer"></span>
					<h3 class="fw-b">Magie duše podle stromů. Jací jste podle keltského horoskopu?</h3>
					<b class="fw-bl"><date>8. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=417553254' alt='Magie duše podle stromů. Jací jste podle keltského horoskopu?' />
					</span>
					<p class="fw-l">Před spoustou let se druidové domnívali, že stromy mají určitou…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107042">
			<article>
			        <a href="/clanek/sexsymbol-marilyn-monroe-zemrela-pred-58-lety-jakymi-moudry-obohatila-svet" class="ga-plain-title" title="Sexsymbol Marilyn Monroe zemřela před 58 lety: Jakými moudry obohatila svět?" data-title="Sexsymbol Marilyn Monroe zemřela před 58 lety: Jakými moudry obohatila svět?">
					<span class="spacer"></span>
					<h3 class="fw-b">Sexsymbol Marilyn Monroe zemřela před 58 lety: Jakými moudry obohatila svět?</h3>
					<b class="fw-bl"><date>7. 8.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=969124014' alt='Sexsymbol Marilyn Monroe zemřela před 58 lety: Jakými moudry obohatila svět?' />
					</span>
					<p class="fw-l">Je to dlouhých osmapadesát let, co svět navždy opustil…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107031">
			<article>
			        <a href="/clanek/kamila-42-lasku-jsem-nasla-za-velkou-louzi-vztah-na-dalku-zafungoval" class="ga-plain-title" title="KAMILA (42): Lásku jsem našla za velkou louží, vztah na dálku zafungoval" data-title="KAMILA (42): Lásku jsem našla za velkou louží, vztah na dálku zafungoval">
					<span class="spacer"></span>
					<h3 class="fw-b">KAMILA (42): Lásku jsem našla za velkou louží, vztah na dálku zafungoval</h3>
					<b class="fw-bl"><date>6. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=917976457' alt='KAMILA (42): Lásku jsem našla za velkou louží, vztah na dálku zafungoval' />
					</span>
					<p class="fw-l">Kamila před pár lety žádný vztah neřešila. Její prioritou byla…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107032">
			<article>
			        <a href="/clanek/plodni-poslanci-a-poslankyne-za-par-mesicu-jiz-treti-dite-ve-snemovne-podivejte-se" class="ga-plain-title" title="Plodní poslanci a poslankyně: Za pár měsíců již třetí dítě ve sněmovně. Podívejte se! | Zdroj: Archiv Blesk
" data-title="Plodní poslanci a poslankyně: Za pár měsíců již třetí dítě ve sněmovně. Podívejte se! | Zdroj: Archiv Blesk
">
					<span class="spacer"></span>
					<h3 class="fw-b">Plodní poslanci a poslankyně: Za pár měsíců již třetí dítě ve sněmovně. Podívejte se!</h3>
					<b class="fw-bl"><date>6. 8.</date><span class='gallery'>45</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=226016261' alt='Plodní poslanci a poslankyně: Za pár měsíců již třetí dítě ve sněmovně. Podívejte se! | Zdroj: Archiv Blesk
' />
					</span>
					<p class="fw-l">Poslanci a poslankyně se v tomto volebním období opravdu činí.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107027">
			<article>
			        <a href="/clanek/jirimu-krampolovi-zemrela-manzelka-v-naruci-jaci-herci-pochovali-sve-zeny" class="ga-plain-title" title="Nejen Krampol, ale také Satoranský nebo Travolta: Jací herci pochovali své ženy? | Zdroj: Profimedia
" data-title="Nejen Krampol, ale také Satoranský nebo Travolta: Jací herci pochovali své ženy? | Zdroj: Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b">Nejen Krampol, ale také Satoranský nebo Travolta: Jací herci pochovali své ženy?</h3>
					<b class="fw-bl"><date>5. 8.</date><span class='gallery'>14</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=874541998' alt='Nejen Krampol, ale také Satoranský nebo Travolta: Jací herci pochovali své ženy? | Zdroj: Profimedia
' />
					</span>
					<p class="fw-l">Smutné chvíle momentálně prožívá herec a moderátor Jiří Krampol,…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="107028">
			<article>
			        <a href="/clanek/nevera-nemusi-byt-jediny-duvod-k-rozchodu-co-vsechno-dokaze-znicit-vztah" class="ga-plain-title" title="Nevěra nemusí být jediný důvod k rozchodu: Co všechno dokáže zničit vztah?" data-title="Nevěra nemusí být jediný důvod k rozchodu: Co všechno dokáže zničit vztah?">
					<span class="spacer"></span>
					<h3 class="fw-b">Nevěra nemusí být jediný důvod k rozchodu: Co všechno dokáže zničit vztah?</h3>
					<b class="fw-bl"><date>5. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=584438718' alt='Nevěra nemusí být jediný důvod k rozchodu: Co všechno dokáže zničit vztah?' />
					</span>
					<p class="fw-l">Velká část lidí uvádí, že právě nevěra je důvodem, proč by s…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106986">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-komu-se-vyplni-sny-komu-hrozi-chybna-rozhodnuti" class="ga-plain-title" title="Horoskop na tento týden: Komu se vyplní sny, komu hrozí chybná rozhodnutí?" data-title="Horoskop na tento týden: Komu se vyplní sny, komu hrozí chybná rozhodnutí?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na tento týden: Komu se vyplní sny, komu hrozí chybná rozhodnutí?</h3>
					<b class="fw-bl"><date>3. 8.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=107874446' alt='Horoskop na tento týden: Komu se vyplní sny, komu hrozí chybná rozhodnutí?' />
					</span>
					<p class="fw-l">Začíná srpen, léto vrcholí, i když dny se pomalu zase zkracují.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class='cancer'>
				<span class="fw-b">Rak</span>
				<span class="fw-l">22. 6. až 22. 7.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Zařiďte si pro sebe klidnou neděli. Pokud budete chtít rozebírat rodinné problémy, hořce zapláčete a jen si na sebe upletete bič. Nechte už konečně život plynout jeho tempem a nepodceňujte…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/knezka-lilia-khousnoutdinova-idealni-ritualy-pro-letni-slunovrat" title="Kněžka Lilia Khousnoutdinová: Ideální rituály pro letní slunovrat">
				<h3 class="fw-b">Kněžka Lilia Khousnoutdinová: Ideální rituály pro letní slunovrat</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:6396250,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/vyvoleni-vladko-regina-emil-co-delaji-finaliste-prvni-rady-slavne-reality-show" title="VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show">
					<span class="spacer"></span>
					<h3 class="fw-b">VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=845285555' alt='VyVolení Vladko, Regina, Emil: Co dělají finalisté první řady slavné reality show' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/horoskop-na-srpen-kdo-by-si-mel-dat-pozor-na-financni-ztraty-kdo-na-hadky-v-rodine" title="Horoskop na srpen: Kdo by si měl dát pozor na finanční ztráty, kdo na hádky v rodině? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na srpen: Kdo by si měl dát pozor na finanční ztráty, kdo na hádky v rodině? </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=118452095' alt='Horoskop na srpen: Kdo by si měl dát pozor na finanční ztráty, kdo na hádky v rodině? ' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/milena-62-je-sex-v-pokrocilem-veku-vubec-zdravy-partner-me-nuti-ja-nechci" title="MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci">
					<span class="spacer"></span>
					<h3 class="fw-b">MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=557806108' alt='MILENA (62): Je sex v pokročilém věku vůbec zdravý? Partner mě nutí, já nechci' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/651995/zemanova-plavba-na-clunu-a-vylet-k-prameni-otazniky-kolem-letni-dovolene-prezidenta.html" title="Zemanova plavba na člunu a výlet k prameni: Otazníky kolem letní dovolené prezidenta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/651995/zemanova-plavba-na-clunu-a-vylet-k-prameni-otazniky-kolem-letni-dovolene-prezidenta.html'});"><span class="spacer"></span><h3 class="fw-b">Zemanova plavba na člunu a výlet k prameni: Otazníky kolem letní dovolené prezidenta</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107825.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=XXeuQkseehIP5V2kU3AVlA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nova-mapa-nakazy-v-regionech-ceska-a-rekordni-pocet-aktivnich-pripadu.html" title="Koronavirus ONLINE: Nová mapa nákazy v regionech Česka a rekordní počet aktivních případů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nova-mapa-nakazy-v-regionech-ceska-a-rekordni-pocet-aktivnich-pripadu.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: Nová mapa nákazy v regionech Česka a rekordní počet aktivních případů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=iVL_f8k5hYI9A91Ysr0Awg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651901/detaily-vzpominkoveho-mejdanu-za-hanku-krampolovou-59-raut-a-plno-pratel.html" title="Detaily vzpomínkového mejdanu za Hanku Krampolovou (†59): Raut a plno přátel!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/651901/detaily-vzpominkoveho-mejdanu-za-hanku-krampolovou-59-raut-a-plno-pratel.html'});"><span class="spacer"></span><h3 class="fw-b">Detaily vzpomínkového mejdanu za Hanku Krampolovou (†59): Raut a plno přátel!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107553.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=oOSVRlHmZc9Dok_ESH627g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651776/dorota-nvotova-potrebuje-penize-prodava-se-za-21-tisic-co-vse-vam-za-to-dovoli.html" title="Dorota Nvotová potřebuje peníze: Prodává se za 21 tisíc! Co vše vám za to dovolí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/651776/dorota-nvotova-potrebuje-penize-prodava-se-za-21-tisic-co-vse-vam-za-to-dovoli.html'});"><span class="spacer"></span><h3 class="fw-b">Dorota Nvotová potřebuje peníze: Prodává se za 21 tisíc! Co vše vám za to dovolí?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107751.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=wU1X2eMKFur-F3yMwCgE-g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152" title="Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/posledni-cesta-prisery-z-kaspickeho-more-obri-rusky-ekranoplan-doplul-do-muzea-1372152'});"><span class="spacer"></span><h3 class="fw-b">Poslední cesta příšery z Kaspického moře. Obří ruský ekranoplán doplul do muzea</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106351.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=sKJujGFeWSNkAH_3paKp9Q&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062" title="Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/slovenske-reky-vodacky-raj-ktery-si-v-nicem-nezada-s-alpami-1372062'});"><span class="spacer"></span><h3 class="fw-b">Slovenské řeky: vodácký ráj, který si v ničem nezadá s Alpami</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1105106.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=maY2WioHE7il_1D-r2enIg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/causy/102298/jan-zumbach-polsky-hrdina-bitvy-o-britanii-proslul-jako-paserak-zoldak-i-obchodnik-se-zbranemi.html" title="Jan Zumbach: Polský hrdina bitvy o Británii proslul jako pašerák, žoldák i obchodník se zbraněmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/causy/102298/jan-zumbach-polsky-hrdina-bitvy-o-britanii-proslul-jako-paserak-zoldak-i-obchodnik-se-zbranemi.html'});"><span class="spacer"></span><h3 class="fw-b">Jan Zumbach: Polský hrdina bitvy o Británii proslul jako pašerák, žoldák i obchodník se zbraněmi</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107884.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Ok5OInPAP07IXNBiS4FsIA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-asie/102251/smer-malajsie-bohata-smesice-vlivu-kultur-a-narodnosti-jmenem-kuala-lumpur.html" title="Směr Malajsie: Bohatá směsice vlivů, kultur a národností jménem Kuala Lumpur" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-asie/102251/smer-malajsie-bohata-smesice-vlivu-kultur-a-narodnosti-jmenem-kuala-lumpur.html'});"><span class="spacer"></span><h3 class="fw-b">Směr Malajsie: Bohatá směsice vlivů, kultur a národností jménem Kuala Lumpur</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107841.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Qe3UemwDGGvShAnhW-WvFw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/odstraneni-vosku-drobku-i-etiket-aneb-10-super-zpusobu-jak-vyuzit-fen" title="Odstranění vosku, drobků i etiket aneb 10 super způsobů, jak využít fén" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/odstraneni-vosku-drobku-i-etiket-aneb-10-super-zpusobu-jak-vyuzit-fen'});"><span class="spacer"></span><h3 class="fw-b">Odstranění vosku, drobků i etiket aneb 10 super způsobů, jak využít fén</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107530.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=9eQS-TzGNG3B9KcLZdewnw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/co-na-molice-ve-skleniku-a-v-zahrade-jak-tyto-skudce-poznat" title="Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/co-na-molice-ve-skleniku-a-v-zahrade-jak-tyto-skudce-poznat'});"><span class="spacer"></span><h3 class="fw-b">Co na molice ve skleníku a v zahradě, jak tyto škůdce poznat?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107277.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=eltGTv9l3VO8ee330q6Fyg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Špenátové palačinky s houbovou náplní' href='https://www.recepty.cz/recept/spenatove-palacinky-s-houbovou-naplni-166078'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jIKYMRAf/h165w330t.jpg' alt='Špenátové palačinky s houbovou náplní' />
					</span>
					<h3 class="fw-b">
					      Špenátové palačinky s houbovou náplní
					</h3>
					
					<p class="fw-l">Mléko se špenátem rozmixujte. Zašlehejte vejce a vmíchejte mouku…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Galetka s batáty a kozím sýrem' href='https://www.recepty.cz/recept/galetka-s-bataty-a-kozim-syrem-166076'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jrT8Lpan/h165w330t.jpg' alt='Galetka s batáty a kozím sýrem' />
					</span>
					<h3 class="fw-b">
					      Galetka s batáty a kozím sýrem
					</h3>
					
					<p class="fw-l">V míse smíchejte obě mouky, lístky tymiánu a sůl. Přidejte na…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Žemlovka s jablkem a hruškou' href='https://www.recepty.cz/recept/zemlovka-s-jablkem-a-hruskou-166064'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j3noiStn/h165w330t.jpg' alt='Žemlovka s jablkem a hruškou' />
					</span>
					<h3 class="fw-b">
					      Žemlovka s jablkem a hruškou
					</h3>
					
					<p class="fw-l">Vánočku nakrájejte na plátky široké asi 3 cm. Troubu předehřejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/651745/petr-havlicek-radi-jakou-zvolit-snidani-aby-vas-zasytila-a-abyste-nepribirali.html" title="Petr Havlíček radí, jakou zvolit snídani, aby vás zasytila a abyste nepřibírali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/petr-havlicek-radi-jakou-zvolit-snidani-aby-vas-zasytila-a-abyste-nepribirali?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F651745'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107836.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E-xHv4DX55jj5IY2cwGS3A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Petr Havlíček radí, jakou zvolit snídani, aby vás zasytila a abyste nepřibírali</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/615292/plus-size-influencerky-ktere-miluji-modu-tyhle-valcuji-instagram.html" title="Plus size influencerky, které milují módu: Tyhle válcují Instagram!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/plus-size-influencerky-ktere-miluji-modu-tyhle-valcuji-instagram?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F615292'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107837.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FMduhMvTjbRYIxD5FUjxPA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Plus size influencerky, které milují módu: Tyhle válcují Instagram!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/651969/marketa-mayerova-v-karantene-jsem-shodila-deset-kilo.html" title="Markéta Mayerová: V karanténě jsem shodila deset kilo " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/marketa-mayerova-v-karantene-jsem-shodila-deset-kilo?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F651969'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107838.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t7uM6xLKMdpftMdy7LUw1g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Markéta Mayerová: V karanténě jsem shodila deset kilo </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/maminka-roku-cekala-holcicku-a-vedela-ze-neprezije" title="Maminka roku: Čekala holčičku a věděla, že nepřežije!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/maminka-roku-cekala-holcicku-a-vedela-ze-neprezije'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1098491.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zZnCbcdlNcGYAvP6HSzrNQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Maminka roku: Čekala holčičku a věděla, že nepřežije!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/japonska-maminka-zachycuje-zivot-s-dvojcaty-a-trojcaty-to-proste-musite-videt" title="Japonská maminka zachycuje život s dvojčaty a trojčaty. To prostě musíte vidět!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/japonska-maminka-zachycuje-zivot-s-dvojcaty-a-trojcaty-to-proste-musite-videt'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097025.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1sS2yGEWl809zMSPNqP_dg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Japonská maminka zachycuje život s dvojčaty a trojčaty. To prostě musíte vidět!</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/173720/do-tretice-vseho-dobreho-absolonova-po-vysetreni-plakala-stestim.html" title="Do třetice všeho dobrého? Absolonová po vyšetření plakala štěstím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/173720/do-tretice-vseho-dobreho-absolonova-po-vysetreni-plakala-stestim.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107458.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o1PYhzBCfDz8beQfXKaz-Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Do třetice všeho dobrého? Absolonová po vyšetření plakala štěstím</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/174251/bolestna-rana-pro-vondrackovou-tohle-se-neprijima-lehce.html" title="Bolestná rána pro Vondráčkovou: Tohle se nepřijímá lehce!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/174251/bolestna-rana-pro-vondrackovou-tohle-se-neprijima-lehce.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107394.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cuRmB6bIzBHw7eT2P7StNg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Bolestná rána pro Vondráčkovou: Tohle se nepřijímá lehce!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/5-zvlastnich-doplnku-ktere-budeme-nosit-na-podzim-7147.html" title="5 zvláštních doplňků, které budeme nosit na podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/5-zvlastnich-doplnku-ktere-budeme-nosit-na-podzim-7147.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107842.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=m2F3eEXGEbyRVF_2Ip0ZkA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">5 zvláštních doplňků, které budeme nosit na podzim</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/krasa/podzimni-trendy-v-liceni-primo-z-prehlidkovych-mol-inspirujte-se-7187.html" title="Podzimní trendy v líčení přímo z přehlídkových mol: Inspirujte se!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/krasa/podzimni-trendy-v-liceni-primo-z-prehlidkovych-mol-inspirujte-se-7187.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1107866.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Kf5DPNCiz6lH-wSi-OWqkg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Podzimní trendy v líčení přímo z přehlídkových mol: Inspirujte se!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/rostbif-na-ktery-bude-kazdy-chtit-recept-pripravte-ho-podle-koko-881.html" title="Roastbeef podle Koko: Na tuhle lahůdku bude každý chtít recept - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/rostbif-na-ktery-bude-kazdy-chtit-recept-pripravte-ho-podle-koko-881.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106996.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HA2KdUR08ct8AME86PM9IQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Roastbeef podle Koko: Na tuhle lahůdku bude každý chtít recept - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 10. 8. 2020 9:03:16 -->
<!-- GetData(): 10. 8. 2020 9:03:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/651824/skrin-uprostred-lesa-strhla-lavinu-komentaru-vchod-do-narnie-i-ukryt-pred-medvedem-fantaziruji-lide.html' title="Skříň uprostřed lesa strhla lavinu komentářů! Vchod do Narnie i úkryt před medvědem, fantazírují lidé!">Skříň uprostřed lesa strhla lavinu komentářů! Vchod do Narnie i úkryt…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/causy/102298/jan-zumbach-polsky-hrdina-bitvy-o-britanii-proslul-jako-paserak-zoldak-i-obchodnik-se-zbranemi.html' title="Jan Zumbach: Polský hrdina bitvy o Británii proslul jako pašerák, žoldák i obchodník se zbraněmi">Jan Zumbach: Polský hrdina bitvy o Británii proslul jako pašerák,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/651943/slzny-plyn-i-vodni-dela-po-vyhre-lukasenka-prisly-krvave-strety-jedna-obet-desitky-zranenych.html' title="Slzný plyn i vodní děla. Po výhře Lukašenka přišly krvavé střety, jedna oběť, desítky zraněných">Slzný plyn i vodní děla. Po výhře Lukašenka přišly krvavé střety,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/382554/skvela-organizace-a-uchvatny-golman-nedali-nam-prostor-lituje-kouc-toronta.html' title="Skvělá organizace a úchvatný gólman. Nedali nám prostor, lituje kouč Toronta">Skvělá organizace a úchvatný gólman. Nedali nám prostor, lituje kouč…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/382553/bielsa-chce-stancia-leeds-nabizi-200-milionu-tvrdik-reaguje-hezka-starost.html' title="Bielsa chce Stancia, Leeds nabízí 200 milionů. Tvrdík reaguje: Hezká starost">Bielsa chce Stancia, Leeds nabízí 200 milionů. Tvrdík reaguje: Hezká…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/382552/elite-trophy-zvitezil-tym-kvitove-se-strycovou-na-charitu-jde-pres-pul-milionu.html' title="Elite Trophy: Zvítězil tým Kvitové se Strýcovou. Na charitu jde přes půl milionu">Elite Trophy: Zvítězil tým Kvitové se Strýcovou. Na charitu jde přes…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/652001/neuveritelna-podivana-cesky-fotograf-slavi-dalsi-uspech-nasa-zaujala-jeho-fotka-perseid.html' title="Neuvěřitelná podívaná: Český fotograf slaví další úspěch. NASA zaujala jeho fotka Perseid">Neuvěřitelná podívaná: Český fotograf slaví další úspěch. NASA…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/651984/seniorka-na-koupalisti-upadla-do-bezvedomi-zachranil-ji-elektricky-vyboj.html' title="Seniorka na koupališti upadla do bezvědomí: Zachránil ji elektrický výboj">Seniorka na koupališti upadla do bezvědomí: Zachránil ji elektrický…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nova-mapa-nakazy-v-regionech-ceska-a-rekordni-pocet-aktivnich-pripadu.html' title="Koronavirus ONLINE: Nová mapa nákazy v regionech Česka a rekordní počet aktivních případů">Koronavirus ONLINE: Nová mapa nákazy v regionech Česka a rekordní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/5-zvlastnich-doplnku-ktere-budeme-nosit-na-podzim-7147.html' title="5 zvláštních doplňků, které budeme nosit na podzim">5 zvláštních doplňků, které budeme nosit na podzim</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/psychologicky-test-odhadnete-z-obrazku-jestli-jde-o-rodinu-7175.html' title="Psychologický test: Odhadnete z obrázku, jestli jde o rodinu?">Psychologický test: Odhadnete z obrázku, jestli jde o rodinu?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/medialni-vychova-je-nutna-deti-musi-rozpoznat-manipulaci-kde-ciha' title="Mediální výchova je nutná! Děti musí rozpoznat manipulaci. Kde číhá?">Mediální výchova je nutná! Děti musí rozpoznat manipulaci. Kde číhá?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vw-gol-male-auto-s-fotbalovym-jmenem-slavi-ctyricitku-135513' title="VW Gol: Malé auto s fotbalovým jménem slaví čtyřicítku">VW Gol: Malé auto s fotbalovým jménem slaví čtyřicítku</a><a class="list-section-article" href='https://www.autorevue.cz/turecka-invaze-na-kypr-1974-operace-atilla-opustena-auta-galerie' title="Stovky opuštěných aut chátrají na Kypru. Jsou připomínkou invaze turecké armády">Stovky opuštěných aut chátrají na Kypru. Jsou připomínkou invaze…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/za-mclaren-na-silverstonu-bodoval-jen-norris-sainz-jr-mel-problem-v-boxech' title="Za McLaren na Silverstonu bodoval jen Norris, Sainz Jr. měl problém v boxech">Za McLaren na Silverstonu bodoval jen Norris, Sainz Jr. měl problém v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/houby-rostouci-u-cernobylu-jsou-schopny-blokovat-cast-kosmickeho-zareni/sc-870-a-205140/default.aspx' title="Houby rostoucí u Černobylu jsou schopny blokovat část kosmického záření">Houby rostoucí u Černobylu jsou schopny blokovat část kosmického…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/telefony-za-1-kc-u-t-mobilu-take-v-srpnu-vybirat-muzete-mezi-xiaomi-a-huawei/sc-3-a-1348994/default.aspx' title="Telefony za 1 Kč u T-Mobilu také v srpnu. Vybírat můžete mezi Xiaomi a Huawei">Telefony za 1 Kč u T-Mobilu také v srpnu. Vybírat můžete mezi Xiaomi…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/hledate-konkretni-snimek-unsplash-vam-jich-da-vice-nez-2-miliony-v-jednom-baliku-zdarma' title="Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v jednom balíku. Zdarma ">Hledáte konkrétní snímek? Unsplash vám jich dá více než 2 miliony v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/e15-a-byznys/logistika-tahla-zemi-v-dobe-krize-zasadni-klienti-budou-z-oblasti-e-commerce-rika-sef-spolecnosti-sklady-cz-1372005' title="Logistika táhla zemi v době krize. Zásadní klienti budou z oblasti e-commerce, říká šéf společnosti sklady.cz">Logistika táhla zemi v době krize. Zásadní klienti budou z oblasti…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-petra-peska-hratky-s-volicem-1372268' title="Komentář Petra Peška: Hrátky s voličem">Komentář Petra Peška: Hrátky s voličem</a><a class="list-section-article" href='https://www.e15.cz/byznys/bitcoin-se-dostal-nad-12-tisic-dolaru-a-buffett-sedi-na-cim-dal-vetsi-hromade-hotovosti-1372280' title="Bitcoin se dostal nad 12 tisíc dolarů a Buffett sedí na čím dál větší hromadě hotovosti">Bitcoin se dostal nad 12 tisíc dolarů a Buffett sedí na čím dál větší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/pohankove-susenky-60028' title="Pohankové sušenky">Pohankové sušenky</a><a class="list-section-article" href='https://www.fitweb.cz/recept/moje-svickova-60112' title="Moje svíčková">Moje svíčková</a><a class="list-section-article" href='https://www.fitweb.cz/recept/okate-maso-60321' title="OKATÉ MASO">OKATÉ MASO</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/102251/smer-malajsie-bohata-smesice-vlivu-kultur-a-narodnosti-jmenem-kuala-lumpur.html' title="Směr Malajsie: Bohatá směsice vlivů, kultur a národností jménem Kuala Lumpur">Směr Malajsie: Bohatá směsice vlivů, kultur a národností jménem Kuala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/651759/melnik-praha-kutna-hora-aneb-za-skvelym-vinem-do-cech.html' title="Mělník, Praha, Kutná Hora aneb za skvělým vínem do Čech">Mělník, Praha, Kutná Hora aneb za skvělým vínem do Čech</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/102269/louis-antoine-de-bougainville-objevitel-raje-ze-ktereho-si-jeho-posadka-odvezla-venericke-nemoci.html' title="Louis Antoine de Bougainville: Objevitel ráje, ze kterého si jeho posádka odvezla venerické nemoci">Louis Antoine de Bougainville: Objevitel ráje, ze kterého si jeho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-zakladni_organizace_ceskeho_zahradkarskeho_svazu_horka_dolni_zalezly-75062062' title="Základní organizace Českého zahrádkářského svazu, Horka, Dolní Zálezly - 75062062">Základní organizace Českého zahrádkářského svazu, Horka, Dolní…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651223/architekt-ozdobil-dum-pro-pritele-drevem-a-suvenyry-z-cest.html' title="Architekt ozdobil dům pro přítele dřevem a suvenýry z cest">Architekt ozdobil dům pro přítele dřevem a suvenýry z cest</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/649025/milujete-ruze-vyberte-si-krasne-dokorace-a-doplnky.html' title="Milujete růže? Vyberte si krásné dokorace a doplňky">Milujete růže? Vyberte si krásné dokorace a doplňky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/651825/proti-hmyzu-bez-chemie-jak-se-zbavit-otravnych-vcel-a-komaru.html' title="Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?">Proti hmyzu bez chemie: Jak se zbavit otravných včel a komárů?</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/651546/5-letnich-potravin-ktere-prospeji-zdravi-a-jeste-vam-rozzari-usmev.html' title="5 letních potravin, které prospějí zdraví, a ještě vám rozzáří úsměv">5 letních potravin, které prospějí zdraví, a ještě vám rozzáří úsměv</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chronicke-rany-jako-jsou-bercove-vredy-a-diabeticka-noha-trapi-statisice-lidi-jak-jim-pomoci-5773.html' title="Chronické rány, jako jsou bércové vředy a diabetická noha, trápí statisíce lidí. Jak jim pomoci?">Chronické rány, jako jsou bércové vředy a diabetická noha, trápí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26486/park-ktery-plave-odpocinte-si-pod-stromem-na-hladine-more.html' title="Park, který plave: Odpočiňtě si pod stromem na hladině moře!">Park, který plave: Odpočiňtě si pod stromem na hladině moře!</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/hrali-jsme-grounded-zapisky-o-preziti-maleho-clovicka' title="Hráli jsme Grounded: zápisky o přežití malého človíčka">Hráli jsme Grounded: zápisky o přežití malého človíčka</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ghost-of-tsushima-je-v-japonsku-druhou-nejprodavanejsi-ps4-hrou-vubec' title="Ghost of Tsushima je v Japonsku druhou nejprodávanější PS4 hrou">Ghost of Tsushima je v Japonsku druhou nejprodávanější PS4 hrou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6485928/s-vysokymi-ocekavanimi-pocitam-chceme-fanouskum-udelat-radost-rika-krejci.html' title="S vysokými očekáváními počítám, chceme fanouškům udělat radost, říká Krejčí  ">S vysokými očekáváními počítám, chceme fanouškům udělat radost, říká…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6486156/video-david-dudzik-pozar-bohumin.html' title="Video David Dudzik, Požár, Bohumín,">Video David Dudzik, Požár, Bohumín,</a><a class="list-section-article" href='https://tv.blesk.cz/video/6486152/pozar-v-bohumine-vyjadreni-hasicu.html' title="Požár v Bohumíně: Vyjádření hasičů">Požár v Bohumíně: Vyjádření hasičů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>