


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '98868',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Sex a láska podle indické astrologie: Jaký jste typ? – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným, podrobnějším astrologickým systémem než moderní západní astrologické školy. Předpovědi vycházejí nejen z polohy slunce v dané době, v úvahu se bere i luna. Jak se vám podle něj bude dařit v lásce?" />
		<meta property="og:title" content="Sex a láska podle indické astrologie: Jaký jste typ?" />
		<meta property="og:description" content="Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným, podrobnějším astrologickým systémem než moderní západní astrologické školy. Předpovědi vycházejí nejen z polohy slunce v dané době, v úvahu se bere i luna. Jak se vám podle něj bude dařit v lásce?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Sex a láska podle indické astrologie: Jaký jste typ?" />
		<meta name="twitter:description" content="Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným, podrobnějším astrologickým systémem než moderní západní astrologické školy. Předpovědi vycházejí nejen z polohy slunce v dané době, v úvahu se bere i luna. Jak se vám podle něj bude dařit v lásce?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=697956765" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=697956765" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=697956765" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" >
		<meta name="id" content="98868"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 28 Oct 2021 02:49:00 GMT",
		    article_authors: ["Ivana Štědrá"],
		    article_word_count: "2565",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.033"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.017"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Astrologie', 'Horoskopy', 'Sex', 'Láska', 'Znamení', 'Poměr', 'Samotáři', 'Hněv', 'Příčina', 'Svádění', 'Očekávání', 'Zdravý rozum', 'Skvělý vztah', 'Tajnůstkář', 'Jelen', 'Důležitost', 'Pravidelný režim', 'Nové dobrodružství', 'Požitek', 'Intimní život', 'Milostný vztah', 'Životní partner', 'Pokraj', 'Zvláštnost', 'Konflikt'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=98868" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWCGYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgRmD2QWAmYPZBYCZg8WAh8BaGQCAQ9kFgJmDw8WAh8BaGRkAhEPZBYCAgEPZBYCZg9kFggCAQ8WBB8ABUcvY2xhbmVrL3NleC1hLWxhc2thLXBvZGxlLWluZGlja2UtYXN0cm9sb2dpZS1qYWt5LWpzdGUtdHlwLz9zaG93Zm9ydW09MR8BaGQCAw8WAh8BaGQCBQ8WAh8ABVYvY2xhbmVrL3NleC1hLWxhc2thLXBvZGxlLWluZGlja2UtYXN0cm9sb2dpZS1qYWt5LWpzdGUtdHlwLz9zaG93Zm9ydW09MSZhbXA7YWRkZm9ydW09MWQCBw8WBB8ABUcvY2xhbmVrL3NleC1hLWxhc2thLXBvZGxlLWluZGlja2UtYXN0cm9sb2dpZS1qYWt5LWpzdGUtdHlwLz9zaG93Zm9ydW09MR8BaGQCEw9kFgJmD2QWAmYPZBYGZg8VCQhndG0tbGlzdAlsaXN0LW5hbWUKZ3RtLWxpc3QtaQVndG1pZAYxMDg3NjgDcmVsDTE2MzE4NDQwMDAwMDADdmVyDTE2MzE4Njg2NjAwMDBkAgEPFgYeBWNsYXNzBQtndG0tdHJhY2stdB8ABVUvY2xhbmVrL2tkeXotc2xhYm5lLWVyZWtjZS1hbmViLWphay12eXBhZGEtYW5kcm9wYXV6YS1uZWJvbGktc3luZHJvbS1zdGFybm91Y2loby1tdXplHgV0aXRsZQVTS2R5xb4gc2zDoWJuZSBlcmVrY2UgYW5lYiBKYWsgdnlwYWTDoSBhbmRyb3BhdXphIG5lYm9saSBzeW5kcm9tIHN0w6Fybm91Y8OtaG8gbXXFvmUWAmYPFQIIYXItdGl0bGVTS2R5xb4gc2zDoWJuZSBlcmVrY2UgYW5lYiBKYWsgdnlwYWTDoSBhbmRyb3BhdXphIG5lYm9saSBzeW5kcm9tIHN0w6Fybm91Y8OtaG8gbXXFvmVkAgIPFQNPPGRpdiBzdHlsZT0iZGlzcGxheTpub25lIj48c3BhbiBjbGFzcz0iYXV0aG9yIj5NYXJrw6l0YSDFvcOtZGtvdsOhPC9zcGFuPjwvZGl2Pko8ZGl2IHN0eWxlPSJkaXNwbGF5Om5vbmUiPjxzcGFuIGNsYXNzPSJhcnRpY2xlLWNydW1iIj5aZHJhdsOtPC9zcGFuPjwvZGl2Po0BJCgnI3ZpZGVvLTAnKS5jbmNfb2VtYmVkVmlkZW8oe2F1dG9wbGF5OiAhJCgnYm9keScpLmhhc0NsYXNzKCdhdXRvVmlkZW8nKSxpZE1hZ2F6aW5lOjI2LGlkVmlkZW86NzIxMDUyNSxtdXRlOnRydWUsIHRlbXBsYXRlIDogJ21pbmlwbGF5ZXInfSk7ZGQpPIiBiRaTGYOUrbW3HkQ4JTHJEQ==" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ"
  },
  "headline": "Sex a láska podle indické astrologie: Jaký jste typ?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=697956765",
    "width": 680,
    "height": 340
  },
  
  "datePublished": "2021-10-28T02:49:00Z",
  "dateModified": "2021-10-28T02:49:00Z",
  "author": {
    "@type": "Person",
    "name": "Ivana Štědrá"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným, podrobnějším astrologickým systémem než moderní západní astrologické školy. Předpovědi vycházejí nejen z polohy slunce v dané době, v úvahu se bere i luna. Jak se vám podle něj bude dařit v lásce?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/astrologie", "name": "Astrologie" }
}]
}
</script>


<div class="article" data-article-id="98868" data-io-article-url="https://www.dama.cz/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/astrologie" class="article-crumb">Astrologie</a>
	</div>
	<h1 class="fw-b">Sex a láska podle indické astrologie: Jaký jste typ?</h1>

	<div class="info">
		<span class="date"><date>28.&nbsp;10.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/stedra-ivana" rel="author">Ivana Štědrá</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='Sex a láska podle indické astrologie: Jaký jste typ? | Foto: iStock
' title='Sex a láska podle indické astrologie: Jaký jste typ? | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=697956765' /></div>

	<div class="annotation fw-b">Víc než 5 tisíc let starý indický horoskop Jyotish pracuje s jiným, podrobnějším astrologickým systémem než moderní západní astrologické školy. Předpovědi vycházejí nejen z polohy slunce v dané době, v úvahu se bere i luna. Jak se vám podle něj bude dařit v lásce?</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fsex-a-laska-podle-indicke-astrologie-jaky-jste-typ" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sex+a+l%c3%a1ska+podle+indick%c3%a9+astrologie%3a+Jak%c3%bd+jste+typ%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fsex-a-laska-podle-indicke-astrologie-jaky-jste-typ" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>24. 1. – 5. 2., Shravan, opice</h2>

<p>Zástupci tohoto znamení mají velké problémy, když chtějí vyjádřit své skutečné pocity. Jsou vtipní a okouzlující. Jsou schopní láskyplných citů, ale občas potřebují strávit nějakou dobu o samotě. Není to ale o tom, že nejsou schopni milovat a být citliví.</p>

<p>Ne všichni jsou schopni vážného vztahu. Většinou ho vnímají jen jako zábavu, a to včetně sexu. Pokud chápou, že s partnerem nebudou šťastnější než sami se sebou, rychle si najdou náhradu.</p>

<p><strong>Jak moc se můžu před druhým přetvařovat, když se mi tak děsně líbí? Podívejte se na video:&nbsp;</strong></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/mame-problem/jak-moc-se-muzu-pred-druhym-pretvarovat-kdyz-se-mi-tak-desne-libi?t=60" data-referrer="https%3a%2f%2fwww.dama.cz%2fclanek%2fsex-a-laska-podle-indicke-astrologie-jaky-jste-typ" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>
<div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>6. 2. – 18. 2., Dhanista, lvice</h2>

<p>Tito oslňující atraktivní lidé se ženou stále dopředu. Pokud pro ně a jejich záměry budete mít pochopení, zůstanou k vám otevření. Mají velké nároky na svého partnera, ale na druhou stranu vždycky budou plnit své povinnosti vůči němu. Budou z těch věrných partnerů, kteří splní každé očekávání, pokud si dotyčná získá jejich srdce. Neskrývají své touhy, ale jsou schopni je ovládat.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108823">
		<a href="/clanek/zijete-s-partnerem-jako-bratr-a-sestra-vime-jak-do-vztahu-vratit-sex-a-vasen" class="ga-link" title="Žijete s partnerem jako bratr a sestra? Víme, jak do vztahu vrátit sex a vášeň!">
			<span class="spacer"></span>
			<h3 class="fw-b">Žijete s partnerem jako bratr a sestra? Víme, jak do vztahu vrátit sex a vášeň!</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=55825668' alt='Žijete s partnerem jako bratr a sestra? Víme, jak do vztahu vrátit sex a vášeň!' /></span>
			<p class="fw-l">Není žádným tajemstvím, že v dlouhodobém vztahu často sexuální apetit…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>19. 2. – 3.3., Shatabhishak, jezdci</h2>

<p>Ve vztazích se chovají nevyzpytatelně. Potřebují klasický stálý vztah, ale s nádechem originality. A ta jim zároveň přináší jak vzrušení, tak strach. Navenek působí jako poměrně konzervativní, těžkopádní lidé, ale nenechte se zmást. Uvnitř těchto lidí dřímají často spalující touhy, sny o drsném sexu… jenže nikdy, opravdu nikdy v téhle záležitosti nepřevezmou iniciativu.</p>

<p>Nechtějí to totiž přiznat ani sami sobě, bojí se, že by se na jejich hlavu snesly jen problémy. A tak nejsou nikdy spokojení, protože nejsou schopni partnerovi bezvýhradně důvěřovat.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101508">
		<a href="/clanek/cteni-z-ruky-jake-bude-vase-manzelstvi-podle-car-na-ruce" class="ga-link" title="Čtení z ruky: Jaké bude vaše manželství podle čar na ruce?">
			<span class="spacer"></span>
			<h3 class="fw-b">Čtení z ruky: Jaké bude vaše manželství podle čar na ruce?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=1321666' alt='Čtení z ruky: Jaké bude vaše manželství podle čar na ruce?' /></span>
			<p class="fw-l">Pod malíčkem se nachází čára manželství. Jak vypadá u vás, v kolika…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>4. 3. –&nbsp;16. 3., Purva Bhadra, lev</h2>

<p>Pokud se zamilují, jsou tito živí, dynamičtí, velkorysí a velmi sexy lidé ochotni dát partnerovi obrovské množství energie, síly, emocí. Platí to nejen o romantických vztazích, ale i o rodině a přátelích. Nebojí se zklamání.</p>

<p>Mají sklon vidět vztah s partnerem a život vůbec jen v těch nejlepších barvách. Mají důvěru v sebe a svůj úspěch u opačného pohlaví, a tak jsou občas dost nároční. Jsou velice atraktivní, ale než milovaný partner splní všechny jejich požadavky, může ho to stát dost úsilí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101428">
		<a href="/clanek/5-jednoduchych-ritualu-jak-si-doma-rychle-odpocinout" class="ga-link" title="5 jednoduchých rituálů, jak si doma rychle odpočinout">
			<span class="spacer"></span>
			<h3 class="fw-b">5 jednoduchých rituálů, jak si doma rychle odpočinout</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=741306690' alt='5 jednoduchých rituálů, jak si doma rychle odpočinout' /></span>
			<p class="fw-l">Práce, nakoupit, nějaká rychlá večeře, pak být večer sexy pro…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>17. 3. – 30. 3., Uttar Bhadra, kráva</h2>

<p>V povaze těchto snivých a citlivých lidí se snoubí emoce a aktivita. Nejenže o ideálním vztahu sní, ale aktivně za pomoci partnera budou vytvářet svůj vlastní. Pokud zůstanou sami, poučí se ze životních lekcí a klidně vydrží i bez lásky a sexu. Někteří jsou opatrní a jemní, ale většina z nich ví, co je to asketismus, a umí být také arogantní.</p>

<p>Ve vztahu jsou pro ně důležitější duchovní hodnoty než vášeň. Ve světle bohatých duševních zážitků jsou pak schopni spokojit se i s minimem sexu, dokonce zvládnou i celibát.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101522">
		<a href="/clanek/barva-laku-na-nehty-podle-horoskopu-pro-raky-fialovou-pro-lvy-rudou" class="ga-link" title="Barva laku na nehty podle horoskopu: Pro Raky fialovou, pro Lvy rudou">
			<span class="spacer"></span>
			<h3 class="fw-b">Barva laku na nehty podle horoskopu: Pro Raky fialovou, pro Lvy rudou</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=394349434' alt='Barva laku na nehty podle horoskopu: Pro Raky fialovou, pro Lvy rudou' /></span>
			<p class="fw-l">Barvy mají svůj význam a svou energii. Jaká je tedy ideální pro vaše…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart5'><h2>31. 3. – 12. 4., Revati, slon</h2>

<p>Jsou připraveni rozpustit se ve svých blízkých, obětovat se pro ně, stát v pozadí, jen aby oni vynikli. A to je nebezpečné i pro ně, protože tak rychle a lehce můžou ztratit sami sebe. Ideální vztahy pro tyto lidi budou ty založené na důvěře a okořeněné romantikou.</p>

<p>Lidé narození v tuto dobu by se měli snažit, aby nepodlehli kouzlu sobeckých a necitlivých partnerů. Chcete-li získat jejich duši, snažte se srdcem pochopit zvláštnosti jejich vnitřního vesmíru. Pokud svazek nebude plný hlubokých citů, tito lidé ho nebudou udržovat jen kvůli sexu. A také – vnitřní nejistota je často vede k žárlivosti a nedůvěře v partnera. Pochybnosti pak paralyzují jejich vůli a mysl.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101364">
		<a href="/clanek/materstvi-podle-horoskopu-jaka-mama-jste-podle-hvezd" class="ga-link" title="Mateřství podle horoskopu: Jaká máma jste podle hvězd?">
			<span class="spacer"></span>
			<h3 class="fw-b">Mateřství podle horoskopu: Jaká máma jste podle hvězd?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=791567991' alt='Mateřství podle horoskopu: Jaká máma jste podle hvězd?' /></span>
			<p class="fw-l">Jaké jsou vaše výchovné metody? Jste spíše přísná a důsledná matka,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart6'><h2>13. 4.&nbsp;–&nbsp;27. 4., Aswini, jezdec</h2>

<p>V lásce se téměř nedají zkrotit. Jako životního partnera hledají někoho, kdo by je mohl pochopit, měl smysl pro dobrodružství. Také potřebují, aby jejich partneři měli bohatý vnitřní svět. Nechtějí, aby jim partner dělal satelit, který okolo nich bude neustále rotovat a nikdy je nenechá o samotě.</p>

<p>Chtějí být trochu nezávislí – a pak – sami nejsou schopni vztah vybudovat. Jsou smyslní a vášniví, jejich láska je prostě nádherná. V Indii mají tito lidé pověst opravdu neúnavných milenců.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101348">
		<a href="/clanek/co-muzum-vadi-pri-sexu-strelcum-rutina-beranum-sprosta-slova" class="ga-link" title="Co mužům vadí při sexu: Střelcům rutina, Beranům sprostá slova">
			<span class="spacer"></span>
			<h3 class="fw-b">Co mužům vadí při sexu: Střelcům rutina, Beranům sprostá slova</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=79175709' alt='Co mužům vadí při sexu: Střelcům rutina, Beranům sprostá slova' /></span>
			<p class="fw-l">Muži nemají rádi konflikt, tak vám jen málokdy otevřeně řeknou, že…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart7'><h2>28. 4. – 11. 5., Bharani, slon</h2>

<p>V Indii je slon symbolem smyslnosti, lidé narození pod jeho ochranou jsou fanoušci luxusu. Dobře se vyznají v módě, kráse, vůni, vědí hodně o svádění, tělesných rozkoších a dobrém jídle. Jsou nohama pevně na zemi, stačí jim vztahy, které se vyznačují silou vazeb, a také mají rádi intenzivní sexuální život.</p>

<p>Jsou rádi vlastníky čehokoli, tak chtějí mít pod kontrolou i vztah. Pokud budou mít to štěstí a potkají někoho s podobnými ideály, jejich vztah bude velmi pevný a lehké vzájemné soupeření ho jen posílí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108787">
		<a href="/clanek/zeny-priznaly-tohle-nas-na-muzich-odpuzuje-prijdou-nam-nechutni-a-trapni" class="ga-link" title="Ženy přiznaly: Tohle nás na mužích odpuzuje, přijdou nám nechutní a trapní">
			<span class="spacer"></span>
			<h3 class="fw-b">Ženy přiznaly: Tohle nás na mužích odpuzuje, přijdou nám nechutní a trapní</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>3</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=378398029' alt='Ženy přiznaly: Tohle nás na mužích odpuzuje, přijdou nám nechutní a trapní' /></span>
			<p class="fw-l">Dost už bylo článků o tom, jak se udělat co nejlepší, abychom se…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart8'><h2>12. 5. –&nbsp;25. 5., Krittika, ovce</h2>

<p>Jsou to smyslní a vášniví lidé, kteří chtějí být dobývaní. Proč? Mají prostě strach sami dobývat. Nedávají najevo své city, pokud jim protějšek jasně nedal najevo ty svoje. Ve všech oblastech života sice usilují o vedení, ale ve vztazích budí dojem pasivních osob. Když přijde na sex, jsou méně aktivní, než byste očekávali. Nicméně i tak jsou to velmi vášniví a smyslní lidé.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101326">
		<a href="/clanek/kdy-cvicit-abyste-rychle-zhubla-stiri-pozde-vecer-vahy-po-ranu" class="ga-link" title="Kdy cvičit, abyste rychle zhubla? Štíři pozdě večer, Váhy po ránu">
			<span class="spacer"></span>
			<h3 class="fw-b">Kdy cvičit, abyste rychle zhubla? Štíři pozdě večer, Váhy po ránu</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=185806060' alt='Kdy cvičit, abyste rychle zhubla? Štíři pozdě večer, Váhy po ránu' /></span>
			<p class="fw-l">Hvězdy ovlivňují nejen naši povahu, ale i fungování našeho organismu.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart9'><h2>26. 5.&nbsp;–&nbsp;8. 6., Rohini, had</h2>

<p>Sní o lásce na celý život. Ale musí pro ně být víc než partner, potřebují cítit obdiv. Pokud je tímto zrozencem žena, je pro ni takřka nemožné žít s mužem, s nímž si nebude rozumět z hlediska intelektu. Tihle lidé obtížně budují vztah s opačným pohlavím, protože jsou arogantní.</p>

<p>Také se bojí emocí, mají strach, že by je celé zahltily. Nikdy neudělají první krok v intimním životě, čekají na něj od svých protějšků. Jsou schopni ovládat své sexuální touhy. Jací jsou, poznají jen ti, komu se podaří rozpustit jejich vnitřní led a probudit v nich vášeň.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101255">
		<a href="/clanek/rodinna-traumata-jsou-dedicna-muzete-trpet-uzkosti-kterou-prozila-babicka" class="ga-link" title="Rodinná traumata jsou dědičná. Můžete trpět úzkostí, kterou prožila babička">
			<span class="spacer"></span>
			<h3 class="fw-b">Rodinná traumata jsou dědičná. Můžete trpět úzkostí, kterou prožila babička</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=587947305' alt='Rodinná traumata jsou dědičná. Můžete trpět úzkostí, kterou prožila babička' /></span>
			<p class="fw-l">Deprese, úzkosti, touha zemřít i fyzické bolesti či třeba nespavost…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart10'><h2>9. 6. –&nbsp;21. 6., Mrigasira, had</h2>

<p>Jsou oblíbení u opačného pohlaví, ale nezkoušejte je kontrolovat. Jsou žárliví, snadno se v nich vznítí vášeň a jsou pak zapleteni do svých pocitů, takže účast v milostném trojúhelníku je pro ně naprosto zničující.</p>

<p>Sní o věrném partnerovi pro celý život. Sami se dají druhému celým svým srdcem a bez zábran. Jenže tyhle city většinou zůstávají neuspokojené, i když je třeba sexuální život s partnerem úplně v pořádku. A tak z něj radši odejdou a hledají jiného. Chtějí totiž, aby jejich vztah byl dokonalý, jenže ono to moc dobře nejde. Přesto tihle lidé od vás potřebují první signál, že se vám líbí, aby mohli jít „do akce“.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101269">
		<a href="/clanek/jak-okouzlit-muze-ktery-se-vam-libi-vahy-oceni-odvahu-berana-rozesmejte" class="ga-link" title="Jak okouzlit muže, který se vám líbí? Váhy ocení odvahu, Berana rozesmějte">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak okouzlit muže, který se vám líbí? Váhy ocení odvahu, Berana rozesmějte</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=719567119' alt='Jak okouzlit muže, který se vám líbí? Váhy ocení odvahu, Berana rozesmějte' /></span>
			<p class="fw-l">Úsměv je klíčem k lidské duši, s tím máte už napůl vyhráno. Když k…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart11'><h2>21. 6. – 5. 7., Ardra, pes</h2>

<p>V lásce jsou loajální a něžní, jejich touhy často přerůstají do divokých vášní – a to je také častá příčina jejich problémů. Mají tendenci dávat hodně, někdy příliš mnoho. Milují cestu lemovanou přeludy, oběťmi a zklamáními.</p>

<p>Mění se jako na obrtlíku, bez příčiny, a z minuty na minutu tak můžou zničit jinak skvělý vztah. Na druhé straně právě proto jsou jejich blízcí z nich často velmi zklamaní.</p>

<p>Tihle lidé potřebují jemného a starostlivého partnera, který by chválil jejich nápady a činy. Pak to budou laskaví, pečliví milenci poskytující velkorysou podporu. Nicméně s věrností tito lidé budou mít trochu problém. Jejich vysoké nároky totiž málokdo splní a oni budou hledat dál a dál.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101281">
		<a href="/clanek/magicka-hodina-mezi-psem-a-vlkem-rodi-se-nejvic-deti-nejvic-lidi-umira" class="ga-link" title="Magická hodina mezi psem a vlkem. Rodí se nejvíc dětí, nejvíc lidí umírá">
			<span class="spacer"></span>
			<h3 class="fw-b">Magická hodina mezi psem a vlkem. Rodí se nejvíc dětí, nejvíc lidí umírá</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=679047254' alt='Magická hodina mezi psem a vlkem. Rodí se nejvíc dětí, nejvíc lidí umírá' /></span>
			<p class="fw-l">Oblíbená magická doba básníků, kdy už není úplně noc, ale ještě ani…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Sexualita pro ně není nic zakázaného, a když potkají někoho fyzicky atraktivního, dají mu to najevo. Lidé jsou to mimořádně něžní a o partnera umí pečovat. Mají ale tendenci do vztahu investovat hodně vášně i duševní energie. Ženy narozené v této době by si měly dát pozor, aby muže nekontaktovaly jako první.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108882">
		<a href="/clanek/muzi-a-predstirany-orgasmus-proc-ho-finguji-jak-to-dokazou-a-co-s-tim-delat" class="ga-link" title="Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?">
			<span class="spacer"></span>
			<h3 class="fw-b">Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=597936165' alt='Muži a předstíraný orgasmus: Proč ho fingují, jak to dokážou a co s tím dělat?' /></span>
			<p class="fw-l">Ano, i muži dokážou sehrát v posteli divadlo a tvářit se, že právě…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl11" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart12'><h2>6. 7. –&nbsp;19. 7, Punarvasu, kočka</h2>

<p>Lidé se v tomto období rodí jemní a ostatním prospěšní. Nedostatek jasných cílů tyhle lidi bude znejišťovat. Je pro ně nesmírně důležité někam patřit, do rodiny, skupiny, klanu. Potřebují být mezi lidmi. Vypadají tak zasněně, že máme tendenci kontrolovat jejich zdravý rozum. Ale to tihle nezávislí lidé vůbec nemají rádi, a pokud je budete chtít kontrolovat, se zlou se potážete.</p>

<p>Neochotně v milostných vztazích odkrývají své přání a touhy. Působí dojmem hrdých lidí, kteří stále čekají, že ten první krok udělá někdo jiný než oni sami. Sami protějškům vysílají jen nenápadné, sotva znatelné signály, že jsou připraveni v intimitách pokročit někam dál. Pokud takového partnera máte, snažte se tyhle subtilní zprávy včas zachytit.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101307">
		<a href="/clanek/7-tipu-pro-stastnejsi-zivot-delejte-to-co-chcete-a-budte-sama-sebou" class="ga-link" title="7 tipů pro šťastnější život: Dělejte to, co chcete, a buďte sama sebou">
			<span class="spacer"></span>
			<h3 class="fw-b">7 tipů pro šťastnější život: Dělejte to, co chcete, a buďte sama sebou</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=278328923' alt='7 tipů pro šťastnější život: Dělejte to, co chcete, a buďte sama sebou' /></span>
			<p class="fw-l">Bojíte se, že z vás bude sobec, když budete dělat věci, které chcete?…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl12" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart13'><h2>20. 7. – 1. 8., Pusya, beran</h2>

<p>V romantických vztazích se budou snažit zachovat svou nezávislost a budou působit plaše a tajnůstkářsky. Aby se vztah vydařil, měl by mít jejich partner stejné vlastnosti. Lidé narození v tomto období jsou nároční a skromní zároveň. Jsou zdrženliví, a tak je z nich velmi těžké vydolovat nějaké city, natož se k nim dostat co nejblíže. Je třeba je chápat na první dobrou.</p>

<p>Svazky, v nichž je narozený jen jeden ve znamení Pusya, dlouho nevydrží. Chcete-li s ním přece jen žít, buďte klidní, ale v žádném případě monotónní. Nikdy jim také nezavdávejte příčinu k žárlivosti, abyste se nestali obětí jejich hněvu. Největší potěšení je pro ně milování. Pokud tu nejsou žádné překážky, budou tito lidé rádi aktivní. Milují stimulovat a vzrušovat svého partnera.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98784">
		<a href="/clanek/jak-se-zbavit-pavouku-a-prestat-je-lakat-do-bytu" class="ga-link" title="Jak se zbavit pavouků a přestat je lákat do bytu">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak se zbavit pavouků a přestat je lákat do bytu</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>12</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=847827341' alt='Jak se zbavit pavouků a přestat je lákat do bytu' /></span>
			<p class="fw-l">Domy jsou pro pavouky, zvlášť v zimě, až magicky přitažlivé. Uvnitř i…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl13" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart14'><h2>2. 8. – 15. 8., Ashlesha, kocour</h2>

<p>Extrémní nezávislost a klidný rodinný život nejdou dohromady. Rádi svádějí opačné pohlaví a mají okolo sebe pořád hodně fanoušků. Jen ten hlavní druhý člověk jim v životě často chybí. Mají strach z úplného propojení s druhým a vyžadují při něm hlubokou intimitu.</p>

<p>Tihle soběstační lidé sní o protějšku, pro který by byli středobodem světa. Pokud to tak bude, budou to jemní, smyslní a neuvěřitelně loajální partneři.</p>

<p>V sexu rádi dělají jen to, co je atraktivní zrovna pro ně. Jinak jsou agresivní. Jsou samotáři nebo egoisté, dávají přednost tomu jít si svou vlastní cestou. A pokud se to někomu nelíbí, jejich problém to není.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101231">
		<a href="/clanek/zlozvyky-podle-hvezd-stiri-jsou-roztrziti-byci-si-kousou-nehty" class="ga-link" title="Zlozvyky podle hvězd: Štíři jsou roztržití, Býci si koušou nehty">
			<span class="spacer"></span>
			<h3 class="fw-b">Zlozvyky podle hvězd: Štíři jsou roztržití, Býci si koušou nehty</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=923945568' alt='Zlozvyky podle hvězd: Štíři jsou roztržití, Býci si koušou nehty' /></span>
			<p class="fw-l">Kozorozi ulítávají na nakupování, Vodnáři zase rádi experimentují a…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl14" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart15'><h2>16. 8. – 29. 8., Magha, krysa</h2>

<p>Při hledání vhodného partnera si dávají na čas. Rádi by se viděli vedle takového, který jim umožní vedení, bude brát vážně jejich ambice a bude s nimi mít velkou trpělivost.</p>

<p>Jsou to šťastní lidé, protože život je pro ně skutečný požitek a oni milují všechna potěšení, která nabízí. Obdivují výkon, sílu, erotiku objeví v životě hodně brzy. Mají bezuzdný sexuální apetit a jsou také velmi stateční.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108863">
		<a href="/clanek/sarka-53-s-partnerem-se-milujeme-zijeme-vsak-oddelene-a-vyhovuje-nam-to" class="ga-link" title="ŠÁRKA (53): S partnerem se milujeme, žijeme však odděleně a vyhovuje nám to">
			<span class="spacer"></span>
			<h3 class="fw-b">ŠÁRKA (53): S partnerem se milujeme, žijeme však odděleně a vyhovuje nám to</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=643629441' alt='ŠÁRKA (53): S partnerem se milujeme, žijeme však odděleně a vyhovuje nám to' /></span>
			<p class="fw-l">Milují se, jezdí spolu na dovolenou, užívají si společné chvíle,…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl15" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart16'><h2>30. 8. –&nbsp;12. 9., Pruva Phalguni, krysa</h2>

<p>Hlavní je pro ně rodinná pohoda a nejdůležitějšími lidmi v jejich životech jsou jejich děti. Jsou pro ně důležité stabilní, silné vazby a společné cíle. A jsou pro ně ochotni hodně obětovat.</p>

<p>Do milostných dobrodružství se vrhají po hlavě už v mladém věku. Postel je pro tyto lidi místem hádek, ale i vášnivých usmiřování.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="107587">
		<a href="/clanek/zdena-42-vanoce-chystam-kazdy-rok-uplne-sama-rodina-mi-vubec-nepomuze" class="ga-link" title="ZDENA (42): Vánoce chystám každý rok úplně sama, rodina mi vůbec nepomůže">
			<span class="spacer"></span>
			<h3 class="fw-b">ZDENA (42): Vánoce chystám každý rok úplně sama, rodina mi vůbec nepomůže</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=895963696' alt='ZDENA (42): Vánoce chystám každý rok úplně sama, rodina mi vůbec nepomůže' /></span>
			<p class="fw-l">Vánoce jsou pro Zdenu každý rok stejné. Když se v obchodech a na…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl16" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart17'><h2>13. 9. – 25. 9., Uttara Phalguni, býk</h2>

<p>Potřebují mít život uspořádaný, podporu a pravidelný režim. Stojí pevně na zemi a sní o trvalém vztahu a spolehlivém partnerovi, velké rodině. Poskytnou vám spíše pohodlí lásky než bezbřehou slepou vášeň. Do rodiny se můžou hrnout jen proto, že je to pro ně pohodlnější – a vlastně jednoduché. Nicméně bez partnera si tito lidé nedovedou život představit.</p>

<p>Tito laskaví a štědří lidé tak touží po spravedlnosti a dokonalosti, že se díky tomu sami dostávají často do komplikovaných situací. Pokud takový člověk ztratil zájem o svého partnera, zmizí mu smysl jeho života. Nebuďte pro něj ale snadnou kořistí – oni chtějí takové, které si uloví sami, a aby to nebylo úplně jednoduché.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101226">
		<a href="/clanek/zazili-jste-deja-vu-vime-co-to-je" class="ga-link" title="Zažili jste déjà vu? Víme, co to je">
			<span class="spacer"></span>
			<h3 class="fw-b">Zažili jste déjà vu? Víme, co to je</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=142907148' alt='Zažili jste déjà vu? Víme, co to je' /></span>
			<p class="fw-l">Většinou se jedná jen o těžko uchopitelný pocit. Pocit, že tento…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl17" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart18'><h2>26. 9. –&nbsp;9. 10., Hasta, buvol</h2>

<p>Jejich vztahy jsou nestabilní a velmi různorodé. Emocionální nejistota jim brání najít si partnera schopného je povzbudit a podporovat. Jsou smyslní a milují živočišná potěšení. Sex je nezbytný akt k udržení rovnováhy v životě.</p>

<p>V lásce jsou schopni dělat nezištně spoustu věcí a být hodně štědří. Nechte jim ale jejich nezávislost, jinak je rychle ztratíte.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101177">
		<a href="/clanek/zverokruh-ma-nove-13-znameni-stara-se-posunula-jake-je-nove-to-vase" class="ga-link" title="Zvěrokruh má nově 13 znamení! Stará se posunula, jaké je nově to vaše?">
			<span class="spacer"></span>
			<h3 class="fw-b">Zvěrokruh má nově 13 znamení! Stará se posunula, jaké je nově to vaše?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=585982161' alt='Zvěrokruh má nově 13 znamení! Stará se posunula, jaké je nově to vaše?' /></span>
			<p class="fw-l">Možná už jste o tom slyšela, NASA před nedávnem spočítala, že znamení…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl18" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart19'><h2>10. 10. –&nbsp;22. 10., Citra, tygřice</h2>

<p>Je pro ně nesmírně důležité, aby měli s partnerem úplnou sexuální harmonii. V téhle oblasti prostě nemůžou dělat kompromisy, mají totiž nezkrotný sexuální apetit. Svého partnera se budou snažit ovládnout, až zotročit.</p>

<p>Pokud se to bude někdo snažit udělat tomuto zrozenci, raději se rozejde a bude sám než ve vztahu. Pokud o partnera ztratí zájem, bude se chovat lhostejně, necitlivě a někdy i násilně.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108835">
		<a href="/clanek/dokazete-byt-verni-a-co-vas-partner-tato-znameni-jsou-loajalni-tato-vubec" class="ga-link" title="Dokážete být věrní? A co váš partner? Tato znamení jsou loajální, tato vůbec">
			<span class="spacer"></span>
			<h3 class="fw-b">Dokážete být věrní? A co váš partner? Tato znamení jsou loajální, tato vůbec</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=958670713' alt='Dokážete být věrní? A co váš partner? Tato znamení jsou loajální, tato vůbec' /></span>
			<p class="fw-l">Nemyslíme věrnost jen ve vztahu vůči partnerovi, ale věrnost či…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl19" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart20'><h2>23. 10. – 5. 11., Swati, Buvol</h2>

<p>Nejdůležitější pro zrozence této doby je vytvořit rodinu. Hledají upřímně a vroucně za tímhle účelem partnera. Většinou velmi těžce. Seriózních a spolehlivých lidí není mnoho. Mají tendenci stavět si svůj protějšek na piedestal a jsou pak zklamaní, když na něm objeví nějakou tu chybičku.</p>

<p>Mají velmi smyslnou povahu a milují sex. Tělesné potěšení pro ně není účel, chtějí i lásku. Sexualitu raději schovávají, odhalí ji až přímo při intimním kontaktu. Dlouho čekají na příležitost a obvykle nejsou těmi, kdo by jako první vyvinuli nějakou iniciativu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101146">
		<a href="/clanek/11-dukazu-vaseho-minuleho-zivota-cim-jste-byla-a-jak-to-poznat" class="ga-link" title="11 důkazů vašeho minulého života: Čím jste byla a jak to poznat?">
			<span class="spacer"></span>
			<h3 class="fw-b">11 důkazů vašeho minulého života: Čím jste byla a jak to poznat?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=16962987' alt='11 důkazů vašeho minulého života: Čím jste byla a jak to poznat?' /></span>
			<p class="fw-l">Panikaříte, jen když pomyslíte na vodu? Přitom jste se nikdy…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl20" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart21'><h2>6. 11. – 18. 11., Visakha, Tygr</h2>

<p>V lásce se chovají zvláštně. Jsou schopni pro nové dobrodružství opustit i vážnou známost. Jsou nevěrní, nestálí a věčně nespokojení a své partnery často střídají. Na druhou stranu se snaží najít protějšek, s nímž by mohli prožívat všechna dobrodružství.</p>

<p>Pokud se to dlouho nedaří, v některých extrémech si nakonec tito lidé mohou zvolit až celibát. Jsou vždycky plní sexuální energie, pořád mají hlad po nových zážitcích. Proto potřebují temperamentního partnera, který tyhle jejich potřeby bude schopen naplnit a uspokojit.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98815">
		<a href="/clanek/8-duvodu-proc-muzi-zahybaji-i-kdyz-jsou-doma-spokojeni" class="ga-link" title="8 důvodů, proč muži zahýbají, i když jsou doma spokojení">
			<span class="spacer"></span>
			<h3 class="fw-b">8 důvodů, proč muži zahýbají, i když jsou doma spokojení</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=944975709' alt='8 důvodů, proč muži zahýbají, i když jsou doma spokojení' /></span>
			<p class="fw-l">Nevěra ve vztazích není nic neobvyklého. Podle studií si zahýbá každý…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl21" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart22'><h2>19. 11. –&nbsp;1. 12., Anuradha, jelen</h2>

<p>Ve vztazích se projevují jako opravdoví idealisté, kteří hledají absolutno. Pokud se rozhodli milovat, všechno ostatní okamžitě pro ně ustoupí do pozadí. Ve vztahu to s nimi není jednoduché, protože mají pořád pocit, že ta pravá láska na ně pořád ještě čeká a že to, co mají, ještě není ono.</p>

<p>Zahýbat vám nebude, za to mu sexuální uspokojení stát nebude, i když v intimním životě vidí velkou důležitost pro život. Potěšení ze sexu má totiž jen v případě, když cítí, že je opravdu milován. Tihle lidé by se neměli zabývat ani budoucností, ani minulostí. Měli by se naučit žít v přítomnosti.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98799">
		<a href="/clanek/stare-dobre-casy-ani-nahodou-takhle-zily-zeny-pred-sto-lety" class="ga-link" title="Staré dobré časy? Ani náhodou! Takhle žily ženy před sto lety">
			<span class="spacer"></span>
			<h3 class="fw-b">Staré dobré časy? Ani náhodou! Takhle žily ženy před sto lety</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>13</span><span class='discussion' title='Zobrazit diskusi'>5</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=825108492' alt='Staré dobré časy? Ani náhodou! Takhle žily ženy před sto lety' /></span>
			<p class="fw-l">Obvykle se mluví o starých dobrých časech, často se říká, že dřív…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl22" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart23'><h2>2. 12. – 14. 12., Jyestha, jelen</h2>

<p>Pokud se zamilují, přemůžou je city. Jsou žárliví a sobečtí, takže vztah s nimi je mimořádně složitý. V dlouhodobém vztahu vydržíte s takovými lidmi jen s velkými obtížemi, protože rychlost, jak vám projevují lásku a vzápětí lhostejnost, je překvapující, nepříjemná – a taky velmi zničující.</p>

<p>Pokud se vás budou snažit získat, nemilosrdně zbourají všechny překážky, které jim budou stát v cestě, ať jsou jakékoli. Jsou smyslní, tak, až to někdy může působit jako šílenství. Buďte proto opatrní v aktivním vzbuzování emocí v těchto lidech, může to totiž být pro váš vztah až destruktivní.</p>

<p>Jejich sexuální apetit je tak velký, že je dost nepravděpodobné, že vám dokážou být dlouhou dobu věrní.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101174">
		<a href="/clanek/koho-stvou-sobci-koho-planovaci-aneb-co-nas-rozciluje-dle-hvezd" class="ga-link" title="Koho štvou sobci, koho plánovači aneb Co nás rozčiluje dle hvězd?">
			<span class="spacer"></span>
			<h3 class="fw-b">Koho štvou sobci, koho plánovači aneb Co nás rozčiluje dle hvězd?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=542138780' alt='Koho štvou sobci, koho plánovači aneb Co nás rozčiluje dle hvězd?' /></span>
			<p class="fw-l">Je přirozené, že nás ovlivňují emoce. Ale někdy nám dokážou pěkně…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl23" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart24'><h2>15. 12. – 27. 12., Mula, pes</h2>

<p>Co se týká milostných vztahů, je tu velká smyslnost, sexualita, vášeň. Jsou to idealisté, chtějí dobrodružství, a zároveň z nich mají strach. Jejich sexualita je pro ně někdy tou největší překážkou.</p>

<p>Jsou proměnliví, nespolehliví. I když jsou nerozhodní, velmi rádi experimentují. Při svém jednání balancují na pokraji toho, že poruší obecně uznávané normy – a moc se jim tenhle přístup líbí. Dlouhodobé vztahy jsou pro ně přijatelné jen tehdy, pokud partner nebude vyžadovat absolutní dodržování pravidel. A tak tihle lidé většinou nezůstávají celý život jen v jednom svazku.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108674">
		<a href="/clanek/nasel-si-vas-partner-milenku-toto-jsou-duvody-ktere-ho-k-tomu-nejspis-vedly" class="ga-link" title="Našel si váš partner milenku? Toto jsou důvody, které ho k tomu nejspíš vedly">
			<span class="spacer"></span>
			<h3 class="fw-b">Našel si váš partner milenku? Toto jsou důvody, které ho k tomu nejspíš vedly</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=597947416' alt='Našel si váš partner milenku? Toto jsou důvody, které ho k tomu nejspíš vedly' /></span>
			<p class="fw-l">Slíbili jste si věrnost a snažíte se podle toho v manželství žít.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl24" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart25'><h2>28. 12. – 10. 1., Purva asádhu, opice</h2>

<p>Potřebují znát své partnery a mít s nimi láskyplný vztah. Jsou monogamní, věrní, vážní, drží se tradičních hodnot, co se soukromého života týká. Pokud vám přísahají věrnost, činí tak zcela upřímně. S takovým člověkem může váš vztah trvat opravdu až do smrti… tedy pokud nebudete vyžadovat nějaké změny, to tito zrozenci nemají příliš rádi.</p>

<p>Jsou to neúnavní milenci s bohatou fantazií. Není pro ně těžké najít řeč s opačným pohlavím. Čas, který stráví s vámi v posteli, pro ně bude obrovským potěšením.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="98834">
		<a href="/clanek/pryc-od-nich-s-temihle-muzi-vas-budou-v-zivote-cekat-jen-katastrofy" class="ga-link" title="Pryč od nich! S těmihle muži vás budou v životě čekat jen katastrofy">
			<span class="spacer"></span>
			<h3 class="fw-b">Pryč od nich! S těmihle muži vás budou v životě čekat jen katastrofy</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=819042346' alt='Pryč od nich! S těmihle muži vás budou v životě čekat jen katastrofy' /></span>
			<p class="fw-l">Ženy jsou z Venuše a muži z Marsu, to se ví už dávno. Soužití muže a…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl25" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart26'><h2>11. 1. – 23. 1. Uttar asadhu, lasička</h2>

<p>Dosáhnout harmonie s ostatními je pro ně dost těžké. Jejich touhy jsou konfliktní a někdy mají problém jim porozumět i oni sami. Mají vlastní pravidla pro život, podle kterých žijí. Aby mohli pochopit svou vlastní výlučnost a originalitu, potřebují svobodu.</p>

<p>Pokud tedy máte vedle sebe takového partnera, budete muset akceptovat jeho nezávislost a touhu být tu a tam o samotě, a také jeho vysoké duchovní potřeby. Nebudete to mít jednoduché. V tradičním uspořádání rodiny nebudou tito lidé pravděpodobně šťastní.</p>

<p>V intimním životě se jedná o opravdové vizionáře, kteří jsou schopni naplnit i ty touhy, o nichž ani nevíte, že je máte.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="101061">
		<a href="/clanek/na-zadech-ci-na-brise-co-o-vasi-povaze-rika-poloha-ve-ktere-spite" class="ga-link" title="Na zádech, či na břiše: Co o vaší povaze říká poloha, ve které spíte?">
			<span class="spacer"></span>
			<h3 class="fw-b">Na zádech, či na břiše: Co o vaší povaze říká poloha, ve které spíte?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=526716611' alt='Na zádech, či na břiše: Co o vaší povaze říká poloha, ve které spíte?' /></span>
			<p class="fw-l">Máte svou oblíbenou polohu, ve které spíte, nebo se celou noc…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl26" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a><a href="javascript:void(0)" data-bodypart="15" data-title='16'>16</a><a href="javascript:void(0)" data-bodypart="16" data-title='17'>17</a><a href="javascript:void(0)" data-bodypart="17" data-title='18'>18</a><a href="javascript:void(0)" data-bodypart="18" data-title='19'>19</a><a href="javascript:void(0)" data-bodypart="19" data-title='20'>20</a><a href="javascript:void(0)" data-bodypart="20" data-title='21'>21</a><a href="javascript:void(0)" data-bodypart="21" data-title='22'>22</a><a href="javascript:void(0)" data-bodypart="22" data-title='23'>23</a><a href="javascript:void(0)" data-bodypart="23" data-title='24'>24</a><a href="javascript:void(0)" data-bodypart="24" data-title='25'>25</a><a href="javascript:void(0)" data-bodypart="25" data-title='26'>26</a><a href="javascript:void(0)" data-bodypart="26" data-title='27'>27</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>



<div style="text-align:center" data-ga="Obchod,Banner Magický tarot lásky">
	<a class="ga-link" href="https://horoskopy.blesk.cz/taroty/magicky-tarot-lasky"><img src="/client.images/promo/laska.png" alt="" /></a>
</div>



<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/zapomente-na-cernou-letos-si-poridte-barevny-kabat-bude-sluset-i-boubelkam" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Zapomeňte na černou, letos si pořiďte barevný kabát: Bude slušet i boubelkám</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');/*]]>*/</script><span class="article-tag"><a href="/sex">Sex</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sex');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');/*]]>*/</script><span class="article-tag"><a href="/pomer">Poměr</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poměr');/*]]>*/</script><span class="article-tag"><a href="/samotari">Samotáři</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samotáři');/*]]>*/</script><span class="article-tag"><a href="/hnev">Hněv</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hněv');/*]]>*/</script><span class="article-tag"><a href="/pricina">Příčina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Příčina');/*]]>*/</script><span class="article-tag"><a href="/svadeni">Svádění</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Svádění');/*]]>*/</script><span class="article-tag"><a href="/tema/ocekavani">Očekávání</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Očekávání');/*]]>*/</script><span class="article-tag"><a href="/tema/zdravy-rozum">Zdravý rozum</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdravý rozum');/*]]>*/</script><span class="article-tag"><a href="/tema/skvely-vztah">Skvělý vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skvělý vztah');/*]]>*/</script><span class="article-tag"><a href="/tema/tajnustkar">Tajnůstkář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tajnůstkář');/*]]>*/</script><span class="article-tag"><a href="/tema/jelen">Jelen</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Jelen');/*]]>*/</script><span class="article-tag"><a href="/tema/dulezitost">Důležitost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Důležitost');/*]]>*/</script><span class="article-tag"><a href="/tema/pravidelny-rezim">Pravidelný režim</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pravidelný režim');/*]]>*/</script><span class="article-tag"><a href="/tema/nove-dobrodruzstvi">Nové dobrodružství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nové dobrodružství');/*]]>*/</script><span class="article-tag"><a href="/tema/pozitek">Požitek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Požitek');/*]]>*/</script><span class="article-tag"><a href="/tema/intimni-zivot">Intimní život</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Intimní život');/*]]>*/</script><span class="article-tag"><a href="/tema/milostny-vztah">Milostný vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milostný vztah');/*]]>*/</script><span class="article-tag"><a href="/tema/zivotni-partner">Životní partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Životní partner');/*]]>*/</script><span class="article-tag"><a href="/tema/pokraj">Pokraj</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokraj');/*]]>*/</script><span class="article-tag"><a href="/tema/zvlastnost">Zvláštnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvláštnost');/*]]>*/</script><span class="article-tag"><a href="/tema/konflikt">Konflikt</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Konflikt');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"98868","name":"Sex a láska podle indické astrologie: Jaký jste typ?","imageCount":"0"}}
        var cncArticle = {"id":98868,"versionId":"1635340260000","title":"Sex a láska podle indické astrologie: Jaký jste typ?","author":["Ivana Štědrá"],"published":"2021-10-28T04:49:00","created":"2017-11-14T05:00:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/sex-a-laska-podle-indicke-astrologie-jaky-jste-typ/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108973" data-gtmid="108973" data-rel="1635390000000"  data-ver="1635341040000">
			<article>
			        <a href="/clanek/jana-41-jeho-byvala-ma-stale-klice-od-bytu-chova-se-jak-pani-domu" class="ga-plain-title gtm-track-t" title="JANA (41): Jeho bývalá má stále klíče od bytu, chová se jak paní domu | Zdroj:  iStock
" data-title="JANA (41): Jeho bývalá má stále klíče od bytu, chová se jak paní domu | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">JANA (41): Jeho bývalá má stále klíče od bytu, chová se jak paní domu</h3>
					<b class="fw-bl"><date>Před 6 hodinami</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=233518854' alt='JANA (41): Jeho bývalá má stále klíče od bytu, chová se jak paní domu | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">I když si občas myslíte, že vás nemůže nic překvapit, jsou…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108994" data-gtmid="108994" data-rel="1635240360000"  data-ver="1635318840000">
			<article>
			        <a href="/clanek/astrozpravy-na-co-se-tento-tyden-soustredit-ktery-den-bude-nejhorsi" class="ga-plain-title gtm-track-t" title="Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?" data-title="Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?</h3>
					<b class="fw-bl"><date>26. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=789135136' alt='Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?' />
					</span>
					<p class="fw-l">Každý den má trochu jinou energii, některý je dobrý pro změny,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Žídková Markéta</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108961" data-gtmid="108961" data-rel="1635217200000"  data-ver="1635159540000">
			<article>
			        <a href="/clanek/zina-51-exmanzel-me-pozval-na-rande-mam-vstoupit-do-stejne-reky" class="ga-plain-title gtm-track-t" title="ZINA (51): Exmanžel mě pozval na rande. Mám vstoupit do stejné řeky?  | Zdroj:  iStock
" data-title="ZINA (51): Exmanžel mě pozval na rande. Mám vstoupit do stejné řeky?  | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ZINA (51): Exmanžel mě pozval na rande. Mám vstoupit do stejné řeky? </h3>
					<b class="fw-bl"><date>26. 10.</date><span class='discussion'>6</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=56133021' alt='ZINA (51): Exmanžel mě pozval na rande. Mám vstoupit do stejné řeky?  | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Zina se rozvedla před deseti lety. Rozvod nebyl klidný, natož…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108962" data-gtmid="108962" data-rel="1635130800000"  data-ver="1634909220000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kdo-by-se-mel-zklidnit-protoze-s-nim-neni-k-vydrzeni" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Kdo by se měl zklidnit, protože s ním není k vydržení? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Kdo by se měl zklidnit, protože s ním není k vydržení? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Kdo by se měl zklidnit, protože s ním není k vydržení?</h3>
					<b class="fw-bl"><date>25. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=451318340' alt='Horoskop na tento týden: Kdo by se měl zklidnit, protože s ním není k vydržení? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se vám bude dařit na konci října? Co vás čeká? Podívejte se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108903" data-gtmid="108903" data-rel="1634958000000"  data-ver="1634905560000">
			<article>
			        <a href="/clanek/10-fascinujicich-veci-o-tajemnem-znameni-stira-ktere-jste-asi-netusili" class="ga-plain-title gtm-track-t" title="10 fascinujících věcí o tajemném znamení Štíra, které jste asi netušili | Zdroj:  iStock
" data-title="10 fascinujících věcí o tajemném znamení Štíra, které jste asi netušili | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">10 fascinujících věcí o tajemném znamení Štíra, které jste asi netušili</h3>
					<b class="fw-bl"><date>23. 10.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=237909144' alt='10 fascinujících věcí o tajemném znamení Štíra, které jste asi netušili | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Štíři mají v sobě magnet, který k nim přitahuje ostatní lidi.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108938" data-gtmid="108938" data-rel="1634785260000"  data-ver="1634735460000">
			<article>
			        <a href="/clanek/serial-chlapci-a-chlapi-laska-na-placu-i-mimo-nej-emigrace-i-serialove-prokleti" class="ga-plain-title gtm-track-t" title="Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí | Zdroj:  Česká televize/ČSFD
" data-title="Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí | Zdroj:  Česká televize/ČSFD
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí</h3>
					<b class="fw-bl"><date>21. 10.</date><span class='gallery'>18</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=141155587' alt='Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí | Zdroj:  Česká televize/ČSFD
' />
					</span>
					<p class="fw-l">Málokterý film či seriál z vojenského prostředí měl u nás takový…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Pušová Marta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108936" data-gtmid="108936" data-rel="1634785200000"  data-ver="1634729400000">
			<article>
			        <a href="/clanek/cim-nejvic-nastvete-sveho-partnera-zjistete-to-podle-jeho-horoskopu" class="ga-plain-title gtm-track-t" title="Čím nejvíc naštvete svého partnera? Zjistěte to podle jeho horoskopu | Zdroj:  iStock
" data-title="Čím nejvíc naštvete svého partnera? Zjistěte to podle jeho horoskopu | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Čím nejvíc naštvete svého partnera? Zjistěte to podle jeho horoskopu</h3>
					<b class="fw-bl"><date>21. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=251621125' alt='Čím nejvíc naštvete svého partnera? Zjistěte to podle jeho horoskopu | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Možná jste ten nejvyrovnanější člověk na planetě, kterého hned…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108928" data-gtmid="108928" data-rel="1634698800000"  data-ver="1634646060000">
			<article>
			        <a href="/clanek/5-veci-ktere-o-svem-tele-zjistite-pri-masturbaci-diky-nim-budete-mit-lepsi-sex" class="ga-plain-title gtm-track-t" title="5 věcí, které o svém těle zjistíte při masturbaci. Díky nim budete mít lepší sex | Zdroj:  iStock
" data-title="5 věcí, které o svém těle zjistíte při masturbaci. Díky nim budete mít lepší sex | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">5 věcí, které o svém těle zjistíte při masturbaci. Díky nim budete mít lepší sex</h3>
					<b class="fw-bl"><date>20. 10.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=154019400' alt='5 věcí, které o svém těle zjistíte při masturbaci. Díky nim budete mít lepší sex | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Ať už jste právě single, randíte nebo máte dlouhodobý vztah,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class='virgo ar-title gtm-track-t'>
				<span class="fw-b">Panna</span>
				<span class="fw-l">23. 8. až 22. 9.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Milé Panny, prožíváte jedno z nejkrásnějších období roku. Profesně záříte jako hvězdy na nebi a po konfliktech s kolegy ani památky. Sice nepovýšíte ani si finančně nepomůžete, ale na…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="108768" data-rel="1631844000000"  data-ver="1631868660000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/kdyz-slabne-erekce-aneb-jak-vypada-andropauza-neboli-syndrom-starnouciho-muze" class="gtm-track-t" title="Když slábne erekce aneb Jak vypadá andropauza neboli syndrom stárnoucího muže">
				<h3 class="fw-b ar-title">Když slábne erekce aneb Jak vypadá andropauza neboli syndrom stárnoucího muže</h3>
	                </a>
			<div style="display:none"><span class="author">Markéta Žídková</span></div><div style="display:none"><span class="article-crumb">Zdraví</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7210525,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108891' data-rel='1634007540000' data-ver='1634557560000'>
			        <a href="/clanek/v-kolika-jste-zacala-menstruovat-ma-vliv-na-zdravi-na-rakovinu-prsu-i-mrtvici" class="gtm-track-t" title="V kolika jste začala menstruovat má vliv na zdraví: Na rakovinu prsu i mrtvici">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">V kolika jste začala menstruovat má vliv na zdraví: Na rakovinu prsu i mrtvici</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=574684382' alt='V kolika jste začala menstruovat má vliv na zdraví: Na rakovinu prsu i mrtvici' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Zdraví</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108834' data-rel='1633057260000' data-ver='1633004580000'>
			        <a href="/clanek/horoskop-na-rijen-peti-znamenim-hrozi-financni-tezkosti-na-co-si-dat-pozor" class="gtm-track-t" title="Horoskop na říjen: Pěti znamením hrozí finanční těžkosti. Na co si dát pozor?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Horoskop na říjen: Pěti znamením hrozí finanční těžkosti. Na co si dát pozor?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=809942078' alt='Horoskop na říjen: Pěti znamením hrozí finanční těžkosti. Na co si dát pozor?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">Ella Kateřina</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108898' data-rel='1634353200000' data-ver='1634324400000'>
			        <a href="/clanek/velky-podzimni-horoskop-astrolozky-jarmily-gricove-co-nas-ceka" class="gtm-track-t" title="Velký podzimní horoskop astroložky Jarmily Gričové: Co nás čeká?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Velký podzimní horoskop astroložky Jarmily Gričové: Co nás čeká?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=762529798' alt='Velký podzimní horoskop astroložky Jarmily Gričové: Co nás čeká?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">dr. Jarmila Gričová</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/zapomente-na-cernou-letos-si-poridte-barevny-kabat-bude-sluset-i-boubelkam" title="Zapomeňte na černou, letos si pořiďte barevný kabát: Bude slušet i boubelkám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/zapomente-na-cernou-letos-si-poridte-barevny-kabat-bude-sluset-i-boubelkam'});"><span class="spacer"></span><h3 class="fw-b">Zapomeňte na černou, letos si pořiďte barevný kabát: Bude slušet i boubelkám</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zapomente-na-ce/MTMyeDgwL3NtYXJ0L2JveA/1268202.jpg?v=0&amp;st=vRVQGMCsTCr4Sk_Iu4ylPqMfK6Ue2hxo8dmWNS99IkQ&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/mesicni-horoskop-listopad" title="Velký horoskop na listopad: Koho čeká nevídaná zábava a kdo si bude koledovat o vyhazov?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/mesicni-horoskop-listopad'});"><span class="spacer"></span><h3 class="fw-b">Velký horoskop na listopad: Koho čeká nevídaná zábava a kdo si bude koledovat o vyhazov?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velky-horoskop/MTMyeDgwL3NtYXJ0L2JveA/1268518.jpg?v=0&amp;st=Wm2UVa-XWVs9Uob6RJCeHfo2YrowgbOtzXoihtlpzko&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/dusicky-se-blizi-jak-vytvorit-slamenkovy-venec" title="Dušičky se blíží: Jak vytvořit slaměnkový věnec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/dusicky-se-blizi-jak-vytvorit-slamenkovy-venec'});"><span class="spacer"></span><h3 class="fw-b">Dušičky se blíží: Jak vytvořit slaměnkový věnec</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dusicky-se-bliz/MTMyeDgwL3NtYXJ0L2JveA/1268240.jpg?v=0&amp;st=p0ivmnmISTtHarrqC5wix2U0K6iaDv5rZdRvNyI4alQ&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/693658/adele-provedla-fanousky-bydlenim-v-sidle-za-210-milionu-je-nejcennejsi-pouzita-zvykacka.html" title="Adele provedla fanoušky bydlením: V sídle za 210 milionů je nejcennější použitá žvýkačka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/693658/adele-provedla-fanousky-bydlenim-v-sidle-za-210-milionu-je-nejcennejsi-pouzita-zvykacka.html'});"><span class="spacer"></span><h3 class="fw-b">Adele provedla fanoušky bydlením: V sídle za 210 milionů je nejcennější použitá žvýkačka!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/adele-provedla/MTMyeDgwL3NtYXJ0L2JveA/1268194.jpg?v=0&amp;st=yQKPqUl3Qd-7eg9RLB5bcULI4y-yq9CnNpPAMnn2pgE&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/693808/modelka-a-herecka-gabriela-20-z-love-islandu-nejzhavejsi-fotky-krasky-z-magnuskova-filmu.html" title="Modelka a herečka Gabriela (20) z Love Islandu: Nejžhavější fotky krásky z Magnuskova filmu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/693808/modelka-a-herecka-gabriela-20-z-love-islandu-nejzhavejsi-fotky-krasky-z-magnuskova-filmu.html'});"><span class="spacer"></span><h3 class="fw-b">Modelka a herečka Gabriela (20) z Love Islandu: Nejžhavější fotky krásky z Magnuskova filmu!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/modelka-a-herec/MTMyeDgwL3NtYXJ0L2JveA/1268195.jpg?v=0&amp;st=MhKn1vOmw_WLnR8wa2AMGyEfjMlwGCezbw7ni1Zfsfo&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/glosa-priserny-styl-carrie-bradshaw-vzdycky-byla-trochu-mimo-8786.html" title="GLOSA: Příšerný styl Carrie Bradshaw? Vždycky byla trochu mimo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/glosa-priserny-styl-carrie-bradshaw-vzdycky-byla-trochu-mimo-8786.html'});"><span class="spacer"></span><h3 class="fw-b">GLOSA: Příšerný styl Carrie Bradshaw? Vždycky byla trochu mimo</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/glosa-priserny/MTMyeDgwL3NtYXJ0L2JveA/1268542.jpg?v=0&amp;st=fIFlzZz6G5j6TUW-2ouYxw2lwP-Lo7ae5CgQX3Pj3ZM&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/horoskop-zdravi-na-co-si-dat-pozor-a-co-nam-naopak-hraje-do-karet-6516.html" title="Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/horoskop-zdravi-na-co-si-dat-pozor-a-co-nam-naopak-hraje-do-karet-6516.html'});"><span class="spacer"></span><h3 class="fw-b">Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-zdravi/MTMyeDgwL3NtYXJ0L2JveA/1268540.jpg?v=0&amp;st=tr6pWjQt5oBxwh4qsX_A5JhiDGfC4aMqM20rrWb4v2I&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/694200/rozmazlenci-horoskopu-tahle-tri-znameni-jsou-nejzhyckanejsi.html" title="Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/694200/rozmazlenci-horoskopu-tahle-tri-znameni-jsou-nejzhyckanejsi.html'});"><span class="spacer"></span><h3 class="fw-b">Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/rozmazlenci-hor/MTMyeDgwL3NtYXJ0L2JveA/1268573.jpg?v=0&amp;st=ct21VFPuzIQ5vhI1Ho0y309a42rr83SkokNAyCoxZ_I&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/galerie-monice-maresove-tehotenstvi-neskutecne-slusi-kterym-dalsim-znamym-maminkam-pozehnany-stav-pridal-na-krase" title="GALERIE: Monice Marešové těhotenství neskutečně sluší! Kterým dalším známým maminkám požehnaný stav přidal na kráse?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/galerie-monice-maresove-tehotenstvi-neskutecne-slusi-kterym-dalsim-znamym-maminkam-pozehnany-stav-pridal-na-krase'});"><span class="spacer"></span><h3 class="fw-b">GALERIE: Monice Marešové těhotenství neskutečně sluší! Kterým dalším známým maminkám požehnaný stav přidal na kráse?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-monice/MTMyeDgwL3NtYXJ0L2JveA/1267241.jpg?v=0&amp;st=MINJusrrfOLe5Qo_edU8nhcjxgXhSxWgUmkumm-7AA8&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/dekorace-na-hrob-vyrobte-si-dusickovou-vyzdobu" title="Dekorace na hrob: Vyrobte si dušičkovou výzdobu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/dekorace-na-hrob-vyrobte-si-dusickovou-vyzdobu'});"><span class="spacer"></span><h3 class="fw-b">Dekorace na hrob: Vyrobte si dušičkovou výzdobu </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dekorace-na-hro/MTMyeDgwL3NtYXJ0L2JveA/1267940.jpg?v=0&amp;st=z7mcvyoR0V2bGzuRpJZymaIJeWg7xcqrso0rTSi7Fns&amp;ts=1635413059&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Medovník podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/medovnik-podle-casopisu-f-o-o-d-167227'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jarCmgHM/h165w330t.jpg' alt='Medovník podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Medovník podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Velkou ohnivzdornou mísu posaďte na kastrol s vodou, dno se…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Pikantní kuřecí polévka s rýžovými nudlemi' href='https://www.recepty.cz/recept/pikantni-kureci-polevka-s-ryzovymi-nudlemi-167171'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jkgL2lu6/h165w330t.jpg' alt='Pikantní kuřecí polévka s rýžovými nudlemi' />
					</span>
					<h3 class="fw-b ar-title">
					      Pikantní kuřecí polévka s rýžovými nudlemi
					</h3>
					
					<p class="fw-l">Stehna očistěte a zbavte je kůže a kostí, ochuťte je kořením…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Smetanová ředkvičková polévka' href='https://www.recepty.cz/recept/smetanova-redkvickova-polevka-167169'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jDCutvqp/h165w330t.jpg' alt='Smetanová ředkvičková polévka' />
					</span>
					<h3 class="fw-b ar-title">
					      Smetanová ředkvičková polévka
					</h3>
					
					<p class="fw-l">Ředkvičky pečlivě očistěte, odkrojte lístky. Pár lístků i bulev…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/mesicni-horoskop-listopad" title="Velký horoskop na listopad: Koho čeká nevídaná zábava a kdo si bude koledovat o vyhazov?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/velky-horoskop-na-listopad-koho-ceka-nevidana-zabava-a-kdo-si-bude-koledovat-o-vyhazov?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F693996'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/velky-horoskop/Mjc4eDIwOS9zbWFydC9ib3g/1268518.jpg?v=0&amp;st=l9v9QvKapDS9dBxIm1T9Du_HSq521Hq5IfPzjESgvVo&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Velký horoskop na listopad: Koho čeká nevídaná zábava a kdo si bude koledovat o vyhazov?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/zapomente-na-cernou-letos-si-poridte-barevny-kabat-bude-sluset-i-boubelkam" title="Zapomeňte na černou, letos si pořiďte barevný kabát: Bude slušet i boubelkám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/zapomente-na-cernou-letos-si-poridte-barevny-kabat-bude-sluset-i-boubelkam'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/zapomente-na-ce/Mjc4eDIwOS9zbWFydC9ib3g/1268202.jpg?v=0&amp;st=nGTIjRfPgtHaNO_dkwDVmbIIX5kDMjsqpBUlTKMdeng&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Zapomeňte na černou, letos si pořiďte barevný kabát: Bude slušet i boubelkám</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/503202/halloweenske-kostymy-podle-celebrit-koho-byste-ani-nepoznali.html" title="Halloweenské kostýmy podle celebrit: Koho byste ani nepoznali?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/halloweenske-kostymy-podle-celebrit-koho-byste-ani-nepoznali?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F503202'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/halloweenske-ko/Mjc4eDIwOS9zbWFydC9ib3g/1268519.jpg?v=0&amp;st=cEwnutd6MyqaoLdhxK2bH6ON6NGd3ZQ8vPqTMmYaMUQ&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Halloweenské kostýmy podle celebrit: Koho byste ani nepoznali?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/prvorepublikove-recepty-kremrole-laskonky-a-sachr-aneb-co-mlsal-prezident-masaryk-446.html" title="Prvorepublikové recepty: Kremrole, laskonky a sachr aneb Co mlsal prezident Masaryk?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/prvorepublikove-recepty-kremrole-laskonky-a-sachr-aneb-co-mlsal-prezident-masaryk-446.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prvorepublikove/Mjc4eDIwOS9zbWFydC9ib3g/1268496.jpg?v=0&amp;st=ZxTv2iN0mY9QRAsJN_93JX0GHnMlE9sQgSmjSLVF_YI&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Prvorepublikové recepty: Kremrole, laskonky a sachr aneb Co mlsal prezident Masaryk?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/413476/dejte-sbohem-tuku-kolem-pasu-co-zabira-a-co-vubec.html" title="Dejte sbohem tuku kolem pasu: Co zabírá a co vůbec? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/dejte-sbohem-tuku-kolem-pasu-co-zabira-a-co-vubec?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F413476'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dejte-sbohem-tu/Mjc4eDIwOS9zbWFydC9ib3g/1268520.jpg?v=0&amp;st=5sAECS7-ZnvZFIbuDA9a45dN6ysJ2wIQHCWmhba42Rg&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Dejte sbohem tuku kolem pasu: Co zabírá a co vůbec? </h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-monice-maresove-tehotenstvi-neskutecne-slusi-kterym-dalsim-znamym-maminkam-pozehnany-stav-pridal-na-krase" title="GALERIE: Monice Marešové těhotenství neskutečně sluší! Kterým dalším známým maminkám požehnaný stav přidal na kráse?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/galerie-monice-maresove-tehotenstvi-neskutecne-slusi-kterym-dalsim-znamym-maminkam-pozehnany-stav-pridal-na-krase'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-monice/Mjc4eDIwOS9zbWFydC9ib3g/1267241.jpg?v=0&amp;st=vBz8qcIyOAy3T5FsWQnWebZVULYvEEI9op8sEnoW31k&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">GALERIE: Monice Marešové těhotenství neskutečně sluší! Kterým dalším známým maminkám požehnaný stav přidal na kráse?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/celebrity-a-jejich-trnita-cesta-k-detem-nicole-kidman-anne-hathaway-beyonce-kdo-se-stal-matkou-diky-lecbe" title="Celebrity a jejich trnitá cesta k dětem: Nicole Kidman, Anne Hathaway, Beyoncé... Kdo se stal matkou díky léčbě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/celebrity-a-jejich-trnita-cesta-k-detem-nicole-kidman-anne-hathaway-beyonce-kdo-se-stal-matkou-diky-lecbe'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/celebrity-a-jej/Mjc4eDIwOS9zbWFydC9ib3g/1228652.jpg?v=0&amp;st=1otXeFO0oJO_VKWlNUh1Y2JOdmq12KwHIt8VF8nuaiY&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Celebrity a jejich trnitá cesta k dětem: Nicole Kidman, Anne Hathaway, Beyoncé... Kdo se stal matkou díky léčbě?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/187773/tohle-se-necekalo-svatba-buresove-a-forejta.html" title="Tohle se nečekalo! Svatba Burešové a Forejta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/187773/tohle-se-necekalo-svatba-buresove-a-forejta.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tohle-se-neceka/Mjc4eDIwOS9zbWFydC9ib3g/1267855.jpg?v=0&amp;st=7TFB1MMA2js1a42RBXZzkgZquNdWQOQ4j458wzOIspQ&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Tohle se nečekalo! Svatba Burešové a Forejta</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/glosa-priserny-styl-carrie-bradshaw-vzdycky-byla-trochu-mimo-8786.html" title="GLOSA: Příšerný styl Carrie Bradshaw? Vždycky byla trochu mimo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/glosa-priserny-styl-carrie-bradshaw-vzdycky-byla-trochu-mimo-8786.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/glosa-priserny/Mjc4eDIwOS9zbWFydC9ib3g/1268542.jpg?v=0&amp;st=GMANHjkYCQqkc2VTUrLp5RaeszfPDxZ8KvkF5tpSRhI&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">GLOSA: Příšerný styl Carrie Bradshaw? Vždycky byla trochu mimo</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/hovezi-tatarak-i-ten-z-lososa-jak-ho-spravne-ochutit-a-jake-suroviny-vybrat-438.html" title="Hovězí tatarák i ten z lososa: Jak ho správně ochutit a jaké suroviny vybrat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/hovezi-tatarak-i-ten-z-lososa-jak-ho-spravne-ochutit-a-jake-suroviny-vybrat-438.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/hovezi-tatarak/Mjc4eDIwOS9zbWFydC9ib3g/1268488.jpg?v=0&amp;st=7yRwIQJkM7wycXIMT2dlN47E2OC2d3k9xImY4Y0Ro7c&amp;ts=1635412719&amp;e=2145916800" /></span><h3 class="fw-b">Hovězí tatarák i ten z lososa: Jak ho správně ochutit a jaké suroviny vybrat?</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 28. 10. 2021 12:00:31 -->
<!-- GetData(): 28. 10. 2021 12:00:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-5824-nakazenych-za-stredu-v-cr-a-obrovske-halloween-party-desi-babise.html' title="Koronavirus ONLINE: 5824 nakažených za středu v ČR. A „obrovské Halloween party“ děsí Babiše">Koronavirus ONLINE: 5824 nakažených za středu v ČR. A „obrovské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/694197/politici-si-na-vitkove-pripomneli-28-rijen-a-vznik-republiky-mlha-nepustila-do-vzduchu-gripeny.html' title="Politici si na Vítkově připomněli 28. říjen a vznik republiky. Mlha nepustila do vzduchu gripeny">Politici si na Vítkově připomněli 28. říjen a vznik republiky. Mlha…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/109886/cau-lidi-ukradli-mi-volby-politolog-sokol-vyvraci-ctyri-lzi-andreje-babise.html' title="Čau, lidi! Ukradli mi volby: Politolog Sokol vyvrací čtyři lži Andreje Babiše">Čau, lidi! Ukradli mi volby: Politolog Sokol vyvrací čtyři lži…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/404236/sport-magazin-vystraseny-kouc-ruzicka-i-o-35-let-mladsi-sir-alex.html' title="Sport Magazín: vystrašený kouč Růžička i o 35 let mladší Sir Alex">Sport Magazín: vystrašený kouč Růžička i o 35 let mladší Sir Alex</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/404234/baros-slavi-40-foto-od-hadamczikova-zlateho-vejce-po-kanonyra-z-i-a-tridy.html' title="Baroš slaví 40! FOTO od Hadamczikova „zlatého vejce“ po kanonýra z I. A třídy">Baroš slaví 40! FOTO od Hadamczikova „zlatého vejce“ po kanonýra z I.…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/404210/prijede-buldozer-ronaldo-postavil-cernou-stavbu-urady-byly-nekompromisni.html' title="Přijede buldozer! Ronaldo postavil černou stavbu, úřady byly nekompromisní">Přijede buldozer! Ronaldo postavil černou stavbu, úřady byly…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/694210/cesko-zasahne-silny-vichr-vystraha-plati-pro-pet-kraju-sledujte-radar-blesku.html' title="Česko zasáhne silný vichr: Výstraha platí pro pět krajů! Sledujte radar Blesku">Česko zasáhne silný vichr: Výstraha platí pro pět krajů! Sledujte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/694206/fico-na-lovecke-chate-resil-kauzy-ze-sve-ery-unikly-odposlechy-a-zaznamy-expremiera.html' title="Fico na lovecké chatě řešil kauzy ze své éry: Unikly odposlechy a záznamy expremiéra">Fico na lovecké chatě řešil kauzy ze své éry: Unikly odposlechy a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/694198/vlcak-v-castolovicich-pokousal-muze-a-dite-11-agresivni-pes-neutocil-poprve.html' title="Vlčák v Častolovicích pokousal muže a dítě (11): Agresivní pes neútočil poprvé!">Vlčák v Častolovicích pokousal muže a dítě (11): Agresivní pes…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/694200/rozmazlenci-horoskopu-tahle-tri-znameni-jsou-nejzhyckanejsi.html' title="Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější">Rozmazlenci horoskopu: Tahle tři znamení jsou nejzhýčkanější</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vyhlaseni-maminky-roku-2021-misa-tomesova-se-ztratila-i-s-obalkou-se-jmenem-vitezky' title="Vyhlášení Maminky roku 2021: Míša Tomešová se ztratila i s obálkou se jménem vítězky">Vyhlášení Maminky roku 2021: Míša Tomešová se ztratila i s obálkou se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/vztahy-a-rodina/bob-kartous-kdyby-rodice-chteli-zmenu-ve-skolstvi-tak-probehne-8776.html' title="Bob Kartous: Kdyby rodiče chtěli změnu ve školství, tak proběhne">Bob Kartous: Kdyby rodiče chtěli změnu ve školství, tak proběhne</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/nova-kia-sportage-dorazila-do-ameriky-zatim-se-spoleha-na-25litrovy-ctyrvalec' title="Nová Kia Sportage dorazila do Ameriky. Zatím se spoléhá na 2,5litrový čtyřválec">Nová Kia Sportage dorazila do Ameriky. Zatím se spoléhá na 2,5litrový…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-power-rankings-nejlepsi-byli-v-usa-verstappen-leclerc-a-hamilton' title="F1 Power Rankings: Nejlepší byli v USA Verstappen, Leclerc a Hamilton">F1 Power Rankings: Nejlepší byli v USA Verstappen, Leclerc a Hamilton</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-tridy-c-do-zasuvky-prozrazuje-ceske-ceny-na-elektrinu-zvladne-pres-100-km-141376' title="Mercedes třídy C do zásuvky prozrazuje české ceny. Na elektřinu zvládne přes 100 km">Mercedes třídy C do zásuvky prozrazuje české ceny. Na elektřinu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/platte-chytre-tohle-jsou-triky-ktere-do-sveta-penez-prinesly-technologie/sc-3-a-213024/default.aspx' title="Plaťte chytře. Tohle jsou triky, které do světa peněz přinesly technologie">Plaťte chytře. Tohle jsou triky, které do světa peněz přinesly…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-vyuka-cizich-jazyku-detska-chuvicka-a-kodovani-pro-deti/sc-3-a-1353134/default.aspx' title="Nejlepší aplikace pro tento týden: Výuka cizích jazyků, dětská chůvička a kódování pro děti">Nejlepší aplikace pro tento týden: Výuka cizích jazyků, dětská…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-vydal-dalsi-betu-androidu-12-s-one-ui-40-prinasi-schemata-material-you-a-ram-plus/sc-309-a-1352952/default.aspx' title="One UI 4 je připraveno. Podívejte se, co nového s ním bude umět váš Samsung">One UI 4 je připraveno. Podívejte se, co nového s ním bude umět váš…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/huawei-se-vraci-na-cesky-trh-s-telefony-navzdory-sankcim-nikdy-se-nevzdame-tvrdi-viceprezident-firmy-1384800' title="Huawei se vrací na český trh s telefony navzdory sankcím. Nikdy se nevzdáme, tvrdí viceprezident firmy">Huawei se vrací na český trh s telefony navzdory sankcím. Nikdy se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/holding-orlen-unipetrol-mezirocne-navysil-trzby-o-36-procent-1384821' title="Holding Orlen Unipetrol meziročně navýšil tržby o 36 procent">Holding Orlen Unipetrol meziročně navýšil tržby o 36 procent</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-od-zacatku-roku-temer-zdvojnasobila-provozni-zisk-1384820' title="Škoda Auto od začátku roku téměř zdvojnásobila provozní zisk">Škoda Auto od začátku roku téměř zdvojnásobila provozní zisk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kruti-rolky-se-zeleninou-60148' title="Krůtí rolky se zeleninou">Krůtí rolky se zeleninou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187538/hrusky-nasladko-i-naslano-kolac-s-hruskami-a-cokoladou.html' title="HRUŠKY NASLADKO I NASLANO: Koláč s hruškami a čokoládou">HRUŠKY NASLADKO I NASLANO: Koláč s hruškami a čokoládou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/tortelliny-v-syrove-omacce-60367' title="Tortelliny v sýrové omáčce">Tortelliny v sýrové omáčce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109876/tip-na-vylet-na-dalesickou-prehradu-za-prirodou-i-technikou.html' title="Tip na výlet: Na Dalešickou přehradu za přírodou i technikou">Tip na výlet: Na Dalešickou přehradu za přírodou i technikou</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-bulharsko/694186/plne-pamatek-je-bulharsko-jak-ho-zatim-neznate.html' title="Plné památek je Bulharsko, jak ho (zatím) neznáte">Plné památek je Bulharsko, jak ho (zatím) neznáte</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-australie/109607/tasman-novozelandsky-region-ktery-turiste-nezahlti-a-vy-si-ho-oblibite.html' title="Tasman: Novozélandský region, který turisté nezahltí a vy si ho oblíbíte">Tasman: Novozélandský region, který turisté nezahltí a vy si ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-zakladni_skola_litomerice_bozeny_nemcove_2-46773312' title="Základní škola Litoměřice, Boženy Němcové 2 - 46773312">Základní škola Litoměřice, Boženy Němcové 2 - 46773312</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/693985/uklid-s-domacimi-mazlicky-s-temito-radami-a-vychytavkami-to-hrave-zvladnete.html' title="Úklid s domácími mazlíčky. S těmito radami a vychytávkami to hravě zvládnete">Úklid s domácími mazlíčky. S těmito radami a vychytávkami to hravě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/694003/stedrovecerni-vecere-na-obzoru-vyberte-si-jednu-ze-62-nejstylovejsich-jidelen-pro-dokonaly-zazitek.html' title="Štědrovečerní večeře na obzoru. Vyberte si jednu ze 62 nejstylovějších jídelen pro dokonalý zážitek">Štědrovečerní večeře na obzoru. Vyberte si jednu ze 62…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/horoskop-zdravi-na-co-si-dat-pozor-a-co-nam-naopak-hraje-do-karet-6516.html' title="Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?">Horoskop zdraví: Na co si dát pozor a co nám naopak hraje do karet?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/693943/10-koupelnovych-zlozvyku-ktere-vam-nici-zdravi.html' title="10 koupelnových zlozvyků, které vám ničí zdraví">10 koupelnových zlozvyků, které vám ničí zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bolest-nebo-zcervenani-prsa-aneb-kdy-je-treba-vyhledat-lekare-5918.html' title="Bolest nebo zčervenání prsa aneb kdy je třeba vyhledat lékaře">Bolest nebo zčervenání prsa aneb kdy je třeba vyhledat lékaře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/shadow-warrior-3-se-odklada-na-pristi-rok-vyvojari-oznameni-doprovazi-novym-trailerem' title="Shadow Warrior 3 se odkládá na příští rok. Vývojáři oznámení doprovází novým trailerem">Shadow Warrior 3 se odkládá na příští rok. Vývojáři oznámení…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/returnal-s-novym-updatem-ziskal-moznost-ukladani-pruchodu-a-fotomod' title="Returnal s novým updatem získal možnost ukládání průchodů a fotomód">Returnal s novým updatem získal možnost ukládání průchodů a fotomód</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28090/smeji-se-mi-ze-si-do-skoly-nosim-svacinu.html' title="Smějí se mi, že si do školy nosím svačinu">Smějí se mi, že si do školy nosím svačinu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7293827/sport-magazin-otevrena-zpoved-vladimira-ruzicky-o-zivote-i-zdravotnich-problemech.html' title="Sport Magazín: Otevřená zpověď Vladimíra Růžičky o životě i zdravotních problémech">Sport Magazín: Otevřená zpověď Vladimíra Růžičky o životě i…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7293880/rentgen-plzen-nejisti-stopery-zlepsi-banik-proti-sparte-presink.html' title="RENTGEN: Plzeň nejistí stopery. Zlepší Baník proti Spartě presink?">RENTGEN: Plzeň nejistí stopery. Zlepší Baník proti Spartě presink?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7294241/krmencik-pod-kotlem-slavie-ktery-skanduje-zkur-ena-plzen.html' title="Krmenčík pod kotlem Slavie, který skanduje: Zkur*ená Plzeň">Krmenčík pod kotlem Slavie, který skanduje: Zkur*ená Plzeň</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>