


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<title>Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače – Dáma.cz</title>
		<meta name="description" content="Mikrotréninky prováděné pětkrát za hodinu dokáží zmírnit následky celodenního sezení. Máte 4 vteřiny času na zlepšení svého zdraví?" />
		<meta property="og:title" content="Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače" />
		<meta property="og:description" content="Mikrotréninky prováděné pětkrát za hodinu dokáží zmírnit následky celodenního sezení. Máte 4 vteřiny času na zlepšení svého zdraví?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače" />
		<meta name="twitter:description" content="Mikrotréninky prováděné pětkrát za hodinu dokáží zmírnit následky celodenního sezení. Máte 4 vteřiny času na zlepšení svého zdraví?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=652610886" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=652610886" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=652610886" />
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" >
		<meta name="id" content="106810"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 11 Jun 2020 03:00:00 GMT",
		    article_authors: ["Lucie Kořistová"],
		    article_word_count: "544",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.5.017"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.0.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.ajax.js"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.0.004"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=106810" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMzg3NDA4MjMPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCHURhbWEuY3ovUmVkYWtjbmkgb2JzYWgvQ2xhbmt5LmJRQTZQMHNkNzZuVGpaOGthNHh2cjNaRzdBajFIY1FrdTZNT2l1eTg1aVAuRjdkAgQPZBYCAgEPZBYCZg8PFgIfAWhkZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUiY3RsMDUkODg3XzEwMjkkY3RsMDAkY2hja0F1dG9Mb2dpbqvCzkMWayYyiNlv+MhSOuN/megV" />
</div>


<script src="/ScriptResource.axd?d=RU1eq7qYqN8TPwv2RNLnyCZ1LfO9-Vv4Ca5I494JG2vGZvdXh-MSxhstmlzTr7USCorfEROLRuRREIxqWFc8yQOHionBeM8XoMJ-MXn4_IpZWtGJHLfCk7gADstNvaPrtbfCxCVM2llGya3_AabtqEDx-b35YjwUTUR6RZUPrMbQ1OMM0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2020 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="ads ads-leaderboard">
	<div class="ads-in" id="Leaderboard-1">
		<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Leaderboard-1',type:'article'}); </script>
	</div>
</div> 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a><span onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link" title="Vaření">Vaření</a></li>
									<li><a class="ga-link" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky">

        
        	<a href="/horoskopy-lasky" class="ga-link" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link" title="Menopauza">Menopauza</a>
	        
        	<a href="/koronavirus-online" class="ga-link" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace"
  },
  "headline": "Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=652610886",
    "width": 690,
    "height": 345
  },
  
  "datePublished": "2020-06-11T03:00:00Z",
  "dateModified": "2020-06-11T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Lucie Kořistová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Mikrotréninky prováděné pětkrát za hodinu dokáží zmírnit následky celodenního sezení. Máte 4 vteřiny času na zlepšení svého zdraví?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/zdravi", "name": "Zdraví" }
}]
}
</script>


<div class="article" data-article-id="106810" data-io-article-url="https://www.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/zdravi">Zdraví</a>
	</div>
	<h1 class="fw-b">Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače</h1>

	<div class="info">
		<span class="date"><date>11.&nbsp;6.&nbsp;2020</date></span>
		
		<span class="author"><a href="/autori/koristova-lucie" rel="author">Lucie Kořistová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><img alt='Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače' title='Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=652610886' /></div>

	<div class="annotation fw-b">Mikrotréninky prováděné pětkrát za hodinu dokáží zmírnit následky celodenního sezení. Máte 4 vteřiny času na zlepšení svého zdraví?</div>

	<div class='ads' style='margin-top:1em;min-height:320px;text-align:left;margin-left:20.29%;'><div class='ads-in' id='Rectangle480-1'><script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Rectangle480-1',type:'article'}); </script></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fstaci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sta%c4%8d%c3%ad+cvi%c4%8den%c3%ad+na+4+sekundy+a+kompenzujete+celodenn%c3%ad+sezen%c3%ad+u+po%c4%8d%c3%adta%c4%8de&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fstaci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Nemusíte se hodinu potit ve fitku</h2>

<p>Nadměrné sezení má na naše zdraví negativní dopady –&nbsp; zužuje průměr cév a zvyšuje krevní tlak, takže přispívá ke vzniku nemocí srdce,&nbsp;zvyšuje riziko zlomenin i&nbsp;výskytu rakoviny, snižuje aktivitu enzymů, které mohou za spalování tuků, takže je obtížné zhubnout… Nadměrné sezení jednoduše řečeno zkracuje život.</p>

<p>Abyste vyvážili následky nadměrného sezení, měli byste zkrátit dobu, kterou sedíte, a co nejvíce se hýbat. Už slyšíme tu hromadu výmluv a argumentů, které vás napadnou, když uslyšíte, že byste měli cvičit. Jestli se vám nechce, nevadí. Máme dobrou zprávu – nová studie texaských vědců naznačuje, že i krátké, ale intenzivní cvičení dokáže vyvážit škodlivé následky dlouhodobého sezení. Navíc se zdá, že tyto mikrotréninky mají oproti mnohem delšímu cvičení další výhody.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="104845">
		<a href="/clanek/dva-cviky-ktere-vas-za-21-dnu-zbavi-bolesti-zad-zvladnete-je-i-u-pocitace" class="ga-link" title="Dva cviky, které vás za 21 dnů zbaví bolesti zad! Zvládnete je i u počítače">
			<span class="spacer"></span>
			<h3 class="fw-b">Dva cviky, které vás za 21 dnů zbaví bolesti zad! Zvládnete je i u počítače</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>8</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=273337236' alt='Dva cviky, které vás za 21 dnů zbaví bolesti zad! Zvládnete je i u počítače' /></span>
			<p class="fw-l">Pokud máte sedavé zaměstnání a trávíte hodiny u počítače, pak vás…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Krátké cvičení, mnoho benefitů</h2>

<p>Vědci zjistili, že pouhé čtyřvteřinové intenzivní cvičení prováděné pětkrát za hodinu pomáhá zlepšit metabolismus tuků a snížit hladinu triglyceridů v krevním řečišti. „Klíčovou věcí při metabolismu tuků je aktivita svalů. Nemůžete je nechat příliš dlouho neaktivní. Proto je krátké, ale intenzivní cvičení efektivním způsobem, jak pomoci svému zdraví,“ vysvětluje Edward F. Coyle, profesor na katedře kineziologie a zdravotní výchovy na univerzitě v Texasu.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106176">
		<a href="/clanek/rychla-chuze-je-skvelym-kardio-treninkem-jaka-rychlost-je-idealni" class="ga-link" title="Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?">
			<span class="spacer"></span>
			<h3 class="fw-b">Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=275868780' alt='Rychlá chůze je skvělým kardio tréninkem: Jaká rychlost je ideální?' /></span>
			<p class="fw-l">Rychlá procházka je jedním z nejjednodušších a nejúčinnějších kardio…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Maximální intenzita</h2>

<p>Studie týmu vědců pod jeho vedení nahrává těm, kteří rádi tráví čas na gauči, ale i jednotlivcům se sedavým zaměstnáním. Vědci zkoumali 8 dobrovolníků – čtyři ženy a čtyři muže, kteří seděli 8 hodin za stolem. Sezení přerušovali pouze čtyřvteřinovým cvičením na specializovaném rotopedu, a to pětkrát za hodinu. <strong>Dohromady tak cvičili pouhých 20 vteřin za hodinu a 160 vteřin (tedy méně než 3 minuty) za den.</strong></p>

<p>Nástrojem jim byl speciálně upravený rotoped. Ten umožňuje dosáhnout maximální námahy za minimální čas, což je při tak krátkém tréninku nejdůležitější. Podle profesora Edwarda&nbsp;F. Coyleho&nbsp;je stacionární kolo dostupnější a vyžaduje méně místa než jiné formy tréninku, které též umožňují vysokou intenzitu cvičení.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106171">
		<a href="/clanek/nebojte-se-potu-a-zrychleneho-tepu-intenzivni-trenink-snizuje-riziko-rakoviny-i-srdecniho-onemocneni" class="ga-link" title="Nebojte se potu a zrychleného tepu: Intenzivní trénink snižuje riziko rakoviny i srdečního onemocnění">
			<span class="spacer"></span>
			<h3 class="fw-b">Nebojte se potu a zrychleného tepu: Intenzivní trénink snižuje riziko rakoviny i srdečního onemocnění</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=875203944' alt='Nebojte se potu a zrychleného tepu: Intenzivní trénink snižuje riziko rakoviny i srdečního onemocnění' /></span>
			<p class="fw-l">Už jste slyšeli o HIIT nebo vyzkoušeli kickbox? Právě intenzivní…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Čas cvičení je důležitý</h2>

<p>To&nbsp;neznamená, že nemá smysl jít si ráno zaběhat. Pořád platí, že je nejlepší jít si ráno zamakat a pak se teprve vrhnout do pracovního procesu. Ale pokud to není možné, jsou krátké a intenzivní tréninky lepší&nbsp;než čekat celý den na dobu, až budete moci jít odpoledne cvičit. „Cílem cvičení je vyčistit triglyceridy z krevního řečiště, a pokud dlouho sedíte, metabolismus tuků není příliš efektivní,“ vysvětluje Coyle.<br />
<br />
Již mnoho studií ukázalo, že během pracovního dne je důležité vstávat a protáhnout se. Někteří zaměstnavatelé to již pochopili. Například v Japonsku mají zaměstnanci během pracovní doby vyhrazený čas na cvičení. Velké americké firmy, například Google a Facebook, mají zase herny, v nichž se zaměstnanci mohou během dne protáhnout.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="103074">
		<a href="/clanek/jednoduche-cviky-na-zada-aby-nebolela-tyhle-opravdu-funguji" class="ga-link" title="Jednoduché cviky na záda, aby nebolela! Tyhle opravdu fungují">
			<span class="spacer"></span>
			<h3 class="fw-b">Jednoduché cviky na záda, aby nebolela! Tyhle opravdu fungují</h3>
			<b class="fw-bl"><span class='gallery no-divider' title='Zobrazit galerii'>9</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=658158638' alt='Jednoduché cviky na záda, aby nebolela! Tyhle opravdu fungují' /></span>
			<p class="fw-l">Sedíte každý den dlouho u počítače a večer necítíte záda? Nebo jste…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Bez pohybu to nejde</h2>

<p>Výsledky studie však nelze vykládat tak, že stačí jen 160&nbsp; vteřin cvičení denně a člověk bude zdravý. „Jakékoliv cvičení, i když jen vstanete a protáhnete se, pomáhá vyrovnat nepříznivé účinky dlouhodobého sezení nebo sedavého způsobu života. Zatímco mikrotréninky mohou být prospěšnější při zrychlení metabolismu tuků a snížení rezistence na inzulín, jakýkoliv pohyb&nbsp;včetně rychlé chůze a chůze do schodů&nbsp;je důležitý. Je klíčem ke zdravějšímu životu,“ vysvětluje lékař Robert Glatter.</p>


<div class="ar-list">
	<div class="ar ar-tile rb" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="106326">
		<a href="/clanek/zdravi-a-fit-do-74-nebo-az-do-84-let-pet-faktoru-kterymi-si-to-sami-rozhodnete" class="ga-link" title="Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete">
			<span class="spacer"></span>
			<h3 class="fw-b">Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=664861840' alt='Zdraví a fit do 74, nebo až do 84 let? Pět faktorů, kterými si to sami rozhodnete' /></span>
			<p class="fw-l">Všichni bychom rádi byli zdraví a žili dlouho. Vědci v nedávno…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/nejkrasnejsi-trendy-boty-na-klinku-prodluzte-si-nohy-a-uzijte-si-pohodli" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Nejkrásnější trendy boty na klínku: Prodlužte si nohy a užijte si pohodlí!</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/zdravi">Zdraví</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví');ArticleKeyWords.push("Zdraví");ArticleMainKeyWords.push("Zdraví");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2629;}/*]]>*/</script><span class="article-tag"><a href="/cviceni">Cvičení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cvičení');ArticleKeyWords.push("Cvičení");ArticleMainKeyWords.push("Cvičení");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2887;}/*]]>*/</script><span class="article-tag"><a href="/metabolismus">Metabolismus</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Metabolismus');ArticleKeyWords.push("Metabolismus");ArticleMainKeyWords.push("Metabolismus");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2874;}/*]]>*/</script><span class="article-tag"><a href="/facebook">Facebook</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');ArticleKeyWords.push("Facebook");ArticleMainKeyWords.push("Facebook");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 4396;}/*]]>*/</script><span class="article-tag"><a href="/prevence">Prevence</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prevence');ArticleKeyWords.push("Prevence");ArticleMainKeyWords.push("Prevence");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2772;}/*]]>*/</script><span class="article-tag"><a href="/japonsko">Japonsko</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Japonsko');ArticleKeyWords.push("Japonsko");ArticleMainKeyWords.push("Japonsko");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 2876;}/*]]>*/</script><span class="article-tag"><a href="/pohyb">Pohyb</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pohyb');ArticleKeyWords.push("Pohyb");ArticleMainKeyWords.push("Pohyb");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 3206;}/*]]>*/</script><span class="article-tag"><a href="/tema/vterina">Vteřina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vteřina');ArticleKeyWords.push("Vteřina");/*]]>*/</script><span class="article-tag"><a href="/tema/texas">Texas</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Texas');ArticleKeyWords.push("Texas");/*]]>*/</script><span class="article-tag"><a href="/tema/vedec">Vědec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vědec');ArticleKeyWords.push("Vědec");/*]]>*/</script><span class="article-tag"><a href="/tema/google">Google</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');ArticleKeyWords.push("Google");/*]]>*/</script><span class="article-tag"><a href="/tema/rotoped">Rotoped</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rotoped');ArticleKeyWords.push("Rotoped");/*]]>*/</script><span class="article-tag"><a href="/tema/tuk">Tuk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Tuk');ArticleKeyWords.push("Tuk");/*]]>*/</script><span class="article-tag"><a href="/tema/nasledek">Následek</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Následek');ArticleKeyWords.push("Následek");/*]]>*/</script><span class="article-tag"><a href="/tema/coyle">Coyle</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Coyle');ArticleKeyWords.push("Coyle");/*]]>*/</script><span class="article-tag"><a href="/tema/sezeni">Sezení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sezení');ArticleKeyWords.push("Sezení");/*]]>*/</script><span class="article-tag"><a href="/tema/krevni-reciste">Krevní řečiště</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Krevní řečiště');ArticleKeyWords.push("Krevní řečiště");/*]]>*/</script>
	&#160;
</div>

	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>
<script src="/Client.Scripts/controls.copylink.min.js?v=1.1.0"></script>
<script>
$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.article')[0]
    }));
});
</script>


<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list" data-ga="Navigace;Další články pod článkem">




		<div class='ar ar-tile rb' data-article-id="106809">
			<article>
			        <a href="/clanek/muz--panna-bude-spolehlivy-dobrodruzstvi-ale-necekejte-jake-je-toto-znameni" class="ga-plain-title" title="Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je toto znamení?" data-title="Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je toto znamení?">
					<span class="spacer"></span>
					<h3 class="fw-b">Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je toto znamení?</h3>
					<b class="fw-bl"><date>Právě teď</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=645520446' alt='Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je toto znamení?' />
					</span>
					<p class="fw-l">Panna o sobě nikdy nepochybuje, je však opravdu velmi schopná.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106791">
			<article>
			        <a href="/clanek/chcete-vyvolat-fotky-vyuzijte-specialni-akce-vyvolejto-a-mimibazaru" class="ga-plain-title" title="Chcete vyvolat fotky? Využijte speciální akce Vyvolejto a Mimibazaru" data-title="Chcete vyvolat fotky? Využijte speciální akce Vyvolejto a Mimibazaru">
					<span class="spacer"></span>
					<h3 class="fw-b">Chcete vyvolat fotky? Využijte speciální akce Vyvolejto a Mimibazaru</h3>
					<b class="fw-bl"><date>8. 6.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=768251601' alt='Chcete vyvolat fotky? Využijte speciální akce Vyvolejto a Mimibazaru' />
					</span>
					<p class="fw-l">Už dlouho jste si chtěli zvěčnit všechny rodinné momentky do…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106759">
			<article>
			        <a href="/clanek/make-up-pod-rouskou-jak-se-nalicit-a-pecovat-o-plet" class="ga-plain-title" title="Make-up pod rouškou: Jak se nalíčit a pečovat o pleť? " data-title="Make-up pod rouškou: Jak se nalíčit a pečovat o pleť? ">
					<span class="spacer"></span>
					<h3 class="fw-b">Make-up pod rouškou: Jak se nalíčit a pečovat o pleť? </h3>
					<b class="fw-bl"><date>8. 6.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=894926248' alt='Make-up pod rouškou: Jak se nalíčit a pečovat o pleť? ' />
					</span>
					<p class="fw-l">Nutnost nosit roušky z našich životů postupně mizí, ale zcela se…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106777">
			<article>
			        <a href="/clanek/5-nejlepsich-tipu-na-hubnuti-pokud-je-vam-pres-ctyricet" class="ga-plain-title" title="5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet" data-title="5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet">
					<span class="spacer"></span>
					<h3 class="fw-b">5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet</h3>
					<b class="fw-bl"><date>7. 6.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=688067590' alt='5 nejlepších tipů na hubnutí, pokud je vám přes čtyřicet' />
					</span>
					<p class="fw-l">Hubnutí po čtyřicítce může být pořádnou výzvou. Ovšem není to…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106703">
			<article>
			        <a href="/clanek/za-vetry-se-nestydte-naopak-jim-venujte-pozornost-co-prozradi-o-vasem-zdravi" class="ga-plain-title" title="Za větry se nestyďte, naopak jim věnujte pozornost. Co prozradí o vašem zdraví?" data-title="Za větry se nestyďte, naopak jim věnujte pozornost. Co prozradí o vašem zdraví?">
					<span class="spacer"></span>
					<h3 class="fw-b">Za větry se nestyďte, naopak jim věnujte pozornost. Co prozradí o vašem zdraví?</h3>
					<b class="fw-bl"><date>5. 6.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=502293854' alt='Za větry se nestyďte, naopak jim věnujte pozornost. Co prozradí o vašem zdraví?' />
					</span>
					<p class="fw-l">Lepší jeden prd než deset doktorů, praví staré české moudro.…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106752">
			<article>
			        <a href="/clanek/horoskop-na-cerven-kdo-si-musi-dat-pozor-na-penize-kdo-zhubnout-kvuli-zdravi" class="ga-plain-title" title="Horoskop na červen: Kdo si musí dát pozor na peníze, kdo zhubnout kvůli zdraví?" data-title="Horoskop na červen: Kdo si musí dát pozor na peníze, kdo zhubnout kvůli zdraví?">
					<span class="spacer"></span>
					<h3 class="fw-b">Horoskop na červen: Kdo si musí dát pozor na peníze, kdo zhubnout kvůli zdraví?</h3>
					<b class="fw-bl"><date>31. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=450996300' alt='Horoskop na červen: Kdo si musí dát pozor na peníze, kdo zhubnout kvůli zdraví?' />
					</span>
					<p class="fw-l">Jak se vám bude dařit v červnu, blýská se na lepší časy, nebo…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106741">
			<article>
			        <a href="/clanek/8-faktu-o-kave-ktere-vas-prekvapi-tlumi-bolest-i-zrychluje-spalovani" class="ga-plain-title" title="8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování " data-title="8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování ">
					<span class="spacer"></span>
					<h3 class="fw-b">8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování </h3>
					<b class="fw-bl"><date>28. 5.</date></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=587394973' alt='8 faktů o kávě, které vás překvapí: Tlumí bolest i zrychluje spalování ' />
					</span>
					<p class="fw-l">Bez šálku dobré kávy si mnoho z nás neumí představit den. A…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb' data-article-id="106723">
			<article>
			        <a href="/clanek/klicova-role-vlakniny-pri-hubnuti-kolik-ji-musime-snist-abychom-zhubli" class="ga-plain-title" title="Klíčová role vlákniny při hubnutí: Kolik jí musíme sníst, abychom zhubli?" data-title="Klíčová role vlákniny při hubnutí: Kolik jí musíme sníst, abychom zhubli?">
					<span class="spacer"></span>
					<h3 class="fw-b">Klíčová role vlákniny při hubnutí: Kolik jí musíme sníst, abychom zhubli?</h3>
					<b class="fw-bl"><date>24. 5.</date><span class='discussion'>2</span></b>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=539994319' alt='Klíčová role vlákniny při hubnutí: Kolik jí musíme sníst, abychom zhubli?' />
					</span>
					<p class="fw-l">Čím více vlákniny budete jíst, tím plnější se budete cítit a…</p>
		                </a>
				
				
			</article>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope">
	<div class="head">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class='aries'>
				<span class="fw-b">Beran</span>
				<span class="fw-l">21. 3. až 20. 4.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Polovina pracovního týdne je nevýrazná. Nic zásadního se neděje, a proto vykonáváte povinnosti dle svých možností. Pokud narazíte na šéfovu nespokojenost, nekomentujte to. Nadřízený na vás…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aries" title="Beran (aries)" class="aries">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=taurus" title="Býk (taurus)" class="taurus">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=gemini" title="Blíženci (gemini)" class="gemini">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=cancer" title="Rak (cancer)" class="cancer">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=leo" title="Lev (leo)" class="leo">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=virgo" title="Panna (virgo)" class="virgo">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=libra" title="Váhy (libra)" class="libra">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=scorpio" title="Štír (scorpio)" class="scorpio">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=sagittarius" title="Střelec (sagittarius)" class="sagittarius">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=capricorn" title="Kozoroh (capricorn)" class="capricorn">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=aquarius" title="Vodnář (aquarius)" class="aquarius">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/denni-horoskop?sign=pisces" title="Ryby (pisces)" class="pisces">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb'>
		<article>
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/jak-vybrat-truhliky-a-kvetinace" title="Jak vybrat truhlíky a květináče">
				<h3 class="fw-b">Jak vybrat truhlíky a květináče</h3>
	                </a>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay:true,idMagazine:26,idVideo:5457566,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="ads">
								<div class="ads-in" id="HalfPageAd-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-1',type:'article'}); </script>
								</div>
							</div>
							<div class="ads">
								<div class="ads-in" id="Commercial-1">
									<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Commercial-1',type:'article'}); </script>
								</div>
							</div> 
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small">
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/nevite-po-ranu-co-s-vlasy-vykouzlete-uces-behem-chvilky-pomoci-techto-triku" title="Nevíte po ránu, co s vlasy? Vykouzlete účes během chvilky pomocí těchto triků!">
					<span class="spacer"></span>
					<h3 class="fw-b">Nevíte po ránu, co s vlasy? Vykouzlete účes během chvilky pomocí těchto triků!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=488394046' alt='Nevíte po ránu, co s vlasy? Vykouzlete účes během chvilky pomocí těchto triků!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/chcete-vyzkouset-analni-sex-tyto-tipy-na-predehru-rozhodne-nevynechejte" title="Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!">
					<span class="spacer"></span>
					<h3 class="fw-b">Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=128153112' alt='Chcete vyzkoušet anální sex? Tyto tipy na předehru rozhodně nevynechejte!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article>
			        <a href="/clanek/4-dvojice-ktere-jsou-si-predurceny-tato-znameni-se-nikdy-nerozejdou" title="4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!">
					<span class="spacer"></span>
					<h3 class="fw-b">4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!</h3>
					<span class="img">
						
						<img src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=718126556' alt='4 dvojice, které jsou si předurčeny. Tato znamení se nikdy nerozejdou!' />
					</span>
		                </a>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small"><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/646408/kalousek-o-tykani-s-babisem-a-dluhu-kojencu-i-duchodcu-v-cr-posle-vam-dalsi-slozenku.html" title="Kalousek o tykání s Babišem a dluhu kojenců i důchodců v ČR. Pošle vám další složenku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/646408/kalousek-o-tykani-s-babisem-a-dluhu-kojencu-i-duchodcu-v-cr-posle-vam-dalsi-slozenku.html'});"><span class="spacer"></span><h3 class="fw-b">Kalousek o tykání s Babišem a dluhu kojenců i důchodců v ČR. Pošle vám další složenku?</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088371.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=N_m08rKgSAIuOeMpAhlj_w&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/646406/vystrcil-chce-na-tchaj-wan-vzit-i-manzelku-ma-asi-vetsi-strach-nez-ja-priznal-vahani.html" title="Vystrčil chce na Tchaj-wan vzít i manželku. „Má asi větší strach než já,“ přiznal váhání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/646406/vystrcil-chce-na-tchaj-wan-vzit-i-manzelku-ma-asi-vetsi-strach-nez-ja-priznal-vahani.html'});"><span class="spacer"></span><h3 class="fw-b">Vystrčil chce na Tchaj-wan vzít i manželku. „Má asi větší strach než já,“ přiznal váhání</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088372.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=W-iTOtYdYRuocq3nAT3nrw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/646449/drsne-obvineni-poroty-masterchefa-po-vypadnuti-paji-tohle-je-lidske-dno.html" title="Drsné obvinění poroty MasterChefa po vypadnutí Páji: Tohle je lidské dno!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/646449/drsne-obvineni-poroty-masterchefa-po-vypadnuti-paji-tohle-je-lidske-dno.html'});"><span class="spacer"></span><h3 class="fw-b">Drsné obvinění poroty MasterChefa po vypadnutí Páji: Tohle je lidské dno!</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088339.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=748ZCyY5atPSSH_JC1eq_g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646357/monika-bagarova-2-tydny-po-porodu-prvni-prochazka-se-stydlivou-princeznou.html" title="Monika Bagárová 2 týdny po porodu: První procházka se „stydlivou“ princeznou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/646357/monika-bagarova-2-tydny-po-porodu-prvni-prochazka-se-stydlivou-princeznou.html'});"><span class="spacer"></span><h3 class="fw-b">Monika Bagárová 2 týdny po porodu: První procházka se „stydlivou“ princeznou!</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088039.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=lm4qGuDJlqHSEJ5nED0H3A&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/varhanik-se-asi-zblaznil-noc-kostelu-2020-od-zvonu-sv-vita-po-kapli-hradu-bouzov-1370510" title="Varhaník se asi zbláznil! Noc kostelů 2020 od zvonů sv. Víta po kapli hradu Bouzov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/varhanik-se-asi-zblaznil-noc-kostelu-2020-od-zvonu-sv-vita-po-kapli-hradu-bouzov-1370510'});"><span class="spacer"></span><h3 class="fw-b">Varhaník se asi zbláznil! Noc kostelů 2020 od zvonů sv. Víta po kapli hradu Bouzov</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088229.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=EJ8jegVS65Y_j99w6QiXvQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.e15.cz/magazin/generace-instagramu-objevuje-brutalismus-hitem-je-hlavne-architektura-jugoslavie-1370397" title="Generace Instagramu objevuje brutalismus, hitem je hlavně architektura Jugoslávie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/generace-instagramu-objevuje-brutalismus-hitem-je-hlavne-architektura-jugoslavie-1370397'});"><span class="spacer"></span><h3 class="fw-b">Generace Instagramu objevuje brutalismus, hitem je hlavně architektura Jugoslávie</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086872.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=2ENii2ACEX-nibIdRsJzNQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101566/cesti-politici-papouskuji-nesmysl-o-jedne-cine-nic-takoveho-neexistuje-a-nikdy-ani-neexistovalo.html" title="Čeští politici papouškují nesmysl o „jedné Číně“. Nic takového neexistuje a nikdy ani neexistovalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101566/cesti-politici-papouskuji-nesmysl-o-jedne-cine-nic-takoveho-neexistuje-a-nikdy-ani-neexistovalo.html'});"><span class="spacer"></span><h3 class="fw-b">Čeští politici papouškují nesmysl o „jedné Číně“. Nic takového neexistuje a nikdy ani neexistovalo</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088192.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=xwOfaTia-xUvBTERTFAKbg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101544/karel-steigerwald-cina-rusove-nase-pata-kolona-odstrante-agenta-filipa.html" title="Karel Steigerwald: Čína, Rusové, naše pátá kolona. Odstraňte agenta Filipa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/101544/karel-steigerwald-cina-rusove-nase-pata-kolona-odstrante-agenta-filipa.html'});"><span class="spacer"></span><h3 class="fw-b">Karel Steigerwald: Čína, Rusové, naše pátá kolona. Odstraňte agenta Filipa</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087935.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=2H2xlTJJ_6_wOiCUlnbzwA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.info.cz/nazory/schmarcz-pred-cernochy-si-neklekejte-aneb-amerika-na-ceste-k-sebedestrukci-45359.html" title="Schmarcz: Před černochy si neklekejte aneb Amerika na cestě k sebedestrukci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-pred-cernochy-si-neklekejte-aneb-amerika-na-ceste-k-sebedestrukci-45359.html'});"><span class="spacer"></span><h3 class="fw-b">Schmarcz: Před černochy si neklekejte aneb Amerika na cestě k sebedestrukci</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088275.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=emBo_trDk_Rlo6SrXZTCFQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/nabytek-z-bedynek-je-levny-a-sexy-inspirujte-se-v-galerii-co-vse-lze-vyrobit" title="Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/nabytek-z-bedynek-je-levny-a-sexy-inspirujte-se-v-galerii-co-vse-lze-vyrobit'});"><span class="spacer"></span><h3 class="fw-b">Nábytek z bedýnek je levný a sexy. Inspirujte se v galerii, co vše lze vyrobit</h3><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1086671.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=SHZML2aI5daSaCe35zUjUg&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						 <div class="ads">
							<div class="ads-in" id="HalfPageAd-2">
								<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'HalfPageAd-2',type:'article'}); </script>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2" data-ga="Navigace;Recepty pro vás">
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='BBQ kuřecí s mangovou salsou' href='https://www.recepty.cz/recept/bbq-kureci-s-mangovou-salsou-166034'>
					<span class="img">
						<img src='https://ms1.ostium.cz/instance/web-recepty/jkVuOu68/h165w330t.jpg' alt='BBQ kuřecí s mangovou salsou' />
					</span>
					<h3 class="fw-b">
					      BBQ kuřecí s mangovou salsou
					</h3>
					
					<p class="fw-l">Kuřecí prsa potřete BBQ omáčkou a nechte 3 hodiny marinovat v…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pečená kachna s červeným zelím' href='https://www.recepty.cz/recept/pecena-kachna-s-cervenym-zelim-165930'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jaTfUPKE/h165w330t.jpg' alt='Pečená kachna s červeným zelím' />
					</span>
					<h3 class="fw-b">
					      Pečená kachna s červeným zelím
					</h3>
					
					<p class="fw-l">Kachnu očistěte, odřízněte horní konce křídel. Nezapomeňte z…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer" title='Pražský koláč s opilými hruškami' href='https://www.recepty.cz/recept/prazsky-kolac-s-opilymi-hruskami-165922'>
					<span class="img">
						<img src='https://ms2.ostium.cz/instance/web-recepty/jJ0ovCNT/h165w330t.jpg' alt='Pražský koláč s opilými hruškami' />
					</span>
					<h3 class="fw-b">
					      Pražský koláč s opilými hruškami
					</h3>
					
					<p class="fw-l">V zadělávací míse smíchejte nadrobené droždí s cukrem a vlažným…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>

<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float">
				<div class="ar ar-tile rb"><article><a target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/646042/6-stastnych-znameni-zverokruhu-ktera-oslavuji-zivot-kazdy-den-co-vy.html" title="6 šťastných znamení zvěrokruhu, která oslavují život každý den. Co vy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/6-stastnych-znameni-zverokruhu-ktera-oslavuji-zivot-kazdy-den-co-vy?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F646042'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088002.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dLG1pCAZIg-XOYlMz-ObDw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">6 šťastných znamení zvěrokruhu, která oslavují život každý den. Co vy?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/646275/nejlepsi-porotci-ze-superstar-a-jejich-nejvyzivnejsi-hlasky-pamatujete-si-na-ne-jeste.html" title="Nejlepší porotci ze SuperStar a jejich nejvýživnější hlášky! Pamatujete si na ně ještě?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/nejlepsi-porotci-ze-superstar-a-jejich-nejvyzivnejsi-hlasky-pamatujete-si-na-ne-jeste?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F646275'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088000.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=N40BG7aoK9MrWJWEluZo4A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nejlepší porotci ze SuperStar a jejich nejvýživnější hlášky! Pamatujete si na ně ještě?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/645717/absolutni-novinka-skoncete-s-celulitidou-vitejte-mezi-nejlepsimi.html" title="Absolutní novinka! Skončete s CELULITIDOU!  Vítejte mezi nejlepšími! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/absolutni-novinka-skoncete-s-celulitidou-vitejte-mezi-nejlepsimi?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F645717'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088052.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Wg9MCFnv_A9T92zDsW25NQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Absolutní novinka! Skončete s CELULITIDOU!  Vítejte mezi nejlepšími! </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete" title="Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/narodi-se-holka-nebo-kluk-kdy-se-pozna-pohlavi-ditete'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-348738.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JlTwCeCqYNNJuWst6DERJw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Narodí se holka, nebo kluk? Kdy se pozná pohlaví dítěte?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" title="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999944.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mZQOqnUrcwGfexTZ5_pSgA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172588/vstricny-krok-dominiky-vuci-ivane-ledy-se-pohnuly.html" title="Vstřícný krok Dominiky vůči Ivaně? Ledy se pohnuly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/172588/vstricny-krok-dominiky-vuci-ivane-ledy-se-pohnuly.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088137.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=lwqHlT2-rXh3gGJl-uj_EA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Vstřícný krok Dominiky vůči Ivaně? Ledy se pohnuly</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/172608/manzel-evy-pilarove-80-mraziva-slova-o-vlastni-smrti.html" title="Manžel Evy Pilarové (†80): MRAZIVÁ SLOVA O VLASTNÍ SMRTI" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/172608/manzel-evy-pilarove-80-mraziva-slova-o-vlastni-smrti.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088363.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LYY2fEcQ-nOFCphrQmL5CA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Manžel Evy Pilarové (†80): MRAZIVÁ SLOVA O VLASTNÍ SMRTI</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/liz-hurley-slavi-55-proslavily-ji-jedine-nezapomenutelne-saty-6994.html" title="Liz Hurley slaví 55! Proslavily ji jediné nezapomenutelné šaty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/liz-hurley-slavi-55-proslavily-ji-jedine-nezapomenutelne-saty-6994.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088009.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=480tav-tfdGW-SQc5XBYZQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Liz Hurley slaví 55! Proslavily ji jediné nezapomenutelné šaty</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/slunecni-bryle-zasadni-trendy-pro-letosni-leto-6993.html" title="Sluneční brýle: Zásadní trendy pro letošní léto!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/slunecni-bryle-zasadni-trendy-pro-letosni-leto-6993.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088010.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nDXmf1T-ZPKFYKSC--0Y-g&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Sluneční brýle: Zásadní trendy pro letošní léto!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a target="_blank" href="https://magazin.recepty.cz/clanky/domaci-medovnik-naucte-se-ho-krok-za-krokem-191.html" title="Domácí medovník? Naučte se ho krok za krokem!  - Magazín Recepty.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/domaci-medovnik-naucte-se-ho-krok-za-krokem-191.html'});"><span class="img"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088156.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PbgD6tzOaueQ2jp9gjVdHA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Domácí medovník? Naučte se ho krok za krokem!  - Magazín Recepty.cz</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="ads">
				<div class="ads-in" id="Billboard-bottom-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Dama',pos:'Billboard-bottom-1',type:'article'}); </script>
				</div>
			</div>
			
			

<!-- 11. 6. 2020 5:42:35 -->
<!-- GetData(): 11. 6. 2020 5:42:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-premiera-ceka-vyslech-princ-doplatil-na-cestovani-a-cesi-chteji-k-mori.html' title="Koronavirus ONLINE: Premiéra čeká výslech, princ doplatil na cestování a Češi chtějí k moři">Koronavirus ONLINE: Premiéra čeká výslech, princ doplatil na…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/645670/pejskare-desi-smrtelna-parvoviroza-zakerna-nemoc-se-siri-z-mnoziren.html' title="Pejskaře děsí smrtelná parvoviróza. Zákeřná nemoc se šíří z množíren">Pejskaře děsí smrtelná parvoviróza. Zákeřná nemoc se šíří z množíren</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/646458/biologicky-otec-neboheho-tadeaska-4-mes-tvrdila-mi-ze-neni-muj-co-si-mysli-o-matce.html' title="Biologický otec nebohého Tadeáška (†4 měs.): „Tvrdila mi, že není můj!“ Co si myslí o matce?">Biologický otec nebohého Tadeáška (†4 měs.): „Tvrdila mi, že není…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/380159/judista-krpalek-vysadil-strom-a-ma-velke-plany-ceho-chce-nyni-dosahnout.html' title="Judista Krpálek vysadil strom a má velké plány: Čeho chce nyní dosáhnout?">Judista Krpálek vysadil strom a má velké plány: Čeho chce nyní…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/380106/mraziva-slova-kapitana-mistru-sveta-syn-mi-zemrel-v-naruci.html' title="Mrazivá slova kapitána mistrů světa: Syn mi zemřel v náruči!">Mrazivá slova kapitána mistrů světa: Syn mi zemřel v náruči!</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380203/co-nabidla-liga-skvely-karabec-stanciova-kulisarna-i-zkrat-petrzely.html' title="Co nabídla liga? Skvělý Karabec, Stanciova kulišárna i zkrat Petržely ">Co nabídla liga? Skvělý Karabec, Stanciova kulišárna i zkrat Petržely </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/645956/vlada-hlasi-promijime-a-posouvame-nektere-dane-pravnicka-podrobne-o-vsech-ulevach.html' title="Vláda hlásí: Promíjíme a posouváme některé daně! Právnička podrobně o všech úlevách!">Vláda hlásí: Promíjíme a posouváme některé daně! Právnička podrobně o…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/646384/pohresovanou-tehotnou-nasli-obesenou-na-strome-v-hrudi-mela-bodnou-ranu.html' title="Pohřešovanou těhotnou našli oběšenou na stromě: V hrudi měla bodnou ránu!">Pohřešovanou těhotnou našli oběšenou na stromě: V hrudi měla bodnou…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/646396/michal-se-pridal-do-testovani-vakciny-proti-koronaviru-cesky-lekar-se-komplikaci-neboji.html' title="Michal se přidal do testování vakcíny proti koronaviru. Český lékař se komplikací nebojí">Michal se přidal do testování vakcíny proti koronaviru. Český lékař…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/staci-cviceni-na-4-sekundy-a-kompenzujete-celodenni-sezeni-u-pocitace' title="Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače">Stačí cvičení na 4 sekundy a kompenzujete celodenní sezení u počítače</a><a class="list-section-article" href='https://www.dama.cz/clanek/muz--panna-bude-spolehlivy-dobrodruzstvi-ale-necekejte-jake-je-toto-znameni' title="Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je toto znamení?">Muž –⁠ Panna bude spolehlivý, dobrodružství ale nečekejte. Jaké je…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/172475/dagmar-patrasova-64-se-pred-40-lety-zamilovala-do-felixe-slovacka-77.html' title="Dagmar Patrasová (64) se před 40 lety zamilovala do Felixe Slováčka (77)...">Dagmar Patrasová (64) se před 40 lety zamilovala do Felixe Slováčka…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/bottas-si-starosti-nedela-mercedes-mu-rekl-ze-o-vettela-nema-zajem' title="Bottas si starosti nedělá. Mercedes mu řekl, že o Vettela nemá zájem">Bottas si starosti nedělá. Mercedes mu řekl, že o Vettela nemá zájem</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/hamilton-po-testu-hlasi-ze-je-pripraveny' title="Hamilton po testu hlásí, že je připravený ">Hamilton po testu hlásí, že je připravený </a><a class="list-section-article" href='https://www.autorevue.cz/novitec-upravil-nejsilnejsi-osmivalec-ferrari-zni-ted-jako-zavodni-auto' title="Novitec upravil nejsilnější osmiválec Ferrari. Zní teď jako závodní auto">Novitec upravil nejsilnější osmiválec Ferrari. Zní teď jako závodní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/rode-pripravilo-databazi-prostorovych-zvuku-ktere-muzete-pouzivat-zdarma' title="Rode připravilo databázi prostorových zvuků, které můžete používat zdarma">Rode připravilo databázi prostorových zvuků, které můžete používat…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/umela-inteligence-exceluje-v-objevovani-masivnich-hvezdnych-mladat/sc-870-a-204300/default.aspx' title="Umělá inteligence exceluje v objevování masivních hvězdných mláďat">Umělá inteligence exceluje v objevování masivních hvězdných mláďat</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/velmi-elegantni-a-univerzalni-in-ear-sluchatka-ibasso-it00-chteji-zabodovat-i-cenou' title="Velmi elegantní a univerzální In-Ear sluchátka iBasso IT00 chtějí zabodovat zvukem i cenou">Velmi elegantní a univerzální In-Ear sluchátka iBasso IT00 chtějí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/dako-cz-nove-doda-brzdove-systemy-a-komponenty-do-polska-slovinska-i-indie-1370371' title="DAKO-CZ nově dodá brzdové systémy a komponenty do Polska, Slovinska i Indie">DAKO-CZ nově dodá brzdové systémy a komponenty do Polska, Slovinska i…</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/diky-nove-podpore-od-investoru-nabidneme-sporeni-i-uvery-rika-manazerka-rustu-fintech-sluzby-revolut-1370392' title="Díky nové podpoře od investorů nabídneme spoření i úvěry, říká manažerka růstu fintech služby Revolut">Díky nové podpoře od investorů nabídneme spoření i úvěry, říká…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/nejhodnotnejsi-automobilka-sveta-tesla-oceneni-muskovy-vize-prekonalo-ctyri-biliony-1370537' title="Nejhodnotnější automobilka světa? Tesla. Ocenění Muskovy vize překonalo čtyři biliony">Nejhodnotnější automobilka světa? Tesla. Ocenění Muskovy vize…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/172283/varime-s-kedlubnou-hranolky-z-trouby.html' title="Vaříme s kedlubnou: Hranolky z trouby">Vaříme s kedlubnou: Hranolky z trouby</a><a class="list-section-article" href='https://www.fitweb.cz/recept/asijske-kure-na-panvi-wok-60246' title="Asijské kuře na pánvi wok">Asijské kuře na pánvi wok</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/646236/statni-poukazy-na-dovolenou-podle-ministryne-dostalove-ocesou-je-o-6-tisic-korun.html' title="Státní poukazy na dovolenou podle ministryně Dostálové: Očešou je o 6 tisíc korun?">Státní poukazy na dovolenou podle ministryně Dostálové: Očešou je o 6…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643333/zamek-castolovice-se-v-restituci-vratil-do-rukou-damy-z-rodu-sternbergu.html' title="Zámek Častolovice se v restituci vrátil do rukou dámy z rodu Sternbergů">Zámek Častolovice se v restituci vrátil do rukou dámy z rodu…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/101013/vystup-na-indoneskou-sopku-sibayak-aneb-souboj-s-doutnajici-kralovnou-sumatry.html' title="Výstup na indonéskou sopku Sibayak aneb Souboj s doutnající královnou Sumatry">Výstup na indonéskou sopku Sibayak aneb Souboj s doutnající královnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-cml_management_s_r_o-27601021' title="CML MANAGEMENT, s.r.o. - 27601021">CML MANAGEMENT, s.r.o. - 27601021</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-nifos_spol_s_r_o_v_likvidaci-60471093' title="NIFOS, spol. s r.o. v likvidaci - 60471093">NIFOS, spol. s r.o. v likvidaci - 60471093</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/645886/velka-fotogalerie-psu-pro-alergiky-vyberete-si-nahace-nebo-plemeno-ktere-nelina.html' title="Velká fotogalerie psů pro alergiky: Vyberete si naháče, nebo plemeno, které nelíná?">Velká fotogalerie psů pro alergiky: Vyberete si naháče, nebo plemeno,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kortikosteroidy-proc-se-jich-neni-treba-bat-a-kdy-se-bez-nich-neobejdete-5668.html' title="Kortikosteroidy: Proč se jich není třeba bát a kdy se bez nich neobejdete? ">Kortikosteroidy: Proč se jich není třeba bát a kdy se bez nich…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skoncujte-s-unavou-doprejte-si-potraviny-bohate-na-zelezo-vite-ktere-to-jsou-5669.html' title="Skoncujte s únavou: Dopřejte si potraviny bohaté na železo. Víte, které to jsou?">Skoncujte s únavou: Dopřejte si potraviny bohaté na železo. Víte,…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/pacientum-s-parkinsonem-muze-pomoci-operace-spousta-z-nich-to-ale-netusi-5666.html' title="Pacientům s Parkinsonem může pomoci operace. Spousta z nich to ale netuší">Pacientům s Parkinsonem může pomoci operace. Spousta z nich to ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/the-outer-worlds-kdyz-kompromisy-kazi-kvalitni-rpg--recenze-switch-verze' title="The Outer Worlds: když kompromisy kazí kvalitní RPG | Recenze Switch verze">The Outer Worlds: když kompromisy kazí kvalitní RPG | Recenze Switch…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/disintegration-slavna-jmena-neznamenaji-dobrou-hru--recenze' title="Disintegration: slavná jména neznamenají dobrou hru | Recenze">Disintegration: slavná jména neznamenají dobrou hru | Recenze</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/destiny-2-beyond-light-odhaluje-novou-pribehovou-kapitolu-a-vyvoj-univerza' title="Destiny 2: Beyond Light odhaluje novou příběhovou kapitolu a vývoj univerza">Destiny 2: Beyond Light odhaluje novou příběhovou kapitolu a vývoj…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6384524/sestrih-ceske-budejovice-teplice-3-1-zaril-dvougolovy-sulc-hoste-v-krizi.html' title="SESTŘIH: České Budějovice - Teplice 3:1. Zářil dvougólový Šulc, hosté v krizi ">SESTŘIH: České Budějovice - Teplice 3:1. Zářil dvougólový Šulc, hosté…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6384481/sestrih-banik-slavia-2-2-divoky-zaver-a-ztrata-lidra.html' title="SESTŘIH: Baník - Slavia 2:2. Divoký závěr a ztráta lídra! ">SESTŘIH: Baník - Slavia 2:2. Divoký závěr a ztráta lídra! </a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6384479/sestrih-sparta-opava-2-0-ctvrta-vyhra-v-rade-a-ctvrte-misto-zaskvel-se-karabec.html' title="SESTŘIH: Sparta - Opava 2:0. Čtvrtá výhra v řadě a čtvrté místo. Zaskvěl se Karabec">SESTŘIH: Sparta - Opava 2:0. Čtvrtá výhra v řadě a čtvrté místo.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>

<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});

			CustomDataLayer.SetUp(0,"Dáma");
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>