


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110294',
		    sourceId: 'dama-cz',
		    userId: '96a9d6f8-048b-4c2e-9998-8b35c0c3b170'
		  };
		</script>

		
		<title>VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Vandin přítel je o generaci starší, své vlastní děti už má. S Vandou děti mít nechtěl. Té to mnoho let nevadilo, nyní však svého rozhodnutí velmi lituje." />
		<meta property="og:title" content="VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji" />
		<meta property="og:description" content="Vandin přítel je o generaci starší, své vlastní děti už má. S Vandou děti mít nechtěl. Té to mnoho let nevadilo, nyní však svého rozhodnutí velmi lituje." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji" />
		<meta name="twitter:description" content="Vandin přítel je o generaci starší, své vlastní děti už má. S Vandou děti mít nechtěl. Té to mnoho let nevadilo, nyní však svého rozhodnutí velmi lituje." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34785536" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34785536" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=34785536" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" >
		<meta name="id" content="110294"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.051"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Sun, 10 Jul 2022 03:00:00 GMT",
		    		article_authors: ["Martina Šebestová"],
		    		article_word_count: "599",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2626">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Rodina', 'Láska', 'Vztah', 'Vztahy', 'Partner', 'Věk', 'Přítel', 'Dítě', 'Partnerka', 'Komunikace', 'Dům', 'Mateřství', 'Johan'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110294" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji"
  },
  "headline": "VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=34785536",
    "width": 1254,
    "height": 627
  },
  
  "datePublished": "2022-07-10T03:00:00Z",
  "dateModified": "2022-07-10T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martina Šebestová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Vandin přítel je o generaci starší, své vlastní děti už má. S Vandou děti mít nechtěl. Té to mnoho let nevadilo, nyní však svého rozhodnutí velmi lituje."
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="110294" data-io-article-url="https://www.dama.cz/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji</h1>

	<div class="info">
		<span class="date"><date>10.&nbsp;7.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/sebestova-martina" rel="author">Martina Šebestová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Foto: iStock
</div><img alt='VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji | Foto: iStock
' title='VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji | Foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=34785536' /></div>

	<div class="annotation fw-b">Vandin přítel je o generaci starší, své vlastní děti už má. S Vandou děti mít nechtěl. Té to mnoho let nevadilo, nyní však svého rozhodnutí velmi lituje.</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fvanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=VANDA+(45)%3a+Ob%c4%9btovala+jsem+p%c5%99%c3%adteli+sv%c3%a9+mate%c5%99stv%c3%ad.+Nyn%c3%ad+lituji&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fvanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		

			<p>Když jsem se s Johanem seznámila, bylo mi třicet let. Jemu bylo přesně o den a dvacet let více.&nbsp;Johan byl rozvedený, měl sice přítelkyni, ale nešlo o vážnou známost, a tak jsem neměla zábrany si s&nbsp;Johanem začít. Měla jsem pocit, že půjde spíše o velmi příjemný letní románek s&nbsp;charismatickým a zajímavým mužem, ale vše se nakonec vyvinulo jinak.</p>

<p>Přiznám se, že mě zpočátku držel zpátky i Johanův věk. I když přítel je typ muže, který zraje věkem. I nyní strčí svým charismatem do kapsy mnohem mladší muže. Čím déle jsme se znali, tím víc jsem cítila, že se náš letní románek nejspíše protáhne, věkový rozdíl mě ale i tak občas trápil a budil pochybnosti. Nyní je náš věk to poslední, co mi vadí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110271">
		<a href="/clanek/olga-57-zvolila-jsem-si-zivot-bez-partnera-a-bez-deti-a-jsem-spokojena" class="ga-link" title="OLGA (57): Zvolila jsem si život bez partnera a bez dětí a jsem spokojená">
			<span class="spacer"></span>
			<h3 class="fw-b">OLGA (57): Zvolila jsem si život bez partnera a bez dětí a jsem spokojená</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>31</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=811858627' alt='OLGA (57): Zvolila jsem si život bez partnera a bez dětí a jsem spokojená' /></span>
			<p class="fw-l">Olze partnerský život nikdy nevyhovoval a po dětech také příliš…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Zpětně nesmírně lituji, že jsem se přítelem nechala ovlivnit natolik, že jsem se zřekla mateřství a dětí. Johan totiž děti měl, syna a dceru, ti byli v&nbsp;době našeho seznámení již dospělí. Přítel mi řekl, že mu dvě děti stačí&nbsp;a že by mu přišlo hrozně sobecké si v&nbsp;jeho věku pořizovat další, protože by se prý nemusel dožít jejich maturitního plesu.</p>

<p>V&nbsp;tom jsem mu musela dát za pravdu. Mám kolem sebe několik podobných párů&nbsp;a pánové, kteří na počátku vztahu s mladší ženou „omládli“, jsou nyní strhaní a unavení a závistivě pokukují po svých vrstevnících, kteří si užívají klidného mezidobí mezi otcovstvím a příchodem vnoučat.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110232">
		<a href="/clanek/petra-40-kvuli-studiu-v-cizine-jsme-se-rozesli-nakonec-jsme-to-prekonali" class="ga-link" title="PETRA (40): Kvůli studiu v cizině jsme se rozešli. Nakonec jsme to překonali">
			<span class="spacer"></span>
			<h3 class="fw-b">PETRA (40): Kvůli studiu v cizině jsme se rozešli. Nakonec jsme to překonali</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>10</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=516120537' alt='PETRA (40): Kvůli studiu v cizině jsme se rozešli. Nakonec jsme to překonali' /></span>
			<p class="fw-l">Lidé, kteří se rozhodnou pro vztah na dálku, často slýchají, že jim…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Svobodný život s&nbsp;dobře zajištěným přítelem se spoustou zajímavých známých byl řadu let báječný. Zvlášť když jsem sledovala své vrstevnice, jak se pachtí s&nbsp;malými dětmi a počítají každou korunu. Já měla s&nbsp;Johanem svatý klid. Na všem jsme se dohodli, vycházeli si vstříc, měli čas jen jeden pro druhého, na sebe i své koníčky.</p>

<p>Bydlet jsme spolu ale nikdy nezačali. Každý máme svůj domov. Johan u mě moc nepřespává, nemá rád paneláky a já bydlím v&nbsp;garsonce ve dvanáctém patře. U přítele jsem obvykle od čtvrtka do neděle. V&nbsp;létě více, v&nbsp;zimě méně. Johan má velký dům a zahradu, část domu pronajímá.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110206">
		<a href="/clanek/simona-39-partner-me-opustil-behem-tehotenstvi-zocelilo-me-to-jsem-stastna" class="ga-link" title="SIMONA (39): Partner mě opustil během těhotenství, zocelilo mě to, jsem šťastná">
			<span class="spacer"></span>
			<h3 class="fw-b">SIMONA (39): Partner mě opustil během těhotenství, zocelilo mě to, jsem šťastná</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>4</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=715213961' alt='SIMONA (39): Partner mě opustil během těhotenství, zocelilo mě to, jsem šťastná' /></span>
			<p class="fw-l">Simona vždy toužila po třech dětech. Čas ale neúprosně běžel, a tak…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>V&nbsp;domě mám svůj vlastní pokoj, mou soukromou pracovnu i trucovnu. U Johana se cítím jako doma, což je i jeho zásluha, řadu věcí v&nbsp;domě jsem si mohla přizpůsobit tak, aby mi vyhovovaly. To, že spolu nebydlíme, je spíše mé rozhodnutí. Přítel mi to nabízel.</p>

<p>Jenže nyní v&nbsp;pětačtyřiceti letech vnímám vše trochu jinak. Chybí mi rodina, nemyslím rodiče a sourozenci, ale má vlastní rodina, kterou nemám a už nikdy mít nebudu. Chybí mi děti. Má nejbližší kamarádka má dceru, která letos maturovala, ty dvě si rozumí jako sestry. Vím, že to není úplně obvyklé, ale ani výjimečné. Kamarádce závidím. Nikdy nebude sama.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110197">
		<a href="/clanek/dita-41-muj-byvaly-partner-me-bil-muj-tata-mu-dal-nakladacku" class="ga-link" title="DITA (41): Můj bývalý partner mě bil, můj táta mu dal nakládačku">
			<span class="spacer"></span>
			<h3 class="fw-b">DITA (41): Můj bývalý partner mě bil, můj táta mu dal nakládačku</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>16</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=2155666' alt='DITA (41): Můj bývalý partner mě bil, můj táta mu dal nakládačku' /></span>
			<p class="fw-l">Dita dostala od přítele opakovaně facku. Rodině to tajila. Jednou to…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Já k&nbsp;malým dětem vztah nikdy neměla, i proto pro mě dlouho nebylo těžké děti nemít. Jenže když všechny děti kolem mě vyrostly a staly se z&nbsp;nich vesměs fajn dospělí, došlo mi, jak velkou chybu jsem udělala.</p>

<p>Mít dítě znamená mít rodinu a domov. V&nbsp;tom jsem svůj život „prokaučovala“ a svou chybu už nikdy nevrátím. V&nbsp;mém věku není rozumné mít dítě, navíc s&nbsp;mužem, který je v&nbsp;mladším seniorském věku.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110151">
		<a href="/clanek/petra-40-jsem-posedla-uklizenim-venuji-se-mu-vic-nez-rodine" class="ga-link" title="PETRA (40): Jsem posedlá uklízením, věnuji se mu víc než rodině">
			<span class="spacer"></span>
			<h3 class="fw-b">PETRA (40): Jsem posedlá uklízením, věnuji se mu víc než rodině</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>12</span>&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=878187424' alt='PETRA (40): Jsem posedlá uklízením, věnuji se mu víc než rodině' /></span>
			<p class="fw-l">Petra byla vychovávána tak, aby měla vždy dokonale čistou domácnost.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div>

<p>Johan se mě pokoušel uchlácholit vyhlídkou na vnoučata – s&nbsp;jeho dětmi skvěle vycházím – ale já se ještě necítím jako babička! A také nejde o má skutečná vnoučata. Padl na mě z&nbsp;toho všeho hrozný smutek a zmar.</p>

<p>Jistým způsobem jsem si zkazila život a nic už nejde vzít zpět. Několikrát jsem dokonce přemýšlela o adopci nějakého staršího batolete nebo třeba předškoláka, ale nikdy jsem o tom nemluvila s&nbsp;Johanem. Vím, co by mi řekl…</p>



<div class="inquiry center" id="inquiry_1810"></div>
<script type="text/javascript">
//<![CDATA[
	inquiries.addOnFly(1810,1,'/inquiry.ashx', 0);
//]]>
</script>


			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/10-vychytavek-do-kuchyne-ktere-vam-pomuzou-zhubnout" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">10 vychytávek do kuchyně, které vám pomůžou zhubnout </span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/rodina">Rodina</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rodina');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/vztahy">Vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztahy');/*]]>*/</script><span class="article-tag"><a href="/partner">Partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partner');/*]]>*/</script><span class="article-tag"><a href="/vek">Věk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Věk');/*]]>*/</script><span class="article-tag"><a href="/pritel">Přítel</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Přítel');/*]]>*/</script><span class="article-tag"><a href="/dite_1">Dítě</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dítě');/*]]>*/</script><span class="article-tag"><a href="/partnerka">Partnerka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partnerka');/*]]>*/</script><span class="article-tag"><a href="/komunikace">Komunikace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script><span class="article-tag"><a href="/dum">Dům</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dům');/*]]>*/</script><span class="article-tag"><a href="/materstvi">Mateřství</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mateřství');/*]]>*/</script><span class="article-tag"><a href="/tema/johan">Johan</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Johan');/*]]>*/</script>
	
	&#160;
</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110294","name":"VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji","imageCount":"0"}}
        var cncArticle = {"id":110294,"versionId":"1657397040000","title":"VANDA (45): Obětovala jsem příteli své mateřství. Nyní lituji","author":["Martina Šebestová"],"published":"2022-07-10T05:00:00","created":"2022-07-04T12:56:00","premium":"free","contents":["gallerySmall","survey"],"comments":{"allowed":true,"count":5}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1" rel="nofollow" class="link" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
</h2>

<div class="discuss">
	<ul>
		
			<li>
				<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1#ITEM_150360" rel="nofollow">
					<span class="title">Vanda závidí kamarádce dceru maturantku. A chce ad</span>
					<span class="author fw-m">Elynor</span>
					<span class="date">10.&nbsp;7.&nbsp;2022 | 9:09</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1#ITEM_150358" rel="nofollow">
					<span class="title">Ono i to Vandino partnerství je takové nedotažené,</span>
					<span class="author fw-m">mambule</span>
					<span class="date">10.&nbsp;7.&nbsp;2022 | 8:11</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1#ITEM_150356" rel="nofollow">
					<span class="title">Madam lízala smetánku, což se jí líbilo. Nějaké tě</span>
					<span class="author fw-m">Tyli.H.</span>
					<span class="date">10.&nbsp;7.&nbsp;2022 | 7:35</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1#ITEM_150355" rel="nofollow">
					<span class="title">Jasně, adopce batolete. To je řešení vlastních pro</span>
					<span class="author fw-m">Elynor</span>
					<span class="date">10.&nbsp;7.&nbsp;2022 | 7:01</span>
					<div class="clr"></div>
				</a>
			</li>
		
			<li>
				<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1#ITEM_150354" rel="nofollow">
					<span class="title">Veškerá životní rozhodnutí máme ve svých rukách. J</span>
					<span class="author fw-m">SandraN</span>
					<span class="date">10.&nbsp;7.&nbsp;2022 | 6:10</span>
					<div class="clr"></div>
				</a>
			</li>
		
    	</ul>
</div>

<div class="pager pager-r">
	<a href="/clanek/vanda-45-obetovala-jsem-priteli-sve-materstvi-nyni-lituji/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110257" data-gtmid="110257" data-rel="1657335600000"  data-ver="1657274160000">
			<article>
			        <a href="/clanek/sex-a-agresivita-u-muzu-potlacena-sexualita-muze-byt-casovanou-nalozi" class="ga-plain-title gtm-track-t" title="Sex a agresivita u mužů? Potlačená sexualita může být časovanou náloží | Zdroj:  iStock
" data-title="Sex a agresivita u mužů? Potlačená sexualita může být časovanou náloží | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Sex a agresivita u mužů? Potlačená sexualita může být časovanou náloží</h3>
					<b class="fw-bl"><date>Včera</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=905923667' alt='Sex a agresivita u mužů? Potlačená sexualita může být časovanou náloží | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Určitě jste už slyšela o tom, že když má muž pravidelný sex, je…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machajdíková Andrea</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110272" data-gtmid="110272" data-rel="1657162800000"  data-ver="1656949680000">
			<article>
			        <a href="/clanek/iveta-65-nikdy-jsem-se-nezamilovala-zustala-jsem-sama-a-vyhovuje-mi-to" class="ga-plain-title gtm-track-t" title="IVETA (65): Nikdy jsem se nezamilovala, zůstala jsem sama a vyhovuje mi to | Zdroj:  iStock
" data-title="IVETA (65): Nikdy jsem se nezamilovala, zůstala jsem sama a vyhovuje mi to | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">IVETA (65): Nikdy jsem se nezamilovala, zůstala jsem sama a vyhovuje mi to</h3>
					<b class="fw-bl"><date>7. 7.</date><span class='discussion'>4</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=139158148' alt='IVETA (65): Nikdy jsem se nezamilovala, zůstala jsem sama a vyhovuje mi to | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Iveta v mládí neplánovaně otěhotněla, se svým manželem však…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110274" data-gtmid="110274" data-rel="1657162800000"  data-ver="1656950400000">
			<article>
			        <a href="/clanek/prvni-vyplata-se-ma-utratit-na-co-ji-pouzily-hvezdy-jako-pitt-ci-kidman" class="ga-plain-title gtm-track-t" title="První výplata se má utratit: Na co ji použily hvězdy jako Pitt či Kidman? | Zdroj:  Profimedia
" data-title="První výplata se má utratit: Na co ji použily hvězdy jako Pitt či Kidman? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">První výplata se má utratit: Na co ji použily hvězdy jako Pitt či Kidman?</h3>
					<b class="fw-bl"><date>7. 7.</date><span class='gallery'>24</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=368897912' alt='První výplata se má utratit: Na co ji použily hvězdy jako Pitt či Kidman? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Domy, drahá auta, oblečení od nejslavnějších návrhářů. To je pro…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Valešová Aneta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110296" data-gtmid="110296" data-rel="1657076400000"  data-ver="1656947640000">
			<article>
			        <a href="/clanek/drbarna-z-ulice-prokop-ma-problemy-jak-dramaticke-bude-jeho-leto" class="ga-plain-title gtm-track-t" title="Drbárna z Ulice: Prokop má problémy! Jak dramatické bude jeho léto? | Zdroj:  TV Nova
" data-title="Drbárna z Ulice: Prokop má problémy! Jak dramatické bude jeho léto? | Zdroj:  TV Nova
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Drbárna z Ulice: Prokop má problémy! Jak dramatické bude jeho léto?</h3>
					<b class="fw-bl"><date>6. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=20474739' alt='Drbárna z Ulice: Prokop má problémy! Jak dramatické bude jeho léto? | Zdroj:  TV Nova
' />
					</span>
					<p class="fw-l">Fanynka Ulice Kateřina ve videu připomene a vysvětlí mnohé…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110273" data-gtmid="110273" data-rel="1656990000000"  data-ver="1656944340000">
			<article>
			        <a href="/clanek/muzi-priznali-mame-radi-sex-se-starsimi-zenami-a-tohle-jsou-nase-duvody" class="ga-plain-title gtm-track-t" title="Muži přiznali: Máme rádi sex se staršími ženami a tohle jsou naše důvody | Zdroj:  iStock
" data-title="Muži přiznali: Máme rádi sex se staršími ženami a tohle jsou naše důvody | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Muži přiznali: Máme rádi sex se staršími ženami a tohle jsou naše důvody</h3>
					<b class="fw-bl"><date>5. 7.</date><span class='discussion'>22</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=141462098' alt='Muži přiznali: Máme rádi sex se staršími ženami a tohle jsou naše důvody | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Čím dál častěji se stává, že mladí muži vyhledávají na sex…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Röhrichová Gabriela</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110277" data-gtmid="110277" data-rel="1656990000000"  data-ver="1656946200000">
			<article>
			        <a href="/clanek/klara-45-vse-co-me-s-muzem-po-25-letech-spojuje-je-primeri" class="ga-plain-title gtm-track-t" title="KLÁRA (45): Vše, co mě s mužem po 25 letech spojuje, je příměří | Zdroj:  iStock
" data-title="KLÁRA (45): Vše, co mě s mužem po 25 letech spojuje, je příměří | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">KLÁRA (45): Vše, co mě s mužem po 25 letech spojuje, je příměří</h3>
					<b class="fw-bl"><date>5. 7.</date><span class='discussion'>16</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=850617818' alt='KLÁRA (45): Vše, co mě s mužem po 25 letech spojuje, je příměří | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Kláru s jejím mužem nespojuje ani partnerství, ani přátelství,…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110290" data-gtmid="110290" data-rel="1656903600000"  data-ver="1656881760000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-na-co-si-vase-znameni-musi-dat-pozor-zacatkem-prazdnin" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Na co si vaše znamení musí dát pozor začátkem prázdnin? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Na co si vaše znamení musí dát pozor začátkem prázdnin? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Na co si vaše znamení musí dát pozor začátkem prázdnin?</h3>
					<b class="fw-bl"><date>4. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=170055276' alt='Horoskop na tento týden: Na co si vaše znamení musí dát pozor začátkem prázdnin? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede na začátku července? Co nás čeká? Komu se bude…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110198" data-gtmid="110198" data-rel="1656817080000"  data-ver="1656805200000">
			<article>
			        <a href="/clanek/nezna-vodni-masaz-watsu-vas-vrati-do-milujici-materske-naruce-co-cekat" class="ga-plain-title gtm-track-t" title="Něžná vodní masáž watsu vás vrátí do milující mateřské náruče. Co čekat? | Zdroj:  iStock
" data-title="Něžná vodní masáž watsu vás vrátí do milující mateřské náruče. Co čekat? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Něžná vodní masáž watsu vás vrátí do milující mateřské náruče. Co čekat?</h3>
					<b class="fw-bl"><date>3. 7.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=840751201' alt='Něžná vodní masáž watsu vás vrátí do milující mateřské náruče. Co čekat? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Watsu není podobné žádné masáži či terapii – je tak svým…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Machová Martina</span></div><div style="display:none"><span class="article-crumb">Zdraví</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/bioderma-photoderm-mineral-ochranny-fluid-spray-spf50-plus-100-ml-d201850413" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="201850413" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/bioderma-photoderm-mineral-ochranny-fluid-spray-spf50-plus-100-ml-d201850413", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/bioderma-photoderm-mineral-ochranny-fluid-spray-spf50-plus-100-ml-d201850413">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/da7/da7a9c6e4b7c4a1174b62075de4a5233--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 379 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Bioderma Photoderm Mineral ochranný fluid spray SPF50+ 100 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vyluhovanim-a-chlazenim-cervena-646628_20-d1056026371" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1056026371" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vyluhovanim-a-chlazenim-cervena-646628_20-d1056026371", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/tescoma-dzban-teo-2_5l-s-vyluhovanim-a-chlazenim-cervena-646628_20-d1056026371">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/8df/8df0796f01020436df81b38c006ffa73--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 569 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>TESCOMA Džbán TEO 2.5l, s vyluhováním a chlazením, červená 646628.20</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/loap-noemi-damska-sportovni-sukne-modra-d947675268" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="947675268" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/loap-noemi-damska-sportovni-sukne-modra-d947675268", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/loap-noemi-damska-sportovni-sukne-modra-d947675268">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/7f7/7f7d3d490905f0974d40ef28c0a19dbf--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 349 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Loap Noemi dámská sportovní sukně modrá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="944637573" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/024/02418062fb24b50b4abaaeba1269a2b3--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 699 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Kilpi Titicaca dámská běžecká sukně černá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/bioderma-photoderm-max-ochranna-mlha-spf50-plus-150-ml-d372476068" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="372476068" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/bioderma-photoderm-max-ochranna-mlha-spf50-plus-150-ml-d372476068", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/bioderma-photoderm-max-ochranna-mlha-spf50-plus-150-ml-d372476068">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/856/856ee0145cf0d0cae88e640ff69013da--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 308 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Bioderma Photoderm Max ochranná mlha SPF50+ 150 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/keramicka-vaza-sonja-7-x-20-x-7-cm-cervena-d969088868" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="969088868" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/keramicka-vaza-sonja-7-x-20-x-7-cm-cervena-d969088868", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/keramicka-vaza-sonja-7-x-20-x-7-cm-cervena-d969088868">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/592/5923d67217be541a8705508bcb5bc728--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 119 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Keramická váza Sonja, 7 x 20 x 7 cm, červená</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/svitici-retez-bavlnene-koule_2-d914270367" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="914270367" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/svitici-retez-bavlnene-koule_2-d914270367", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/svitici-retez-bavlnene-koule_2-d914270367">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/de7/de7e91e999961772576f7417b0013037--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 149 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Svítící řetěz – Bavlněné koule</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/esmara-damske-saty-svetle-modra_8-d1056105983" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1056105983" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="d42632cf-ba31-443f-8771-d53f6c1a70cd" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/esmara-damske-saty-svetle-modra_8-d1056105983", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/esmara-damske-saty-svetle-modra_8-d1056105983">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5a2/5a2c426c78ac53d3e3860842d4f5fa62--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 299 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské šaty
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Esmara dámské šaty světle modrá</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class='sagittarius ar-title gtm-track-t'>
				<span class="fw-b">Střelec</span>
				<span class="fw-l">23. 11. až 21. 12.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Aktuální nálada je přímo fantastická a nenecháte se ničím vykolejit. Veškeré domácí práce zvládnete levou zadní, a dokonce vám zbude spousta času na radovánky s dětmi. Právě s nimi trávíte…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="104073" data-rel="1542427200000"  data-ver="1542360120000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/hubnete-podle-partii-ve-kterych-se-vam-uklada-tuk-co-je-pro-vas-nejucinnejsi" class="gtm-track-t" title="Hubněte podle partií, ve kterých se vám ukládá tuk. Co je pro vás nejúčinnější? ">
				<h3 class="fw-b ar-title">Hubněte podle partií, ve kterých se vám ukládá tuk. Co je pro vás nejúčinnější? </h3>
	                </a>
			<div style="display:none"><span class="article-crumb">Hubnutí</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:3300950,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='109610' data-rel='1657162800000' data-ver='1656949020000'>
			        <a href="/clanek/test-to-co-uvidite-jako-prvni-na-obrazku-odhaluje-pravdu-o-vasi-osobe" class="gtm-track-t" title="TEST: To, co uvidíte jako první na obrázku, odhaluje pravdu o vaší osobě">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">TEST: To, co uvidíte jako první na obrázku, odhaluje pravdu o vaší osobě</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=844727364' alt='TEST: To, co uvidíte jako první na obrázku, odhaluje pravdu o vaší osobě' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110199' data-rel='1655175540000' data-ver='1655156640000'>
			        <a href="/clanek/zeny-priznaly-vyzkousely-jsme-dvojitou-penetraci-a-takhle-jsme-si-to-uzily" class="gtm-track-t" title="Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=814545600' alt='Ženy přiznaly: Vyzkoušely jsme dvojitou penetraci a takhle jsme si to užily!' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='105892' data-rel='1655352000000' data-ver='1655229060000'>
			        <a href="/clanek/5-nejkrutejsich-znameni-zverokruhu-nepatri-mezi-ne-take-vas-partner" class="gtm-track-t" title="5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=260332262' alt='5 nejkrutějších znamení zvěrokruhu: Nepatří mezi ně také váš partner?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Astrologie</span></div><div style="display:none"><span class="author">AŠI</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/olga-57-zvolila-jsem-si-zivot-bez-partnera-a-bez-deti-a-jsem-spokojena" title="OLGA (57): Zvolila jsem si život bez partnera a bez dětí a jsem spokojená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/olga-57-zvolila-jsem-si-zivot-bez-partnera-a-bez-deti-a-jsem-spokojena'});"><span class="spacer"></span><h3 class="fw-b">OLGA (57): Zvolila jsem si život bez partnera a bez dětí a jsem spokojená</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/olga-57-zvol/MTMyeDgwL3NtYXJ0L2JveA/1353295.jpg?v=0&amp;st=dnFo3qK-AtwM4Qm8ygDoxJ1tpS8dIEkZZJiUwQCxTOA&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/festival-karlovy-vary-2022-zakonceni-online" title="Takhle Vary končí: UFO přípravy, hollywoodské hvězdy a ostrá Žilková! SLEDOVALI JSME ONLINE" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/festival-karlovy-vary-2022-zakonceni-online'});"><span class="spacer"></span><h3 class="fw-b">Takhle Vary končí: UFO přípravy, hollywoodské hvězdy a ostrá Žilková! SLEDOVALI JSME ONLINE</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takhle-vary-kon/MTMyeDgwL3NtYXJ0L2JveA/1355095.jpg?v=0&amp;st=__2ju2OvcqxhmYwN_TWx_ndDESfedDoszpev_1pvQlA&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/717007/brozova-54-predvedla-luxusni-koupacku-sexy-gepardice.html" title="Brožová (54) předvedla luxusní koupačku: Sexy gepardice!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/717007/brozova-54-predvedla-luxusni-koupacku-sexy-gepardice.html'});"><span class="spacer"></span><h3 class="fw-b">Brožová (54) předvedla luxusní koupačku: Sexy gepardice!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/brozova-54-pr/MTMyeDgwL3NtYXJ0L2JveA/1354942.jpg?v=0&amp;st=spyA27le1y9tdEVKGPIXNfI6UpiOPmzyf7ewfLWEERs&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/717152/arabela-je-i-dnes-stale-krasna-jak-cas-zmenil-ostatni.html" title="Arabela je i dnes stále krásná! Jak čas změnil ostatní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/717152/arabela-je-i-dnes-stale-krasna-jak-cas-zmenil-ostatni.html'});"><span class="spacer"></span><h3 class="fw-b">Arabela je i dnes stále krásná! Jak čas změnil ostatní?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/arabela-je-i-dn/MTMyeDgwL3NtYXJ0L2JveA/1355065.jpg?v=0&amp;st=goSyfurw7PeM5IVt7rnGX1F9F4udO2HWGSd9P7FLYEU&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/vratte-zahrade-jeji-divokost-bude-jeste-krasnejsi-a-potesite-hmyz" title="Vraťte zahradě její divokost. Bude ještě krásnější a potěšíte hmyz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/vratte-zahrade-jeji-divokost-bude-jeste-krasnejsi-a-potesite-hmyz'});"><span class="spacer"></span><h3 class="fw-b">Vraťte zahradě její divokost. Bude ještě krásnější a potěšíte hmyz</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/vratte-zahrade/MTMyeDgwL3NtYXJ0L2JveA/1355033.jpg?v=0&amp;st=W54jqVRJnxce3UNe-YQ72w0slpF3g10UfGV8N-6Rmqo&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="spacer"></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/MTMyeDgwL3NtYXJ0L2JveA/1326031.jpg?v=0&amp;st=LyEG-e8V3KfMrPYJAw9yq5ogQyifCxmraAOR_2b_YOQ&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-na-prazdniny-jak-si-poradit-s-nejcastejsimi-urazy-a-potizemi-2839.html" title="Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími úrazy a potížemi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-na-prazdniny-jak-si-poradit-s-nejcastejsimi-urazy-a-potizemi-2839.html'});"><span class="spacer"></span><h3 class="fw-b">Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími úrazy a potížemi?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/homeopaticka-le/MTMyeDgwL3NtYXJ0L2JveA/1355086.jpg?v=0&amp;st=BI67IgenUTI02HumnRq_lHcnQzc4nrSnoNeWvXEoKtw&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/717210/horoskop-na-dalsi-tyden-kdo-narazi-na-pana-dokonaleho-a-kdo-bude-okraden.html" title="Horoskop na další týden: Kdo narazí na pana dokonalého a kdo bude okraden? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/717210/horoskop-na-dalsi-tyden-kdo-narazi-na-pana-dokonaleho-a-kdo-bude-okraden.html'});"><span class="spacer"></span><h3 class="fw-b">Horoskop na další týden: Kdo narazí na pana dokonalého a kdo bude okraden? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/horoskop-na-dal/MTMyeDgwL3NtYXJ0L2JveA/1355050.jpg?v=0&amp;st=wdxzjg6XAFXxTr9QgRFz-VF6AiQ7Cw9u27lReY7GNXo&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/20-nejbizarnejsich-zaberu-z-dovolene-tyto-povedene-snimky-jen-tak-neco-neprekona" title="20 nejbizarnějších záběrů z dovolené! Tyto povedené snímky jen tak něco nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/20-nejbizarnejsich-zaberu-z-dovolene-tyto-povedene-snimky-jen-tak-neco-neprekona'});"><span class="spacer"></span><h3 class="fw-b">20 nejbizarnějších záběrů z dovolené! Tyto povedené snímky jen tak něco nepřekoná</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/20-nejbizarnejs/MTMyeDgwL3NtYXJ0L2JveA/1353221.jpg?v=0&amp;st=thDOOkVAckmby60ipEpho_Hyvne2NLOoW9FXe165CIw&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/1428/proc-jist-tresne-bude-se-vam-lepe-spat-detoxikujete-telo-a-zbavite-se-zanetu" title="Proč jíst třešně? Bude se vám lépe spát, detoxikujete tělo a zbavíte se zánětů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/1428/proc-jist-tresne-bude-se-vam-lepe-spat-detoxikujete-telo-a-zbavite-se-zanetu'});"><span class="spacer"></span><h3 class="fw-b">Proč jíst třešně? Bude se vám lépe spát, detoxikujete tělo a zbavíte se zánětů</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-jist-tresn/MTMyeDgwL3NtYXJ0L2JveA/1354405.jpg?v=0&amp;st=faTTA1oMtlMutKLteJTJ9a2YzAOC7rMDoARDkMiv34A&amp;ts=1657435172&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Závin se zelím a uzeným masem' href='https://www.recepty.cz/recept/zavin-se-zelim-a-uzenym-masem-167462'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jrtzjo7g/h165w330t.jpg' alt='Závin se zelím a uzeným masem' />
					</span>
					<h3 class="fw-b ar-title">
					      Závin se zelím a uzeným masem
					</h3>
					
					<p class="fw-l">Cibuli nakrájejte nadrobno a zpěňte na lžíci oleje, přidejte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Francouzské brambory podle časopisu F.O.O.D.' href='https://www.recepty.cz/recept/francouzske-brambory-podle-casopisu-f-o-o-d-167460'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jLWIpqsr/h165w330t.jpg' alt='Francouzské brambory podle časopisu F.O.O.D.' />
					</span>
					<h3 class="fw-b ar-title">
					      Francouzské brambory podle časopisu F.O.O.D.
					</h3>
					
					<p class="fw-l">Brambory oloupejte a pokrájejte na plátky asi 1 cm silné. Uzené…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Veganský burger s majonézou kešú' href='https://www.recepty.cz/recept/vegansky-burger-s-majonezou-kesu-167397'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jcqBRFU2/h165w330t.jpg' alt='Veganský burger s majonézou kešú' />
					</span>
					<h3 class="fw-b ar-title">
					      Veganský burger s majonézou kešú
					</h3>
					
					<p class="fw-l">Začněte majonézou kešú. Ořechy namočte přes noc do vody a druhý…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/717152/arabela-je-i-dnes-stale-krasna-jak-cas-zmenil-ostatni.html" title="Arabela je i dnes stále krásná! Jak čas změnil ostatní?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/arabela-je-i-dnes-stale-krasna-jak-cas-zmenil-ostatni?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F717152'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/arabela-je-i-dn/Mjc4eDIwOS9zbWFydC9ib3g/1355065.jpg?v=0&amp;st=bf7oj345bOulZRKm1AEG5DVNDkGcIhLAghy-UC3X4jQ&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Arabela je i dnes stále krásná! Jak čas změnil ostatní?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/717085/tady-se-priroda-poradne-vyradila-co-vyjimecnym-lidem-a-zviratum-chybi-nebo-naopak-prebyva.html" title="Tady se příroda pořádně vyřádila! Co výjimečným lidem a zvířatům chybí, nebo naopak přebývá? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/tady-se-priroda-poradne-vyradila-co-vyjimecnym-lidem-a-zviratum-chybi-nebo-naopak-prebyva?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F717085'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/tady-se-priroda/Mjc4eDIwOS9zbWFydC9ib3g/1355066.jpg?v=0&amp;st=aKQuNi73ML8EqieDz2zcuM1Sdg3veYUx5-L2TOm8gDc&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Tady se příroda pořádně vyřádila! Co výjimečným lidem a zvířatům chybí, nebo naopak přebývá? </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/festival-karlovy-vary-2022-zakonceni-online" title="Takhle Vary končí: UFO přípravy, hollywoodské hvězdy a ostrá Žilková! SLEDOVALI JSME ONLINE" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/takhle-vary-konci-ufo-pripravy-hollywoodske-hvezdy-a-ostra-zilkova-sledovali-jsme-online?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F717123'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/takhle-vary-kon/Mjc4eDIwOS9zbWFydC9ib3g/1355095.jpg?v=0&amp;st=jMY6JgtmiibAZAiGB6tY-SBLTsqH1pWMraNUbe7f9cw&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Takhle Vary končí: UFO přípravy, hollywoodské hvězdy a ostrá Žilková! SLEDOVALI JSME ONLINE</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/jako-na-cervenem-koberci-co-pri-liceni-radi-vizazisti-hollywoodskych-hvezd" title="Jako na červeném koberci: Co při líčení radí vizážisti hollywoodských hvězd?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/jako-na-cervenem-koberci-co-pri-liceni-radi-vizazisti-hollywoodskych-hvezd'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jako-na-cervene/Mjc4eDIwOS9zbWFydC9ib3g/1341641.jpg?v=0&amp;st=O9m9V_iH-hj1Qp7GB4uutRpL0-mb5kOMN_BQXBIf8g4&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Jako na červeném koberci: Co při líčení radí vizážisti hollywoodských hvězd?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/quiche-nejlepsi-slane-kolace-ktere-lze-jist-zastudena-i-zatepla-1579.html" title="Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/quiche-nejlepsi-slane-kolace-ktere-lze-jist-zastudena-i-zatepla-1579.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/quiche-nejleps/Mjc4eDIwOS9zbWFydC9ib3g/1355038.jpg?v=0&amp;st=HoeCG6RrdPHK1A6K1MFaHf_GqRoUIM7tOoeYOBg7290&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/1428/proc-jist-tresne-bude-se-vam-lepe-spat-detoxikujete-telo-a-zbavite-se-zanetu" title="Proč jíst třešně? Bude se vám lépe spát, detoxikujete tělo a zbavíte se zánětů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/1428/proc-jist-tresne-bude-se-vam-lepe-spat-detoxikujete-telo-a-zbavite-se-zanetu'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/proc-jist-tresn/Mjc4eDIwOS9zbWFydC9ib3g/1354405.jpg?v=0&amp;st=X-dcDJy8FvA7exC6w8fuCw0PJ0bLIjnWFHTxwjb0ZPk&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Proč jíst třešně? Bude se vám lépe spát, detoxikujete tělo a zbavíte se zánětů</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/galerie-tyhle-momentky-z-kojeni-dojmou-i-pobavi-slavne-i-nezname-mamy-hrde-zapozovaly-s-detmi-u-prsu" title="GALERIE: Tyhle momentky z kojení dojmou i pobaví. Slavné i neznámé mámy hrdě zapózovaly s dětmi u prsu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/galerie-tyhle-momentky-z-kojeni-dojmou-i-pobavi-slavne-i-nezname-mamy-hrde-zapozovaly-s-detmi-u-prsu'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/galerie-tyhle/Mjc4eDIwOS9zbWFydC9ib3g/1341780.jpg?v=0&amp;st=uMaeRzj2u7mvLFkyttbNpRHQVkY7JDWd7EItHxtqCfA&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">GALERIE: Tyhle momentky z kojení dojmou i pobaví. Slavné i neznámé mámy hrdě zapózovaly s dětmi u prsu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/195201/prosebne-volani-maresovych-jde-o-malickou-alex.html" title="Prosebné volání Marešových: Jde o maličkou Alex! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/195201/prosebne-volani-maresovych-jde-o-malickou-alex.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/prosebne-volani/Mjc4eDIwOS9zbWFydC9ib3g/1354592.jpg?v=0&amp;st=pW9keGQywCoLT353A04oa9r_3d0TxUw-h6_5Y9UDn_g&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Prosebné volání Marešových: Jde o maličkou Alex! </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/plus-size-outfity" title="Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/plus-size-outfity'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/pryc-s-cernou/Mjc4eDIwOS9zbWFydC9ib3g/1326031.jpg?v=0&amp;st=gqEUJImHDe5YKdMTpC59RywzcMS1eSvM7iwnkRDKO0Q&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Pryč s černou, odvažte se! 8 nejhezčích plus size outfitů na jaro</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/717007/brozova-54-predvedla-luxusni-koupacku-sexy-gepardice.html" title="Brožová (54) předvedla luxusní koupačku: Sexy gepardice!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/717007/brozova-54-predvedla-luxusni-koupacku-sexy-gepardice.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/brozova-54-pr/Mjc4eDIwOS9zbWFydC9ib3g/1354942.jpg?v=0&amp;st=E2R-UlUuLXAt7PCGxrr8QVIlHQpsFBfnIIrlMTnp4eo&amp;ts=1657443224&amp;e=2145916800" /></span><h3 class="fw-b">Brožová (54) předvedla luxusní koupačku: Sexy gepardice!</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 10. 7. 2022 10:48:35 -->
<!-- GetData(): 10. 7. 2022 10:48:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/114183/takhle-vydelavaji-nakupni-centra-a-nadrazi-na-nasem-strachu-z-prazdnoty.html' title="Takhle vydělávají nákupní centra a nádraží na našem strachu z prázdnoty ">Takhle vydělávají nákupní centra a nádraží na našem strachu z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/717252/tragedie-na-farme-chlapec-zemrel-v-balikovaci-sena.html' title="Tragédie na farmě: Chlapec zemřel v balíkovači sena!">Tragédie na farmě: Chlapec zemřel v balíkovači sena!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/717255/strelba-v-baru-v-africkem-johannesburgu-zemrelo-14-lidi.html' title="Střelba v baru v africkém Johannesburgu: Zemřelo 14 lidí">Střelba v baru v africkém Johannesburgu: Zemřelo 14 lidí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/416657/pet-tvari-van-aerta-nad-nimz-zase-svet-zluty-andel-motorka-i-zeleny-kral.html' title="Pět tváří Van Aerta, nad nímž žase svět: žlutý anděl, motorka i zelený král">Pět tváří Van Aerta, nad nímž žase svět: žlutý anděl, motorka i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/416658/divaci-slavili-hamiltonovu-bouracku-prekvapiva-reakce-jeho-soka.html' title="Diváci slavili Hamiltonovu bouračku: Překvapivá reakce jeho soka!">Diváci slavili Hamiltonovu bouračku: Překvapivá reakce jeho soka!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/416385/konec-spekulacim-kruta-trenerka-tutberidzeova-se-vratila-do-vlasti-z-usa.html' title="Konec spekulacím. Krutá trenérka Tutberidzeová se vrátila do vlasti z USA">Konec spekulacím. Krutá trenérka Tutberidzeová se vrátila do vlasti z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/717253/ceske-helikoptery-ve-sluzbach-ukrajiny-krome-ceskych-tanku-pomahaji-i-bojove-vrtulniky.html' title="České helikoptéry ve službách Ukrajiny: Kromě českých tanků pomáhají i bojové vrtulníky">České helikoptéry ve službách Ukrajiny: Kromě českých tanků pomáhají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/717250/rusove-rozbombardovali-obytny-dum-utok-ma-6-obeti-a-chteji-anektovat-charkovskou-oblast.html' title="Rusové rozbombardovali obytný dům, útok má 6 obětí. A chtějí anektovat Charkovskou oblast">Rusové rozbombardovali obytný dům, útok má 6 obětí. A chtějí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/381881/nejznamejsi-ceska-masova-vrazedkyne-olga-hepnarova-zabijela-pred-49-lety-cely-svet-mela-za-nepritele.html' title="Nejznámější česká masová vražedkyně Olga Hepnarová zabíjela před 49 lety: Celý svět měla za nepřítele!">Nejznámější česká masová vražedkyně Olga Hepnarová zabíjela před 49…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-knedlik-s-vajickem-temito-triky-dovedete-toto-jidlo-k-dokonalosti' title="Jak na dokonalý knedlík s vajíčkem? Těmito triky dovedete toto jídlo k dokonalosti">Jak na dokonalý knedlík s vajíčkem? Těmito triky dovedete toto jídlo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-tehotenstvi-i-bez-tehotenskeho-testu-negativni-pozitivni-falesny-vysledek-unava-nevolnosti-bolest-prsou' title="Jsem těhotná, nebo ne? Takhle poznáte těhotenství i bez testu">Jsem těhotná, nebo ne? Takhle poznáte těhotenství i bez testu</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/podivejte-se-na-uzasna-retro-miminka-na-starych-fotografiich-cim-asi-dnes-jsou' title="Podívejte se na úžasná retro miminka na starých fotografiích. Čím asi dnes jsou? ">Podívejte se na úžasná retro miminka na starých fotografiích. Čím asi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/destivy-zavod-f3-v-rakousku-prinesl-hadjarovi-treti-letosni-vitezstvi' title="Deštivý závod F3 v Rakousku přinesl Hadjarovi třetí letošní vítězství">Deštivý závod F3 v Rakousku přinesl Hadjarovi třetí letošní vítězství</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/abt-rs3-r-je-nova-limitka-upravene-audi-rs3-s-vykonem-500-koni-144741' title="ABT RS3-R je nová limitka upravené Audi RS3 s výkonem 500 koní">ABT RS3-R je nová limitka upravené Audi RS3 s výkonem 500 koní</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/perez-si-stezuje-ze-mu-vuz-sedi-mene-red-bull-odmita-ze-rb18-vyviji-pro-verstappena' title="Pérez si stěžuje, že mu vůz sedí méně. Red Bull odmítá, že RB18 vyvíjí pro Verstappena">Pérez si stěžuje, že mu vůz sedí méně. Red Bull odmítá, že RB18…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Poznávání not, kosmické hodinky a cesta do Asgardu">Normálně za peníze, dnes zadarmo nebo se slevou: Poznávání not,…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/recenze-herniho-monitoru-viewsonic-elite-xg320q-nenechte-se-zmast' title="Recenze herního monitoru Viewsonic Elite XG320Q. Nenechte se zmást">Recenze herního monitoru Viewsonic Elite XG320Q. Nenechte se zmást</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/par-procent-kdobru-test-graficke-karty-msi-radeon-rx-6650-xt-gaming-x-8g/sc-3-a-216992/default.aspx' title="Pár procent k dobru. Test grafické karty MSI Radeon RX 6650 XT Gaming X 8G">Pár procent k dobru. Test grafické karty MSI Radeon RX 6650 XT Gaming…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Při ruském raketovém útoku v Doněcké oblasti zahynulo nejméně šest lidí">Válka na Ukrajině ONLINE: Při ruském raketovém útoku v Doněcké…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/antropolog-tremcinsky-vykyvy-ceny-bitcoinu-jen-tak-neustanou-zdrti-hlavne-chudsi-drzitele-1391473' title="Antropolog Tremčinský: Výkyvy ceny bitcoinu jen tak neustanou, zdrtí hlavně chudší držitele">Antropolog Tremčinský: Výkyvy ceny bitcoinu jen tak neustanou, zdrtí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/cesi-vyvijeji-pristroj-ktery-ma-usnadnit-tezbu-ve-vesmiru-vyhlizeji-s-nim-zakazky-od-nasa-i-esa-1391508' title="Češi vyvíjejí přístroj, který má usnadnit těžbu ve vesmíru. Vyhlížejí s ním zakázky od NASA i ESA">Češi vyvíjejí přístroj, který má usnadnit těžbu ve vesmíru. Vyhlížejí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/quiche-nejlepsi-slane-kolace-ktere-lze-jist-zastudena-i-zatepla-1579.html' title="Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla">Quiche: Nejlepší slané koláče, které lze jíst zastudena i zatepla</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vareni-s-levanduli-naucte-se-ji-pouzivat-nasladko-i-naslano-1682.html' title="Vaření s levandulí: Naučte se ji používat nasladko i naslano">Vaření s levandulí: Naučte se ji používat nasladko i naslano</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-spravne-jist-testoviny-ital-aby-se-v-tom-vyznal-1681.html' title="Jak správně jíst těstoviny? Ital aby se v tom vyznal!">Jak správně jíst těstoviny? Ital aby se v tom vyznal!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112643/fotogalerie-vesely-mini-cestovatel.html' title="Fotogalerie: Veselý mini cestovatel">Fotogalerie: Veselý mini cestovatel</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/113892/tvrda-skola-koranu-v-malijskem-djenne.html' title="Tvrdá škola koránu v malijském Djenné">Tvrdá škola koránu v malijském Djenné</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/113791/sedm-odvaznych-cestovatelu-lide-a-zeme-julius-lukes-jr.html' title="Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.">Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-45' title="SPOTLIGHT: Zelenskyj odvolal velvyslance Ukrajiny v ČR Jevhena Perebyjnise">SPOTLIGHT: Zelenskyj odvolal velvyslance Ukrajiny v ČR Jevhena…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/get-to-know-alec-benjamin-pisnickar-budoucich-generaci-bude-v-praze' title="Get To Know: Alec Benjamin, písničkář budoucích generací bude v Praze">Get To Know: Alec Benjamin, písničkář budoucích generací bude v Praze</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kviff-recap-den-osmy' title="KVIFF recap: Den osmý">KVIFF recap: Den osmý</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/homeopatie/homeopaticka-lekarnicka-na-prazdniny-jak-si-poradit-s-nejcastejsimi-urazy-a-potizemi-2839.html' title="Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími úrazy a potížemi?">Homeopatická lékárnička na prázdniny: Jak si poradit s nejčastějšími…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/611695/kolik-litru-vody-mate-za-den-vypit-spocitejte-si-kolik-presne-potrebujete.html' title="Kolik litrů vody máte za den vypít? Spočítejte si, kolik přesně potřebujete">Kolik litrů vody máte za den vypít? Spočítejte si, kolik přesně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/s-mykozou-na-nohou-pomohou-i-bylinky-a-chytra-houba-5039.html' title="S mykózou na nohou pomohou i bylinky a chytrá houba">S mykózou na nohou pomohou i bylinky a chytrá houba</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29147/mam-se-s-nim-rozejit-az-po-prazdninach.html' title="Mám se s ním rozejít až po prázdninách?">Mám se s ním rozejít až po prázdninách?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejbizarnejsi-hry' title="Zahrajte si nejbizarnější počítačové hry. Simulátor komára, superhrdinové a hlídání sebevražedného dítěte">Zahrajte si nejbizarnější počítačové hry. Simulátor komára,…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nintendo-switch-dostane-edici-s-tematikou-splatoon-3-je-to-prvni-specialni-varianta-oled-modelu' title="Nintendo Switch dostane edici s tématikou Splatoon 3. Je to první speciální varianta OLED modelu">Nintendo Switch dostane edici s tématikou Splatoon 3. Je to první…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7791197/bojovnik-jiri-prochazka-na-mff-kv-jsem-po-zakroku-musim-mit-klid.html' title="Bojovník Jiří Procházka na MFF KV: Jsem po zákroku, musím mít klid">Bojovník Jiří Procházka na MFF KV: Jsem po zákroku, musím mít klid</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7791149/basketbalista-tomas-satoransky-na-mff-kv-manzelka-prozradila-co-ji-odepira.html' title="Basketbalista Tomáš Satoranský na MFF KV: Manželka prozradila, co jí odepírá!">Basketbalista Tomáš Satoranský na MFF KV: Manželka prozradila, co jí…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7791198/jana-svandova-proc-prijela-az-na-konec-mff-kv-fanousky-potesi.html' title="Jana Švandová: Proč přijela až na konec MFF KV? Fanoušky potěší!">Jana Švandová: Proč přijela až na konec MFF KV? Fanoušky potěší!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>