


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '110628',
		    sourceId: 'dama-cz',
		    userId: '05131a1a-9bae-4a08-b866-339fc809bf35'
		  };
		</script>

		
		<title>Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit? – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Žárlivost je vlastnost, která ubližuje nejen osobě, na kterou je žárleno, ale i té, jež žárlí. Tato nehezká vlastnost bere životní klid, deformuje lásku a ničí sebeúctu. Proč žárlivci ničí nejen svůj vztah, ale zároveň sami sebe?" />
		<meta property="og:title" content="Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?" />
		<meta property="og:description" content="Žárlivost je vlastnost, která ubližuje nejen osobě, na kterou je žárleno, ale i té, jež žárlí. Tato nehezká vlastnost bere životní klid, deformuje lásku a ničí sebeúctu. Proč žárlivci ničí nejen svůj vztah, ale zároveň sami sebe?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?" />
		<meta name="twitter:description" content="Žárlivost je vlastnost, která ubližuje nejen osobě, na kterou je žárleno, ale i té, jež žárlí. Tato nehezká vlastnost bere životní klid, deformuje lásku a ničí sebeúctu. Proč žárlivci ničí nejen svůj vztah, ale zároveň sami sebe?" />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=318044902" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=318044902" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=318044902" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" >
		<meta name="id" content="110628"/>
		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />

<meta name="msapplication-TileColor" content="#e43d41" />
<link rel="apple-touch-icon" sizes="180x180" href="/client.images/favicons/apple-touch-icon.png?v=2.0.000" />
<link rel="icon" type="image/png" sizes="32x32" href="/client.images/favicons/favicon-32x32.png?v=2.0.000" />
<link rel="icon shortcut" type="image/png" sizes="16x16" href="/client.images/favicons/favicon-16x16.png?v=2.0.000" />
<link rel="mask-icon" href="/client.images/favicons/safari-pinned-tab.svg?v=2.0.000" color="#d00000" />

		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.051"/>

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/dama_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","premiumFree":"ar-premium-free","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-WTJZDL');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/vKyjGre8uOlm'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
		    		page_url: String(document.location),
		    		page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    		page_title: String(document.title),
		   		page_type: "article",
		    		page_language: "cs",
		    		article_type: "Články",
		    		article_publication_date: "Sat, 24 Sep 2022 03:00:00 GMT",
		    		article_authors: ["Martina Machová"],
		    		article_word_count: "439",
		    		article_categories: ["Dáma"]
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.dama.cz/?rsstags=1&tags=2626">


  		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>

		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.021"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Láska a vztahy', 'Láska', 'Vztah', 'Partner', 'Vztahy', 'Problémy', 'Alkohol', 'Partnerka', 'Neshody', 'Komunikace', 'Emoce', 'Žárlivost', 'Klid', 'Nedůvěra', 'Miroslav Plzák', 'Sebeúcta', 'Vlastnost', 'Žárlivec'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_dama.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->
		
	</head>
	<body class="web-dama contentWidth1080">
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=110628" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=m1DgCQH4ovidqVe4kvf6ccQoLiTySajsSrRl6_aNAhJKXL-xqErua4getMpk_k8o5cYHKTCRgImwJvYhLl3sZMBrYeA1XOeH7YFoeGnJse7DHcc3gx6-lMUGifRDLIpQB4OtKvhgjeu9kM2lDc6yNrCRl5A1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2022 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				
			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="/diskuze" title="Diskuze">Diskuze</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//zbozi.dama.cz/" title="Zboží">Zboží</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="/diskuze" title="Diskuze">Diskuze</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/trable-s-menopauzou" class="ga-link dt-ct-nav-menu" title="Trable s menopauzou">Trable s menopauzou</a>
	        
        	<a href="/domaci-pekarny" class="ga-link dt-ct-nav-menu" title="Domácí pekárny">Domácí pekárny</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit"
  },
  "headline": "Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1167704476.rsc.cdn77.org/getfile.aspx?id_file=318044902",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-09-24T03:00:00Z",
  "dateModified": "2022-09-24T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martina Machová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Žárlivost je vlastnost, která ubližuje nejen osobě, na kterou je žárleno, ale i té, jež žárlí. Tato nehezká vlastnost bere životní klid, deformuje lásku a ničí sebeúctu. Proč žárlivci ničí nejen svůj vztah, ale zároveň sami sebe?"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/laska-a-vztahy", "name": "Láska a vztahy" }
}]
}
</script>


<div class="article" data-article-id="110628" data-io-article-url="https://www.dama.cz/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit">


<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/laska-a-vztahy" class="article-crumb">Láska a vztahy</a>
	</div>
	<h1 class="fw-b">Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?</h1>

	<div class="info">
		<span class="date"><date>24.&nbsp;9.&nbsp;2022</date></span>
		
		<span class="author"><a href="/autori/machova-martina" rel="author">Martina Machová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Foto: iStock
</div><img alt='Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit? | Foto: iStock
' title='Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit? | Foto: iStock
' src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=318044902' /></div>

	<div class="annotation fw-b">Žárlivost je vlastnost, která ubližuje nejen osobě, na kterou je žárleno, ale i té, jež žárlí. Tato nehezká vlastnost bere životní klid, deformuje lásku a ničí sebeúctu. Proč žárlivci ničí nejen svůj vztah, ale zároveň sami sebe?</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fzarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c5%bd%c3%a1rlivci+ni%c4%8d%c3%ad+nejen+v%c3%a1s%2c+ale+i+sami+sebe.+%c4%8c%c3%adm+si+dok%c3%a1%c5%beou+%c5%a1kodit%3f&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fzarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Požírá životní klid</h2>

<p>Známý český psychiatr a psychoterapeut Miroslav Plzák ve své knize Othelon&nbsp;aneb Manuál o žárlivosti přirovnával chorobnou žárlivost k alkoholismu. Každý ví, jak dokáže nadměrné požívání alkoholu ničit život, rodinné vztahy a životní klid nejen notorickému pijákovi, ale i<br />
jeho okolí. Alkoholik je ovládán bažením po své droze a časem už nemyslí na nic jiného. Myšlenky na sklenku ho provázejí na každém kroku, požírají jeho racionalitu i zdravé emoce.</p>

<p>A podobné to může být i s žárlivostí.&nbsp;Myšlenky na partnerovu nevěru pronásledují žárlivce úplně všude. Žárlivec je nevyrovnaný, neklidný, neustále ve střehu a v podezírání, vnitřní neklid a nevyrovnanost ho pudí slovně napadat svou partnerku či partnera, kontrolovat ho, podezírat i sledovat. O klidném životě a vztahu nemůže být ani řeč.</p>

<p><em>Je pro vztah důležitá tolerance? Podívejte se na video:</em></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/mame-problem/je-pro-vztah-nejduleziteji-tolerance" data-referrer="https%3a%2f%2fwww.dama.cz%2fclanek%2fzarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>
<div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Ukradne i obyčejné štěstí</h2>

<p>Obyčejné štěstí tkví v radosti z rodiny, z blízkých, kteří stojí o naši přítomnost, ze zdravých dětí, z rozkvetlých muškátů na balkoně i zavařených okurek ve sklepě. Žijeme-li v míru, máme-li kolem sebe milované, kteří netrpí, a k tomu všemu máme kde bydlet a co dát do<br />
hrnce, jsme velmi bohatí a můžeme být i zcela jednoduše šťastní.</p>

<p>Žárlivost však bohužel dokáže zastínit štěstí i rodinnou pohodu. V jejím obludném stínu je vše zašedlé a bezvýznamné. Ovládá-li a sžírá-li náš mozek žárlivost, nezbývá nám už v životě místo pro partnerské štěstí a klid.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110601">
		<a href="/clanek/vztah-s-manipulatorem-rozchodem-peklo-nekonci-co-od-nej-cekat-dal" class="ga-link" title="Vztah s manipulátorem: Rozchodem peklo nekončí! Co od něj čekat dál?">
			<span class="spacer"></span>
			<h3 class="fw-b">Vztah s manipulátorem: Rozchodem peklo nekončí! Co od něj čekat dál?</h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>2</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=771647048' alt='Vztah s manipulátorem: Rozchodem peklo nekončí! Co od něj čekat dál?' /></span>
			<p class="fw-l">Dobrý den, jsem manipulátor… Tak se pochopitelně nikdy nepředstaví.…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Deformuje lásku</h2>

<p>Žárlivost deformuje lásku, a to dokonce několika rozličnými způsoby! Láska s žárlivostí posedlého jedince se mnohdy podobá spíše chorobné závislosti či až fanatické fascinaci. Jindy se láska kvůli&nbsp;žárlivosti změní v nenávist, nebo naopak v lásku zoufalou, nešťastnou, zahnanou do kouta a uplakanou. A takové podoby lásky pak nejsou k žití.</p>

<p>Miroslav Plzák v souvislosti s žárlivostí a nedůvěrou ve vztahu uvedl: „<em>Jedním z umění žít je umění vypořádat se s nedůvěrou. Nedůvěra vzniká z ošemetné a věčné nejistoty kolem nás, znehodnocuje mezilidské vztahy, působí zcela zvláštní vnitřní bolest a ponouká k nespravedlivým odvetám</em>.“</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110484">
		<a href="/clanek/kamaradky-jsou-nad-zlato-neztratte-kvuli-zamilovanosti-nejlepsi-pritelkyne" class="ga-link" title="Kamarádky jsou nad zlato: Neztraťte kvůli zamilovanosti nejlepší přítelkyně! ">
			<span class="spacer"></span>
			<h3 class="fw-b">Kamarádky jsou nad zlato: Neztraťte kvůli zamilovanosti nejlepší přítelkyně! </h3>
			<b class="fw-bl"><span class='discussion no-divider' title='Zobrazit diskusi'>1</span>&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=45023817' alt='Kamarádky jsou nad zlato: Neztraťte kvůli zamilovanosti nejlepší přítelkyně! ' /></span>
			<p class="fw-l">Občas se stává, a to v každém věku, že žena kvůli nové lásce „opustí“…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Nabádá k neřestem</h2>

<p>Žárlivost pudí k neřestem. Nabádá žárlivce&nbsp;ke špehování a&nbsp;kontrolování, a to kupříkladu i telefonu partnera a třeba i jeho auta nebo kapes oblečení. Mnozí nešťastní či zuřiví žárlivci své nepříjemné emoce přejídají horami jídla či přepíjejí alkoholem, což je pochopitelně ničí. Trpí tak jejich duše i tělo.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110469">
		<a href="/clanek/jak-poznate-ze-je-to-laska-na-cely-zivot-techto-10-znameni-vam-napovi" class="ga-link" title="Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=546676125' alt='Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!' /></span>
			<p class="fw-l">Nebudeme předstírat, že máme nějaký univerzální recept, jak poznat…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Ničí sebeúctu</h2>

<p>Špehování, kontrolování, podezírání i verbální útoky patří k typům chování, na které není nikdo hrdý. Mnohdy žárlivec slibuje druhým i sám sobě, že už se k něčemu takovému nikdy nesníží. Jenže síla žárlivosti je obludná a je těžké ji přemoci. S žárlivým člověkem je nesnadné žít, ale je jím též velmi nesnadné být.</p>

<p><a href="https://www.dama.cz/clanek/zbavte-se-zarlivosti-jednou-provzdy-takhle-dokazete-prestat-delat-sceny#part=1" target="_blank">Tipy, jak zvládat žárlivost, najdete ZDE</a>.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="110469">
		<a href="/clanek/jak-poznate-ze-je-to-laska-na-cely-zivot-techto-10-znameni-vam-napovi" class="ga-link" title="Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=546676125' alt='Jak poznáte, že je to láska na celý život? Těchto 10 znamení vám napoví!' /></span>
			<p class="fw-l">Nebudeme předstírat, že máme nějaký univerzální recept, jak poznat…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/haas-novy-benes-prvorepublikovi-milovnici-a-jejich-tajemstvi" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Haas, Nový, Beneš: prvorepublikoví milovníci a jejich tajemství</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/laska-a-vztahy">Láska&nbsp;a&nbsp;vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska a vztahy');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/partner">Partner</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partner');/*]]>*/</script><span class="article-tag"><a href="/vztahy">Vztahy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztahy');/*]]>*/</script><span class="article-tag"><a href="/problemy">Problémy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Problémy');/*]]>*/</script><span class="article-tag"><a href="/alkohol">Alkohol</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Alkohol');/*]]>*/</script><span class="article-tag"><a href="/partnerka">Partnerka</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partnerka');/*]]>*/</script><span class="article-tag"><a href="/neshody">Neshody</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Neshody');/*]]>*/</script><span class="article-tag"><a href="/komunikace">Komunikace</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script><span class="article-tag"><a href="/emoce">Emoce</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Emoce');/*]]>*/</script><span class="article-tag"><a href="/zarlivost">Žárlivost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Žárlivost');/*]]>*/</script><span class="article-tag"><a href="/klid">Klid</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Klid');/*]]>*/</script><span class="article-tag"><a href="/neduvera">Nedůvěra</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nedůvěra');/*]]>*/</script><span class="article-tag"><a href="/tema/miroslav-plzak">Miroslav&nbsp;Plzák</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Miroslav Plzák');/*]]>*/</script><span class="article-tag"><a href="/tema/sebeucta">Sebeúcta</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sebeúcta');/*]]>*/</script><span class="article-tag"><a href="/tema/vlastnost">Vlastnost</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlastnost');/*]]>*/</script><span class="article-tag"><a href="/tema/zarlivec">Žárlivec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Žárlivec');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$("article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"110628","name":"Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?","imageCount":"0"}}
        var cncArticle = {"id":110628,"versionId":"1663877580000","title":"Žárlivci ničí nejen vás, ale i sami sebe. Čím si dokážou škodit?","author":["Martina Machová"],"published":"2022-09-24T05:00:00","created":"2022-09-19T10:29:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/zarlivci-nici-nejen-vas-ale-i-sami-sebe-cim-si-dokazou-skodit/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110502" data-gtmid="110502" data-rel="1663815720000"  data-ver="1663760340000">
			<article>
			        <a href="/clanek/nejvetsi-drici-horoskopu-kozorohove-jsou-karieristi-ryby-se-vyhybaji-nude" class="ga-plain-title gtm-track-t" title="Největší dříči horoskopu: Kozorohové jsou kariéristi, Ryby se vyhýbají nudě | Zdroj: iStock
" data-title="Největší dříči horoskopu: Kozorohové jsou kariéristi, Ryby se vyhýbají nudě | Zdroj: iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Největší dříči horoskopu: Kozorohové jsou kariéristi, Ryby se vyhýbají nudě</h3>
					<b class="fw-bl"><date>22. 9.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=177241712' alt='Největší dříči horoskopu: Kozorohové jsou kariéristi, Ryby se vyhýbají nudě | Zdroj: iStock
' />
					</span>
					<p class="fw-l">Řada z nás si s radostí užívá vytoužené chvilky pracovního…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110607" data-gtmid="110607" data-rel="1663812000000"  data-ver="1663838340000">
			<article>
			        <a href="/clanek/mirka-45-vzrusuji-me-vulgarismy-kvuli-tomu-se-bojim-novych-vztahu" class="ga-plain-title gtm-track-t" title="Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů | Zdroj: Zdroje: Istock
" data-title="Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů | Zdroj: Zdroje: Istock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů</h3>
					<b class="fw-bl"><date>22. 9.</date><span class='discussion'>1</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=505595138' alt='Mirka (45): Vzrušují mě vulgarismy. Kvůli tomu se bojím nových vztahů | Zdroj: Zdroje: Istock
' />
					</span>
					<p class="fw-l">Mirka začíná po rozvodu poznávat samu sebe. Vulgarismy v posteli…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110653" data-gtmid="110653" data-rel="1663729200000"  data-ver="1663708560000">
			<article>
			        <a href="/clanek/drbarna-z-ulice-nove-zacatky-a-cerstve-lasky-budou-ale-vsechny-stastne" class="ga-plain-title gtm-track-t" title="Drbárna z Ulice: Nové začátky a čerstvé lásky. Budou ale všechny šťastné?" data-title="Drbárna z Ulice: Nové začátky a čerstvé lásky. Budou ale všechny šťastné?">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Drbárna z Ulice: Nové začátky a čerstvé lásky. Budou ale všechny šťastné?</h3>
					<b class="fw-bl"><date>21. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=941203339' alt='Drbárna z Ulice: Nové začátky a čerstvé lásky. Budou ale všechny šťastné?' />
					</span>
					<p class="fw-l">Fanynka Ulice Kateřina ve videu připomene a vysvětlí mnohé…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110576" data-gtmid="110576" data-rel="1663642860000"  data-ver="1663628280000">
			<article>
			        <a href="/clanek/na-pejska-nebo-v-misionari-v-techto-pozicich-nejsnaze-dosahnete-orgasmu" class="ga-plain-title gtm-track-t" title="Na pejska, nebo v misionáři? V těchto pozicích nejsnáze dosáhnete orgasmu | Zdroj: Zdroj: Istock
" data-title="Na pejska, nebo v misionáři? V těchto pozicích nejsnáze dosáhnete orgasmu | Zdroj: Zdroj: Istock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Na pejska, nebo v misionáři? V těchto pozicích nejsnáze dosáhnete orgasmu</h3>
					<b class="fw-bl"><date>20. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=679122261' alt='Na pejska, nebo v misionáři? V těchto pozicích nejsnáze dosáhnete orgasmu | Zdroj: Zdroj: Istock
' />
					</span>
					<p class="fw-l">Zajímá vás, v jaké poloze nejsnáze dosáhnete orgasmu? Zkoušela…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110625" data-gtmid="110625" data-rel="1663642800000"  data-ver="1663629060000">
			<article>
			        <a href="/clanek/johana-47-dcera-propadla-kouzlu-samana-nevim-jak-ji-ho-rozmluvit" class="ga-plain-title gtm-track-t" title="JOHANA (47): Dcera propadla kouzlu šamana, nevím, jak jí ho rozmluvit | Zdroj:  iStock
" data-title="JOHANA (47): Dcera propadla kouzlu šamana, nevím, jak jí ho rozmluvit | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">JOHANA (47): Dcera propadla kouzlu šamana, nevím, jak jí ho rozmluvit</h3>
					<b class="fw-bl"><date>20. 9.</date><span class='discussion'>10</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=618280220' alt='JOHANA (47): Dcera propadla kouzlu šamana, nevím, jak jí ho rozmluvit | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Johanina dcera byla vždy živel a rodina se s ní během jejího…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110639" data-gtmid="110639" data-rel="1663590540000"  data-ver="1663598520000">
			<article>
			        <a href="/clanek/serial-ulice-simon-v-nesnazich-karla-v-podezreni-lumir-celi-prekazkam-v-lasce" class="ga-plain-title gtm-track-t" title="Seriál Ulice: Šimon v nesnázích, Karla v podezření, Lumír čelí překážkám v lásce | Zdroj: Zdroje:  Archiv TV NOVA
" data-title="Seriál Ulice: Šimon v nesnázích, Karla v podezření, Lumír čelí překážkám v lásce | Zdroj: Zdroje:  Archiv TV NOVA
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Seriál Ulice: Šimon v nesnázích, Karla v podezření, Lumír čelí překážkám v lásce</h3>
					<b class="fw-bl"><date>19. 9.</date><span class='gallery'>65</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=9101774' alt='Seriál Ulice: Šimon v nesnázích, Karla v podezření, Lumír čelí překážkám v lásce | Zdroj: Zdroje:  Archiv TV NOVA
' />
					</span>
					<p class="fw-l">Šimon musí neustále čelit ponižování a výsměchu svých spolužáků.…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Brožová Tereza</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110624" data-gtmid="110624" data-rel="1663556520000"  data-ver="1663535940000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-kdo-ma-plodne-obdobi-v-praci-a-kdo-vse-vyresi" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: Kdo má plodné období v práci a kdo vše vyřeší? | Zdroj:  iStock
" data-title="Horoskop na tento týden: Kdo má plodné období v práci a kdo vše vyřeší? | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: Kdo má plodné období v práci a kdo vše vyřeší?</h3>
					<b class="fw-bl"><date>19. 9.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=698245540' alt='Horoskop na tento týden: Kdo má plodné období v práci a kdo vše vyřeší? | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Jak se nám povede v druhé půlce září? Co nás čeká? Komu se bude…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="110602" data-gtmid="110602" data-rel="1663470000000"  data-ver="1663459800000">
			<article>
			        <a href="/clanek/dana-44-mela-jsem-milostne-pletky-se-sousedkou-jenze-muj-muz-take" class="ga-plain-title gtm-track-t" title="DANA (44): Měla jsem milostné pletky se sousedkou, jenže můj muž také! | Zdroj:  iStock
" data-title="DANA (44): Měla jsem milostné pletky se sousedkou, jenže můj muž také! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">DANA (44): Měla jsem milostné pletky se sousedkou, jenže můj muž také!</h3>
					<b class="fw-bl"><date>18. 9.</date><span class='discussion'>8</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=34811268' alt='DANA (44): Měla jsem milostné pletky se sousedkou, jenže můj muž také! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Danu by nikdy nenapadlo, že by svému manželovi zahnula, natož se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Šebestová Martina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





<header>
	<h2 class="heading-nav fw-bl">
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" href="https://zbozi.dama.cz" title="Katalog zboží na Dámě">Katalog zboží na Dámě</a>
		<a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz", null)' target="_blank" title="Další zajímavé věci" href="https://zbozi.dama.cz" class="link">Další zajímavé věci</a>
	</h2>
</header>
<div class="ar-list ar-list-float ar-list-zbozi gtm-list">

        <div data-url="https://zbozi.dama.cz/sportovni-sukne-s-integrovanymi-sortkami-cerna-d811908746" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="811908746" data-rec-source-id="produkt-dama" data-rec-position="0" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/sportovni-sukne-s-integrovanymi-sortkami-cerna-d811908746", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/sportovni-sukne-s-integrovanymi-sortkami-cerna-d811908746">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/997/9977af77835400b0fdad137287acee93--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 519 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>sportovní sukně s integrovanými šortkami černá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/hannah-zateplena-sukne-calanthe-anthracite-d581144495" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="581144495" data-rec-source-id="produkt-dama" data-rec-position="1" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/hannah-zateplena-sukne-calanthe-anthracite-d581144495", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/hannah-zateplena-sukne-calanthe-anthracite-d581144495">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b4d/b4deaf0bd6ea56d50322c177145ef1fe--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 1 099 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Hannah zateplená sukně Calanthe anthracite</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/bioderma-photoderm-max-aquafluid-svetly-spf50-plus-40-ml-d275659644" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="275659644" data-rec-source-id="produkt-dama" data-rec-position="2" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/bioderma-photoderm-max-aquafluid-svetly-spf50-plus-40-ml-d275659644", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/bioderma-photoderm-max-aquafluid-svetly-spf50-plus-40-ml-d275659644">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a31/a315e794c7770026782885afa983c12d--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 324 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Bioderma Photoderm Max Aquafluid světlý SPF50+ 40 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="857487691" data-rec-source-id="produkt-dama" data-rec-position="3" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/daylong-sport-spf50-plus-hydrogel-krem-50-ml-d857487691">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/04b/04b18f205c6744748a2cf18d4e934bd8--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 269 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Daylong Sport SPF50+ hydrogel-krém 50 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/piz-buin-allergy-lotion-spf30-200-ml-d170277488" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="170277488" data-rec-source-id="produkt-dama" data-rec-position="4" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/piz-buin-allergy-lotion-spf30-200-ml-d170277488", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/piz-buin-allergy-lotion-spf30-200-ml-d170277488">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/2b2/2b2b85d8d1df8675c16487c83806a056--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 331 Kč</b></span>
            	<span class="zbozi_category">
            		Přípravky na opalování
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Piz Buin Allergy Lotion SPF30 200 ml</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/nohel-garden-vaza-hrbitovni-mewea-plastova-d15x30cm_7-d1030102077" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="1030102077" data-rec-source-id="produkt-dama" data-rec-position="5" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/nohel-garden-vaza-hrbitovni-mewea-plastova-d15x30cm_7-d1030102077", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/nohel-garden-vaza-hrbitovni-mewea-plastova-d15x30cm_7-d1030102077">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/7e5/7e58ce20ac744b6a7b17378495282b00--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 29 Kč</b></span>
            	<span class="zbozi_category">
            		Dekorativní vázy
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Nohel Garden Váza hřbitovní MEWEA plastová d15x30cm</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="944637573" data-rec-source-id="produkt-dama" data-rec-position="6" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/kilpi-titicaca-damska-bezecka-sukne-cerna-d944637573">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/024/02418062fb24b50b4abaaeba1269a2b3--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 729 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Kilpi Titicaca dámská běžecká sukně černá</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.dama.cz/silvini-invio-sukne-ws1624-black-charcoal-d843128310" class="ar rb zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="dama-hledejceny" data-rec-document-id="843128310" data-rec-source-id="produkt-dama" data-rec-position="7" data-rec-slate-id="0dae3936-f678-4cf8-8f8c-a907f4882db9" data-rec-method-id="rnd" data-rec-variant="05"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Dáma", "Klik Box doporučování", undefined, "desktop|https://zbozi.dama.cz/silvini-invio-sukne-ws1624-black-charcoal-d843128310", null)' target="_blank" class="gtm-track-t" href="https://zbozi.dama.cz/silvini-invio-sukne-ws1624-black-charcoal-d843128310">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/63a/63a16c9bbe492c0ace9f81010f9cfc72--mm800x800.jpg"  /></span>
		<span class="z_price fw-bl"><b>Od 967 Kč</b></span>
            	<span class="zbozi_category">
            		Dámské sukně
		</span>
                <span class="z_title ar-title ar-premium-free"><b>Silvini Invio sukně WS1624 black charcoal</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
</div>
<script>
	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Dáma", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class='aquarius ar-title gtm-track-t'>
				<span class="fw-b">Vodnář</span>
				<span class="fw-l">21. 1. až 20. 2.</span>
			</a>
		</div>
		<p class="fw-l">
			
     I když vás opustil super sextil Merkura se Saturnem jste stále nad věcí. Dneska byste měli dokončit vše, co jste během září započali. Poté zpomalte a dobře si rozmyslete, jakou cestou se…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="110352" data-rel="1658716320000"  data-ver="1658528100000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/astrozpravy-na-tento-tyden-energie-cervence-pomalu-konci-co-prinese-srpen" class="gtm-track-t" title="Astrozprávy na tento týden: Energie července pomalu končí, co přinese srpen?">
				<h3 class="fw-b ar-title">Astrozprávy na tento týden: Energie července pomalu končí, co přinese srpen?</h3>
	                </a>
			<div style="display:none"><span class="author">Kateřina Ella</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:7812180,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110452' data-rel='1662087600000' data-ver='1662066240000'>
			        <a href="/clanek/oblibeny-smazeny-syr-jak-ho-pripravit-aby-se-vam-na-panvi-neroztekl" class="gtm-track-t" title="Oblíbený smažený sýr: Jak ho připravit, aby se vám na pánvi neroztekl?">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Oblíbený smažený sýr: Jak ho připravit, aby se vám na pánvi neroztekl?</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=759893797' alt='Oblíbený smažený sýr: Jak ho připravit, aby se vám na pánvi neroztekl?' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Vaření</span></div><div style="display:none"><span class="author">redakce</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='110433' data-rel='1662433200000' data-ver='1662402240000'>
			        <a href="/clanek/simona-40-na-dovolene-jsem-zkusila-sex-se-zenou-vratila-jsem-se-ale-k-rodine" class="gtm-track-t" title="SIMONA (40): Na dovolené jsem zkusila sex se ženou, vrátila jsem se ale k rodině">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">SIMONA (40): Na dovolené jsem zkusila sex se ženou, vrátila jsem se ale k rodině</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=336683315' alt='SIMONA (40): Na dovolené jsem zkusila sex se ženou, vrátila jsem se ale k rodině' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108938' data-rel='1662606000000' data-ver='1662577860000'>
			        <a href="/clanek/serial-chlapci-a-chlapi-laska-na-placu-i-mimo-nej-emigrace-i-serialove-prokleti" class="gtm-track-t" title="Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='https://1167704476.rsc.cdn77.org/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=141155587' alt='Seriál Chlapci a chlapi: Láska na placu i mimo něj, emigrace i seriálové prokletí' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Pušová Marta</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit" title="Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit'});"><span class="spacer"></span><h3 class="fw-b">Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/typ-chlapa-se/MTMyeDgwL3NtYXJ0L2JveA/1362706.jpg?v=0&amp;st=Fxa-Yo-xUPwToYlcdQl1bqe4S6GIwC_15J2W4kr4vl4&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/723728/natalie-mykytenko-ze-svatby-na-prvni-pohled-chladna-nevesta-oslavila-rok-s-pritelem.html" title="Natálie Mykytenko ze Svatby na první pohled: »Chladná nevěsta« oslavila rok s přítelem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/723728/natalie-mykytenko-ze-svatby-na-prvni-pohled-chladna-nevesta-oslavila-rok-s-pritelem.html'});"><span class="spacer"></span><h3 class="fw-b">Natálie Mykytenko ze Svatby na první pohled: »Chladná nevěsta« oslavila rok s přítelem!</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/natalie-mykyten/MTMyeDgwL3NtYXJ0L2JveA/1377051.jpg?v=0&amp;st=1uj6AyTmY6qFsocigBE_2bG20Fp_BvcHtYM1PWNqR00&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723824/johnny-depp-ma-pry-vazny-vztah-sbalil-svou-pravnicku.html" title="Johnny Depp má prý vážný vztah: Sbalil svou právničku! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723824/johnny-depp-ma-pry-vazny-vztah-sbalil-svou-pravnicku.html'});"><span class="spacer"></span><h3 class="fw-b">Johnny Depp má prý vážný vztah: Sbalil svou právničku! </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/johnny-depp-ma/MTMyeDgwL3NtYXJ0L2JveA/1377214.jpg?v=0&amp;st=-nRedptkk8LOmh9x0SW48nOKwQ4HrWY2-eBxAJEoPJM&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://prozeny.blesk.cz/podzimni-bundy-kabaty-trendy" title="Podzimní mánie: Tyhle bundy si zamilují všechny ženy bez ohledu na věk i postavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://prozeny.blesk.cz/podzimni-bundy-kabaty-trendy'});"><span class="spacer"></span><h3 class="fw-b">Podzimní mánie: Tyhle bundy si zamilují všechny ženy bez ohledu na věk i postavu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/podzimni-manie/MTMyeDgwL3NtYXJ0L2JveA/1377343.jpg?v=0&amp;st=2VoyuWfz9ilodapaxiy8oLfqNR48wBsXj3ECsjhbPzg&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jerab-cernoplody-jak-jej-pestovat-plus-recepty-na-zpracovani-plodu" title="Jeřáb černý: Jak jej pěstovat plus recepty na zpracování plodů  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jerab-cernoplody-jak-jej-pestovat-plus-recepty-na-zpracovani-plodu'});"><span class="spacer"></span><h3 class="fw-b">Jeřáb černý: Jak jej pěstovat plus recepty na zpracování plodů  </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jerab-cerny-ja/MTMyeDgwL3NtYXJ0L2JveA/1257164.jpg?v=0&amp;st=yYr-Ur0xEMRbXUC1oDl5eh28i9XF0scAgBK4KRkzZo8&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.zeny.cz/saty-na-svatbu-host" title="Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní svatbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.zeny.cz/saty-na-svatbu-host'});"><span class="spacer"></span><h3 class="fw-b">Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní svatbu</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ve-znameni-deli/MTMyeDgwL3NtYXJ0L2JveA/1377363.jpg?v=0&amp;st=jovEGoMjVAuwfzbujbPk6BMq952YIE7NStpTlisMT2Q&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mojezdravi.cz/zdravy-zivotni-styl/jablecny-ocet-nastartuje-zazivani-a-zajisti-rovnovahu-strevni-mikroflory-6922.html" title="Jablečný ocet: Nastartuje zažívání a zajistí rovnováhu střevní mikroflóry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mojezdravi.cz/zdravy-zivotni-styl/jablecny-ocet-nastartuje-zazivani-a-zajisti-rovnovahu-strevni-mikroflory-6922.html'});"><span class="spacer"></span><h3 class="fw-b">Jablečný ocet: Nastartuje zažívání a zajistí rovnováhu střevní mikroflóry</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/jablecny-ocet/MTMyeDgwL3NtYXJ0L2JveA/1377362.jpg?v=0&amp;st=4hjxWDthO2Ut9wT8Cc2KO0OGXnCrXPFdSxJ2I0CB1KU&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723715/znate-zakon-pritazlivosti-tyhle-kameny-k-vam-pritahnou-lasku-a-odhali-i-neveru.html" title="Znáte zákon přitažlivosti? Tyhle kameny k vám přitáhnou lásku a odhalí i nevěru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723715/znate-zakon-pritazlivosti-tyhle-kameny-k-vam-pritahnou-lasku-a-odhali-i-neveru.html'});"><span class="spacer"></span><h3 class="fw-b">Znáte zákon přitažlivosti? Tyhle kameny k vám přitáhnou lásku a odhalí i nevěru</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/znate-zakon-pri/MTMyeDgwL3NtYXJ0L2JveA/1377331.jpg?v=0&amp;st=Gz9bhnNf3AA53zCLJ3BbAL-HxQnVb5vERLndwyAzZ6Y&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.maminka.cz/clanek/test-noveho-korejskeho-kombi-suv-na-redakcni-kuzi-splnilo-naroky-ctyrclenne-rodiny" title="Test nového korejského kombi SUV na &amp;#039;redakční kůži&amp;#039;: Splnilo nároky čtyřčlenné rodiny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.maminka.cz/clanek/test-noveho-korejskeho-kombi-suv-na-redakcni-kuzi-splnilo-naroky-ctyrclenne-rodiny'});"><span class="spacer"></span><h3 class="fw-b">Test nového korejského kombi SUV na &#039;redakční kůži&#039;: Splnilo nároky čtyřčlenné rodiny?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/test-noveho-kor/MTMyeDgwL3NtYXJ0L2JveA/1360538.jpg?v=0&amp;st=IeHy-IoCY_TQFUUr4oRpIkADLjg5rlm7aEMUE_w6U9Q&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.mimibazar.cz/clanek/2155/fotogalerie-podzimni-tvoreni-jak-vyrobit-zviratka-z-kastanu-inspirujte-se" title="Podzimní tvoření: Jak vyrobit zvířátka z kaštanů? Inspirujte se ve fotogalerii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.mimibazar.cz/clanek/2155/fotogalerie-podzimni-tvoreni-jak-vyrobit-zviratka-z-kastanu-inspirujte-se'});"><span class="spacer"></span><h3 class="fw-b">Podzimní tvoření: Jak vyrobit zvířátka z kaštanů? Inspirujte se ve fotogalerii</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/podzimni-tvoren/MTMyeDgwL3NtYXJ0L2JveA/1377278.jpg?v=0&amp;st=8aqrZ1l0YlDeJxoMz9Xbg8IookE_eqWtPTHHcMAau2c&amp;ts=1664008818&amp;e=2145916800" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Jogurtová šarlota' href='https://www.recepty.cz/recept/jogurtova-sarlota-167464'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/jKTjWgmT/h165w330t.jpg' alt='Jogurtová šarlota' />
					</span>
					<h3 class="fw-b ar-title">
					      Jogurtová šarlota
					</h3>
					
					<p class="fw-l">Plátky želatiny dejte do misky, zalijte studenou vodu a nechte…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Domácí pribiňák s jahodami' href='https://www.recepty.cz/recept/domaci-pribinak-s-jahodami-167396'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jf85f5vK/h165w330t.jpg' alt='Domácí pribiňák s jahodami' />
					</span>
					<h3 class="fw-b ar-title">
					      Domácí pribiňák s jahodami
					</h3>
					
					<p class="fw-l">Sušenky rozmixujte s pokrájeným studeným máslem na…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Jahodové daiquiri' href='https://www.recepty.cz/recept/jahodove-daiquiri-167395'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms3.ostium.cz/instance/web-recepty/jtbPW1pb/h165w330t.jpg' alt='Jahodové daiquiri' />
					</span>
					<h3 class="fw-b ar-title">
					      Jahodové daiquiri
					</h3>
					
					<p class="fw-l">Všechny suroviny kromě ledu dejte do mixéru a dobře…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/podzimni-bundy-kabaty-trendy" title="Podzimní mánie: Tyhle bundy si zamilují všechny ženy bez ohledu na věk i postavu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/podzimni-manie-tyhle-bundy-si-zamiluji-vsechny-zeny-bez-ohledu-na-vek-i-postavu?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F723757'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/podzimni-manie/Mjc4eDIwOS9zbWFydC9ib3g/1377343.jpg?v=0&amp;st=tlHKaBCXL0b-nHENR9FBDSqk4o21aIr2Kj9sv2f-840&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Podzimní mánie: Tyhle bundy si zamilují všechny ženy bez ohledu na věk i postavu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/723715/znate-zakon-pritazlivosti-tyhle-kameny-k-vam-pritahnou-lasku-a-odhali-i-neveru.html" title="Znáte zákon přitažlivosti? Tyhle kameny k vám přitáhnou lásku a odhalí i nevěru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/znate-zakon-pritazlivosti-tyhle-kameny-k-vam-pritahnou-lasku-a-odhali-i-neveru?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F723715'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/znate-zakon-pri/Mjc4eDIwOS9zbWFydC9ib3g/1377344.jpg?v=0&amp;st=k6A361ktXD8DHoG7uDoO8VYM6LgJaqsuibeDg-x9P8s&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Znáte zákon přitažlivosti? Tyhle kameny k vám přitáhnou lásku a odhalí i nevěru</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/723728/natalie-mykytenko-ze-svatby-na-prvni-pohled-chladna-nevesta-oslavila-rok-s-pritelem.html" title="Natálie Mykytenko ze Svatby na první pohled: »Chladná nevěsta« oslavila rok s přítelem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/natalie-mykytenko-ze-svatby-na-prvni-pohled-chladna-nevesta-oslavila-rok-s-pritelem?page=1&amp;amp;guid=https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F723728'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/natalie-mykyten/Mjc4eDIwOS9zbWFydC9ib3g/1377051.jpg?v=0&amp;st=vLLzHjkMwPNZxqkYAXjNJJlWPnlsEGgL8ixv1Yp2-c0&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Natálie Mykytenko ze Svatby na první pohled: »Chladná nevěsta« oslavila rok s přítelem!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit" title="Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.dama.cz/clanek/typ-chlapa-se-kterym-byste-na-zaklade-vaseho-znameni-nemela-nikdy-randit'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/typ-chlapa-se/Mjc4eDIwOS9zbWFydC9ib3g/1362706.jpg?v=0&amp;st=9WCJKBPapChnUNdC_wNIacHdEQItQoqgkpXNqvQJyMA&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Typ chlapa, se kterým byste na základě vašeho znamení neměla nikdy randit</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/dynovy-receptar-nasich-babicek-opraste-zapomenutou-klasiku-a-zavzpominejte-na-detstvi-1772.html" title="Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a zavzpomínejte na dětství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/dynovy-receptar-nasich-babicek-opraste-zapomenutou-klasiku-a-zavzpominejte-na-detstvi-1772.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/dynovy-receptar/Mjc4eDIwOS9zbWFydC9ib3g/1377302.jpg?v=0&amp;st=aQRkJ51r_B6tAHQ_Exu9XF5obJI0oDnww8QCDf144YY&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a zavzpomínejte na dětství</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.mimibazar.cz/clanek/2155/fotogalerie-podzimni-tvoreni-jak-vyrobit-zviratka-z-kastanu-inspirujte-se" title="Podzimní tvoření: Jak vyrobit zvířátka z kaštanů? Inspirujte se ve fotogalerii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.mimibazar.cz/clanek/2155/fotogalerie-podzimni-tvoreni-jak-vyrobit-zviratka-z-kastanu-inspirujte-se'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/podzimni-tvoren/Mjc4eDIwOS9zbWFydC9ib3g/1377278.jpg?v=0&amp;st=ozHmXPMXdgrkHnR9vRMoXm04sAAyurTSEr2eNfNrgJw&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Podzimní tvoření: Jak vyrobit zvířátka z kaštanů? Inspirujte se ve fotogalerii</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/test-noveho-korejskeho-kombi-suv-na-redakcni-kuzi-splnilo-naroky-ctyrclenne-rodiny" title="Test nového korejského kombi SUV na &amp;#039;redakční kůži&amp;#039;: Splnilo nároky čtyřčlenné rodiny?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/test-noveho-korejskeho-kombi-suv-na-redakcni-kuzi-splnilo-naroky-ctyrclenne-rodiny'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/test-noveho-kor/Mjc4eDIwOS9zbWFydC9ib3g/1360538.jpg?v=0&amp;st=OI7zufVNS0yhOj5uErh-D4aKKvm99hBqDD6DfQFQbTE&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Test nového korejského kombi SUV na &#039;redakční kůži&#039;: Splnilo nároky čtyřčlenné rodiny?</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/197445/to-je-ranec-mastne-alimenty-od-soukupa-pro-agatu.html" title="To je ranec! MASTNÉ ALIMENTY OD SOUKUPA PRO AGÁTU" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/197445/to-je-ranec-mastne-alimenty-od-soukupa-pro-agatu.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/to-je-ranec-ma/Mjc4eDIwOS9zbWFydC9ib3g/1377092.jpg?v=0&amp;st=UEazwl2kqw6yjNj90GghnEQROKscpv2W8-N5639BuX8&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">To je ranec! MASTNÉ ALIMENTY OD SOUKUPA PRO AGÁTU</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/saty-na-svatbu-host" title="Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní svatbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/saty-na-svatbu-host'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/ve-znameni-deli/Mjc4eDIwOS9zbWFydC9ib3g/1377363.jpg?v=0&amp;st=epbxHRRxy6AX1zu4H8Y_kJ8uzSR79nQDm7ZD47X0DG0&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní svatbu</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723824/johnny-depp-ma-pry-vazny-vztah-sbalil-svou-pravnicku.html" title="Johnny Depp má prý vážný vztah: Sbalil svou právničku! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/723824/johnny-depp-ma-pry-vazny-vztah-sbalil-svou-pravnicku.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://img.cncenter.cz/foto/johnny-depp-ma/Mjc4eDIwOS9zbWFydC9ib3g/1377214.jpg?v=0&amp;st=pBbH6S3VJJzGOTibOJFkTC-bft5bbGNVZLC-8LWIupg&amp;ts=1664008153&amp;e=2145916800" /></span><h3 class="fw-b">Johnny Depp má prý vážný vztah: Sbalil svou právničku! </h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 24. 9. 2022 10:59:24 -->
<!-- GetData(): 24. 9. 2022 10:59:24 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/soud-s-babisem/115286/co-by-pro-soud-s-andrejem-babisem-znamenalo-zvoleni-jany-nagyove-do-senatu.html' title="Co by pro soud s Andrejem Babišem znamenalo zvolení Jany Nagyové do Senátu?">Co by pro soud s Andrejem Babišem znamenalo zvolení Jany Nagyové do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723843/mahsa-22-zemrela-ve-vazbe-iranci-vysli-do-ulic-protesty-maji-uz-35-obeti-urady-omezuji-internet.html' title="Mahsá (†22) zemřela ve vazbě, Íránci vyšli do ulic: Protesty mají už 35 obětí, úřady omezují internet">Mahsá (†22) zemřela ve vazbě, Íránci vyšli do ulic: Protesty mají už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/723841/viteze-pohadkove-brazilske-loterie-zabili-stejny-osud-potkal-v-zemi-uz-4-vyherce.html' title="Vítěze pohádkové brazilské loterie zabili. Stejný osud potkal v zemi už 4 výherce">Vítěze pohádkové brazilské loterie zabili. Stejný osud potkal v zemi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420421/nervozita-spis-nateseni-popsal-kofron-ztraceny-syn-ocelaru.html' title="Nervozita? Spíš natěšení, popsal Kofroň, ztracený syn Ocelářů">Nervozita? Spíš natěšení, popsal Kofroň, ztracený syn Ocelářů</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/420426/oslavenec-suchoparek-vytknul-bych-jen-jednu-vec-proc-vybral-valentu.html' title="Oslavenec Suchopárek: Vytknul bych jen jednu věc. Proč vybral Valentu?">Oslavenec Suchopárek: Vytknul bych jen jednu věc. Proč vybral Valentu?</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/5-ceskych-hokejistu-kterym-po-sezone-skonci-viceleta-smlouva-v-nhl-ceka-je-boj-o-budoucnost' title="5 českých hokejistů, kterým po sezoně skončí víceletá smlouva v NHL. Čeká je boj o budoucnost">5 českých hokejistů, kterým po sezoně skončí víceletá smlouva v NHL.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/723512/miroslav-hanus-z-pripadu-1-oddeleni-extremne-posetril-na-svatbe.html' title="Miroslav Hanuš z Případů 1. oddělení: Extrémně pošetřil na svatbě!">Miroslav Hanuš z Případů 1. oddělení: Extrémně pošetřil na svatbě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/723718/pred-25-lety-zemrel-gottuv-dvorni-klavirista-rudolf-rokl-55-meli-spory-kvuli-chlastu.html' title="Před 25 lety zemřel Gottův dvorní klavírista Rudolf Rokl (†55): Měli spory kvůli chlastu!">Před 25 lety zemřel Gottův dvorní klavírista Rudolf Rokl (†55): Měli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/723842/na-bohace-trumpa-se-poradaji-sbirky-miliony-za-pravniky-mu-zaplatili-darci.html' title="Na boháče Trumpa se pořádají sbírky! Miliony za právníky mu zaplatili dárci">Na boháče Trumpa se pořádají sbírky! Miliony za právníky mu zaplatili…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/saty-na-svatbu-host' title="Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní svatbu">Ve znamení delikátních materiálů: 6 nápadů, jak se obléct na podzimní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/soukroma-porodni-asistentka-s-cim-pomuze-nejvic-a-jak-prani-zen-meni-samotny-porod-popisuje-anna-fancovicova' title="Soukromá porodní asistentka: S čím pomůže nejvíc a jak přání žen mění samotný porod, popisuje Anna Fančovičová">Soukromá porodní asistentka: S čím pomůže nejvíc a jak přání žen mění…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/poctivy-domaci-jogurt-v-par-jednoduchych-krocich-usetrite-a-deti-si-pochutnaji' title="Poctivý domácí jogurt v pár jednoduchých krocích. Ušetříte a děti si pochutnají">Poctivý domácí jogurt v pár jednoduchých krocích. Ušetříte a děti si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/servisni-akce-skoda-budte-pripraveni-nez-se-zima-zepta-145859' title="Servisní akce Škoda: Buďte připraveni, než se zima zeptá!">Servisní akce Škoda: Buďte připraveni, než se zima zeptá!</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/motogp-marc-marquez-je-po-trech-letech-zpatky-na-pole-position' title="MotoGP: Marc Márquez je po třech letech zpátky na pole position">MotoGP: Marc Márquez je po třech letech zpátky na pole position</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/christine-dacremont-zvladla-dvojroli-zubni-asistentky-i-symbolu-francouzske-rallye-145660' title="Christine Dacremont zvládla dvojroli zubní asistentky i symbolu francouzské rallye">Christine Dacremont zvládla dvojroli zubní asistentky i symbolu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title="Normálně za peníze, dnes zadarmo nebo se slevou: Diagnostika Wi-Fi, pozorování hvězd a zajímavý roguelike">Normálně za peníze, dnes zadarmo nebo se slevou: Diagnostika Wi-Fi,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/pocitace-apple-z-druhe-ruky-jak-na-nakup-bazaroveho-jablka/sc-3-a-218027/default.aspx' title="Počítače Apple z druhé ruky. Jak na nákup bazarového jablka">Počítače Apple z druhé ruky. Jak na nákup bazarového jablka</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/true-wireless-sluchatka-beyerdynamic-free-byrd-slibuji-vydrz-11-hodin-a-studiovy-zvuk-s-personifikaci-a-nechybi-ani-anc' title="True wireless sluchátka Beyerdynamic Free Byrd slibují výdrž 11 hodin a studiový zvuk. Nechybí ani ANC">True wireless sluchátka Beyerdynamic Free Byrd slibují výdrž 11 hodin…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/online-volby-2022-aktualne' title="Volby 2022 ONLINE: Brněnská policie řeší stížnost na manipulaci s volebními lístky">Volby 2022 ONLINE: Brněnská policie řeší stížnost na manipulaci s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/trend-neomezene-dovolene-roste-v-cesku-ji-ma-avast-i-rohlik-ale-v-prumyslu-se-neuchyti-1393202' title="Trend neomezené dovolené roste. V Česku ji má Avast i Rohlík, ale v průmyslu se neuchytí">Trend neomezené dovolené roste. V Česku ji má Avast i Rohlík, ale v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ukrajinci hlásí odražení ruských útoků na východě země">Válka na Ukrajině ONLINE: Ukrajinci hlásí odražení ruských útoků na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dynovy-receptar-nasich-babicek-opraste-zapomenutou-klasiku-a-zavzpominejte-na-detstvi-1772.html' title="Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a zavzpomínejte na dětství">Dýňový receptář našich babiček: Oprašte zapomenutou klasiku a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nesbirejte-jen-hriby-15-nejchutnejsich-hub-na-ktere-muzete-v-lese-narazit-1818.html' title="Nesbírejte jen hřiby! 15 nejchutnějších hub, na které můžete v lese narazit">Nesbírejte jen hřiby! 15 nejchutnějších hub, na které můžete v lese…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-recepty-z-tiktoku-harmonikove-brambory-kukuricna-zebra-i-skvele-testoviny-1819.html' title="Nejlepší recepty z TikToku: Harmonikové brambory, kukuřičná žebra i skvělé těstoviny">Nejlepší recepty z TikToku: Harmonikové brambory, kukuřičná žebra i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/114539/jamuna-svata-reka-zabiji.html' title="Jamuna: svatá řeka zabíjí">Jamuna: svatá řeka zabíjí</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115270/tip-na-vylet-lazne-kynzvart.html' title="Tip na výlet: Lázně Kynžvart">Tip na výlet: Lázně Kynžvart</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-stredocesky-kraj/723752/pepa-vojtek-to-chce-v-milovicich-na-sprintech-rozpalit.html' title="Pepa Vojtek to chce v Milovicích na sprintech rozpálit">Pepa Vojtek to chce v Milovicích na sprintech rozpálit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-na-ukrajine-se-podle-vysetrovatelu-osn-dely-valecne-zlociny' title="SPOTLIGHT: Na Ukrajině se podle vyšetřovatelů OSN děly válečné zločiny">SPOTLIGHT: Na Ukrajině se podle vyšetřovatelů OSN děly válečné zločiny</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/martin-carev-a-nikita-kingston-hot-duo-ktere-prichazis-novym-hitem-poslechnout-si-ho-muzes-uz-ted' title="Martin Carev a Nikita Kingston: Hot duo, které přichází s novým hitem. Poslechnout si ho můžeš už teď!">Martin Carev a Nikita Kingston: Hot duo, které přichází s novým…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/film-dorevenge-nove-mean-girls' title="Film Do Revenge: Nové Mean Girls? ">Film Do Revenge: Nové Mean Girls? </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jablecny-ocet-nastartuje-zazivani-a-zajisti-rovnovahu-strevni-mikroflory-6922.html' title="Jablečný ocet: Nastartuje zažívání a zajistí rovnováhu střevní mikroflóry">Jablečný ocet: Nastartuje zažívání a zajistí rovnováhu střevní…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/619498/jste-nachlazeni-tyhle-potraviny-vas-z-toho-dostanou-radi-odbornici.html' title="Jste nachlazení? Tyhle potraviny vás z toho dostanou, radí odborníci">Jste nachlazení? Tyhle potraviny vás z toho dostanou, radí odborníci</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nespavost-nocni-mury-a-dalsi-nevitani-spolecnici-co-vsechno-udelal-s-nasim-spankem-covid-19-6948.html' title="Nespavost, noční můry a další nevítaní společníci: Co všechno udělal s naším spánkem covid-19?">Nespavost, noční můry a další nevítaní společníci: Co všechno udělal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-videohry/29593/videohry-v-abc-cursed-to-golf-wayward-strand-pac-man-world-re-pac.html' title="Videohry v ABC: Cursed to Golf, Wayward Strand, Pac-Man World Re-Pac">Videohry v ABC: Cursed to Golf, Wayward Strand, Pac-Man World Re-Pac</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-patent-bungie-na-dotykova-zarizeni-podporuje-spekulaci-o-vyvoji-mobilni-verze-destiny' title="Nový patent Bungie na dotyková zařízení podporuje spekulaci o vývoji mobilní verze Destiny">Nový patent Bungie na dotyková zařízení podporuje spekulaci o vývoji…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/beta-modern-warfare-2-slavi-na-steamu-uspech-dosahla-na-110-tisic-aktivnich-hracu' title="Beta Modern Warfare 2 slaví na Steamu úspěch. Dosáhla na 110 tisíc aktivních hráčů">Beta Modern Warfare 2 slaví na Steamu úspěch. Dosáhla na 110 tisíc…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7933460/natalie-grossova.html' title="Natálie Grossová">Natálie Grossová</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7933415/stefanu-margitovi-66-apladovaly-v-mikulove-tisice-lidi.html' title="Štefanu Margitovi (66) apladovaly v Mikulově tisíce lidí.">Štefanu Margitovi (66) apladovaly v Mikulově tisíce lidí.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7932933/mundial-porad-jsme-pankaci-rika-sef-st-pauli-vydelavat-musime-ale-delame-to-jinak.html' title="Mundial: Pořád jsme pankáči, říká šéf St. Pauli. Vydělávat musíme, ale děláme to jinak">Mundial: Pořád jsme pankáči, říká šéf St. Pauli. Vydělávat musíme,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>