


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# v: http://rdf.data-vocabulary.org/#" xml:lang="cs" lang="cs">
        
	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '108233',
		    sourceId: 'dama-cz'
		  };
		</script>

		
		<title>Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie  – Dáma.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Existují páry, které spolu neustále bojují. Jeden den se rozchází, druhý den jsou zase spolu. Vlastně k sobě ani trochu nepasují, ale v okamžiku, kdy dojde na sex, jiskří to mezi nimi jako v elektrárně. Vášeň je vždy zaručeně spojí. Tyhle páry zvěrokruhu podněcují svými boji vášeň a je jim jedno, jak kompatibilní se jejich vztah navenek zdá." />
		<meta property="og:title" content="Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie " />
		<meta property="og:description" content="Existují páry, které spolu neustále bojují. Jeden den se rozchází, druhý den jsou zase spolu. Vlastně k sobě ani trochu nepasují, ale v okamžiku, kdy dojde na sex, jiskří to mezi nimi jako v elektrárně. Vášeň je vždy zaručeně spojí. Tyhle páry zvěrokruhu podněcují svými boji vášeň a je jim jedno, jak kompatibilní se jejich vztah navenek zdá." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie " />
		<meta name="twitter:description" content="Existují páry, které spolu neustále bojují. Jeden den se rozchází, druhý den jsou zase spolu. Vlastně k sobě ani trochu nepasují, ale v okamžiku, kdy dojde na sex, jiskří to mezi nimi jako v elektrárně. Vášeň je vždy zaručeně spojí. Tyhle páry zvěrokruhu podněcují svými boji vášeň a je jim jedno, jak kompatibilní se jejich vztah navenek zdá." />
		
		<meta name="twitter:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=650659014" />
		<meta property="og:image" content="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=650659014" />
		<link rel="image_src" href="https://www.dama.cz/getthumbnail.aspx?q=100&crop=0&height=20000&width=20000&id_file=650659014" />
		
		
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" >
		<meta name="id" content="108233"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/vKyjGre8uOlm"></script>
	<script>
		var s = String("https://www.dama.cz" + document.location.pathname).replace("/default.aspx","");
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: s.substring(0, (s.lastIndexOf("/") == s.length-1 ? s.length-1 : s.length)),
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 23 May 2021 03:00:00 GMT",
		    article_authors: ["Ivana Ašenbrenerová"],
		    article_word_count: "639",
		    article_categories: ["Dáma"]
		});
	</script>

		<meta property="og:site_name" content="Dáma.cz" />
		<meta property="og:type" content="article" />
		
	        <meta property="og:url" content="https://www.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" />
		
	    	<link rel="canonical" href="https://www.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" />
        	
	        <meta name="twitter:url" content="https://www.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="msapplication-TileImage" content="/Client.Images/fav-270x270.png?v=2018.0.001" />
		<meta name="robots" content="max-image-preview:large" />

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel='dns-prefetch' href='//s.w.org' />
		<link rel="icon" href="/Client.Images/fav-32x32.png?v=2018.0.001" sizes="32x32" />
		<link rel="icon" href="/Client.Images/fav-192x192.png?v=2018.0.001" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/fav-180x180.png?v=2018.0.001" />
		<link rel="alternate" type="application/rss+xml" title="RSS Dáma.cz" href="/rss" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/common.css?v=6.7.34" media="all"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/page-article.css?v=6.6.18" media="all"></link>
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/layout.css?=1.7.008"/>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
		<script src="//www.youtube.com/iframe_api"></script>
    		<script src="//img.blesk.cz/js/default/components/fl-player-oembed.js?v=1.0.001"></script>
    		
		<script src="/Client.Scripts/jquery.query.js"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/layout.js?v=1.0.004"></script>
		<script src="/Client.Scripts/layout.definitions.js?v=1.2.002"></script>
		<script src="/Client.Scripts/layout.roller.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.ajax.js?=1.1.001"></script>
		<script src="/Client.Scripts/controls.hub.js"></script>
		<script src="/Client.Scripts/controls.media.js?=1.1.015"></script>
		<script src="/Client.Scripts/controls.lazyload.js?=1.1.000"></script>
		<script src="/Client.Scripts/controls.inquiry.js"></script>

		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Dáma","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"dama-webas","userDBId":"dbStaraDama","isPremium":false};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"ar-body","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WTJZDL');</script>
		<!-- End Google Tag Manager -->
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'dama';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Partnerský horoskop', 'Astrologie', 'Horoskopy lásky', 'Kozoroh', 'Horoskopy', 'Panna', 'Vodnář', 'Lev', 'Ryby', 'Znamení', 'Sex', 'Váhy', 'Býk', 'Střelec', 'Blíženci', 'Rak', 'Láska', 'Štír', 'Blíženec', 'Vztah', 'Milenci', 'Beran', 'Vášeň', 'Chemie', 'Partneři'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		
		<script type="text/javascript" src="https://tjs.cncenter.cz/app.js?v=2"></script>
	</head>
	<body class="web-dama contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div id="fb-root"></div>
        	<script>(function(d, s, id) {
	            var js, fjs = d.getElementsByTagName(s)[0];
        	    if (d.getElementById(id)) return;
	            js = d.createElement(s); js.id = id;
        	    js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=451530514900545";
	            fjs.parentNode.insertBefore(js, fjs);
        	    }(document, 'script', 'facebook-jssdk'));
	        </script>

		<form method="post" action="./default.aspx?article=108233" id="mainFORM" enctype="multipart/form-data" target="_top">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NTA1ODM1NDUPZBYGAgIPFgQeBGhyZWYFJy9DbGllbnQuU3R5bGVTaGVldHMvY29tbW9uLmNzcz92PTYuNy4zNB4HVmlzaWJsZWdkAgMPFgQfAAUtL0NsaWVudC5TdHlsZVNoZWV0cy9wYWdlLWFydGljbGUuY3NzP3Y9Ni42LjE4HwFnZAIFD2QWAgIDD2QWBmYPZBYCZg9kFgJmD2QWAmYPFQIdRGFtYS5jei9SZWRha2NuaSBvYnNhaC9DbGFua3kuYlFBNlAwc2Q3Nm5Ualo4a2E0eHZyM1pHN0FqMUhjUWt1Nk1PaXV5ODVpUC5GN2QCAQ9kFgICAQ9kFgJmDw8WAh8BaGRkAhEPZBYEAgEPZBYCZg9kFggCAQ8WBB8ABVsvY2xhbmVrL3puYW1lbmkta3RlcmEtc3BvbHUtemRhbmxpdmUtbmVtb2hvdS16aXQtYWxlLWZ1bmd1amUtamltLXV6YXNuZS1jaGVtaWUvP3Nob3dmb3J1bT0xHwFoZAIDDxYCHwFoZAIFDxYCHwAFai9jbGFuZWsvem5hbWVuaS1rdGVyYS1zcG9sdS16ZGFubGl2ZS1uZW1vaG91LXppdC1hbGUtZnVuZ3VqZS1qaW0tdXphc25lLWNoZW1pZS8/c2hvd2ZvcnVtPTEmYW1wO2FkZGZvcnVtPTFkAgcPFgQfAAVbL2NsYW5lay96bmFtZW5pLWt0ZXJhLXNwb2x1LXpkYW5saXZlLW5lbW9ob3Uteml0LWFsZS1mdW5ndWplLWppbS11emFzbmUtY2hlbWllLz9zaG93Zm9ydW09MR8BaGQCAg9kFgJmD2QWAmYPZBYCZg8VAghndG0tbGlzdAlsaXN0LW5hbWVkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBSJjdGwwNSQ4ODdfMTAyOSRjdGwwMCRjaGNrQXV0b0xvZ2lucZewQcqxtIAmSiJh/gPVH91HTPg=" />
</div>


<script src="/ScriptResource.axd?d=0BmrVnwlQ8uX6dd8vOnmi51SlGPBAco8O-jWOfLrUH458Ja6UdF3qdb_yieIvyQJg3pslgU8HZQ_kFmMCSTQUNidO9ReeJfEiUBixXxKZy8BLlVJHgl_2ogsU0MC-Y0uYtnO46kYGMDmnyHgkc7pKUx3OkQ1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
			
		<script>
//<![CDATA[
	var pp_gemius_extraparameters = new Array(cncGemius.extra('dama','desktop','article'));
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
//]]>
</script>


<!-- (C)2000-2021 Gemius SA - gemiusPrism / Dama.cz/Redakcni obsah/Clanky -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQA6P0sd76nTjZ8ka4xvr3ZG7Aj1HcQku6MOiuy85iP.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>
 
<div class="branding-wrapper">
<header class="site-header">
	<div class="content-wrapper">

		<div class="container">

			<div class="menu allweb"></div>
			<div class="header">
				<a href="/" rel="home" class="logo dt-ct-nav-h"><span>Dáma.cz</span></a>
				

<div class="user-info off rb">
	<div class="toggle" onclick="$(this).closest('.user-info').toggleClass('active')"> 
		<span class="icon"></span>
		<a rel="nofollow" href="javascript:void(0)" class="fw-l">Přihlásit se</a>
	</div>
	<div class="dialog">
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtUserName" type="text" id="ctl05_887_1029_ctl00_txtUserName" tabindex="200" PlaceHolder="Uživatelské jméno" /></div>
		<div class="inp rb"><input name="ctl05$887_1029$ctl00$txtPwd" type="password" id="ctl05_887_1029_ctl00_txtPwd" tabindex="201" PlaceHolder="Heslo" /></div>
		<div class="chck"><input id="ctl05_887_1029_ctl00_chckAutoLogin" type="checkbox" name="ctl05$887_1029$ctl00$chckAutoLogin" tabindex="202" /><label for="ctl05_887_1029_ctl00_chckAutoLogin"> zapamatovat přihlášení</label></div>
		<div class="pager pager-r">
			<nav>
				<a onclick="dataLayer.push({&#39;event&#39;:&#39;user_login_start&#39;});" id="ctl05_887_1029_ctl00_btnLogon" class="btn rb fw-bl" href="javascript:__doPostBack(&#39;ctl05$887_1029$ctl00$btnLogon&#39;,&#39;&#39;)">Přihlásit se</a>
			</nav>
		</div>
		<div class="links">
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/registrace.php">Registrace</a>
			<a class="fw-m" rel="nofollow" href="http://www.dama.cz/lost.php">Zapomenuté heslo</a>
		</div>
	</div>
</div>

			</div>
			<div class="menu main rb">
				<div class="dropdown-menu">
					<nav id="site-navigation">
						<ul class="ga-label fw-b">
							<li class="dropdown-title home">
								<a class="dt-ct-nav-menu mn-open" href="javascript:void(0);" onclick="$(this).parent().toggleClass('opened').find('ul').fadeToggle(400);layout.tracker.track( 'Navigace', 'Menu hamburger otevření', undefined, '', null );" title="Více"></a>
								<ul class="rb" data-ga="Navigace;Menu hamburger">
									<li><a href="/laska-a-vztahy" class="ga-link dt-ct-nav-menu" title="Láska a vztahy">Láska a vztahy</a><span class="dt-ct-nav-menu mn-close" onclick="$(this).closest('.dropdown-title').toggleClass('opened').find('ul').fadeToggle(400);return false"></span></li>
									<li><a href="/celebrity" class="ga-link dt-ct-nav-menu" title="Celebrity">Celebrity</a></li>
									<li><a href="/astrologie" class="ga-link dt-ct-nav-menu" title="Astrologie">Astrologie</a></li>
									<li><a href="/trendy" class="ga-link dt-ct-nav-menu" title="Trendy">Trendy</a></li>
									<li><a href="/zdravi" class="ga-link dt-ct-nav-menu" title="Zdraví">Zdraví</a></li>
									<li><a href="/hubnuti" class="ga-link dt-ct-nav-menu" title="Hubnutí">Hubnutí</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
									<li><a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="http://domacipekarny.dama.cz/" title="Pekárny">Pekárny</a></li>
									<li><a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//poradna.dama.cz/" title="Poradny">Poradny</a></li>
									<li><a class="ga-link dt-ct-nav-menu" href="//moje.dama.cz/" title="Blogy">Blogy</a></li>
								</ul>
							</li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/laska-a-vztahy" class="ga-link" title="Láska a vztahy">Láska a vztahy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/celebrity" class="ga-link" title="Celebrity">Celebrity</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/astrologie" class="ga-link" title="Astrologie">Astrologie</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/trendy" class="ga-link" title="Trendy">Trendy</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/zdravi" class="ga-link" title="Zdraví">Zdraví</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a href="/hubnuti" class="ga-link" title="Hubnutí">Hubnutí</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/" title="Zahrada">Zahrada</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//abecedazahrady.dama.cz/domacnost" title="Bydlení">Bydlení</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//diskuse.dama.cz/" title="Diskuse">Diskuse</a></li>
							<li class="dropdown-title dt-ct-nav-h" data-ga="Navigace;Menu"><a class="ga-link" href="//foto.dama.cz/" title="Fotogalerie">Fotogalerie</a></li>
						</ul>
					</nav>
				</div>
				<div class="search">
					<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"><span>Hledat</span></a>
					<div class="fields rb">
						<span><input type="text" value="" placeholder="Vyhledat na Dáma.cz" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
						<a class="ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>

<section>
	<div class="content-wrapper main">

		<div class="container">

			<div class="col-wrap">
				<div class="col col-l">
					
	<div class="top-tags" data-ga="Navigace;Top štítky" data-block="tags">

        
        	<a href="/horoskopy-lasky" class="ga-link dt-ct-nav-menu" title="Horoskopy lásky">Horoskopy lásky</a>
	        
        	<a href="/novinky-v-ulici" class="ga-link dt-ct-nav-menu" title="Novinky v Ulici">Novinky v Ulici</a>
	        
        	<a href="/retro" class="ga-link dt-ct-nav-menu" title="Retro">Retro</a>
	        
        	<a href="/vareni" class="ga-link dt-ct-nav-menu" title="Vaření">Vaření</a>
	        
        	<a href="/menopauza" class="ga-link dt-ct-nav-menu" title="Menopauza">Menopauza</a>
	        
        	<a href="/velikonoce" class="ga-link dt-ct-nav-menu" title="Velikonoce">Velikonoce</a>
	        
        	<a href="/koronavirus-online" class="ga-link dt-ct-nav-menu" title="Koronavirus online">Koronavirus online</a>
	

	</div>


					



<script type="text/javascript">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</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie"
  },
  "headline": "Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.dama.cz/getfile.aspx?id_file=650659014",
    "width": 724,
    "height": 362
  },
  
  "datePublished": "2021-05-23T03:00:00Z",
  "dateModified": "2021-05-23T03:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Ivana Ašenbrenerová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Dama.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.dama.cz/Client.Images/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Existují páry, které spolu neustále bojují. Jeden den se rozchází, druhý den jsou zase spolu. Vlastně k sobě ani trochu nepasují, ale v okamžiku, kdy dojde na sex, jiskří to mezi nimi jako v elektrárně. Vášeň je vždy zaručeně spojí. Tyhle páry zvěrokruhu podněcují svými boji vášeň a je jim jedno, jak kompatibilní se jejich vztah navenek zdá.
"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.dama.cz/horoskopy", "name": "Horoskopy" }
}]
}
</script>


<div class="article" data-article-id="108233" data-io-article-url="https://www.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie">
<div style="display:none" data-brand="" id="dataBrand"></div>
<article>
	<div class="breadcumb">
		<a href="/">Dáma.cz</a><span>|</span><a href="/horoskopy" class="article-crumb">Horoskopy</a>
	</div>
	<h1 class="fw-b">Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie </h1>

	<div class="info">
		<span class="date"><date>23.&nbsp;5.&nbsp;2021</date></span>
		
		<span class="author"><a href="/autori/asenbrenerova-ivana" rel="author">Ivana Ašenbrenerová</a></span>
	</div>

        <div class="ar-perex-video" data-init="0"></div>
	<div class='ar-perex'><div class='image-licence'>Úvodní foto: iStock
</div><img alt='Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie  | Úvodní foto: iStock
' title='Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie  | Úvodní foto: iStock
' src='/getthumbnail.aspx?w=690&amp;h=345&amp;q=60&amp;id_file=650659014' /></div>

	<div class="annotation fw-b">Existují páry, které spolu neustále bojují. Jeden den se rozchází, druhý den jsou zase spolu. Vlastně k sobě ani trochu nepasují, ale v okamžiku, kdy dojde na sex, jiskří to mezi nimi jako v elektrárně. Vášeň je vždy zaručeně spojí. Tyhle páry zvěrokruhu podněcují svými boji vášeň a je jim jedno, jak kompatibilní se jejich vztah navenek zdá.
</div>

	<div class='cnc-ads cnc-ads--rectangle_480_1'><div class='cnc-ads__within' id='cnc_rectangle_480_1'></div></div>

	<a name="body"></a>
	

	

	<div class="ar-body">
		
			<div class="ar-society">
				<a class="fb" title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.dama.cz%2fclanek%2fznameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Sdílet</span></a>
				<a class="tw" title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Znamen%c3%ad%2c+kter%c3%a1+spolu+zd%c3%a1nliv%c4%9b+nemohou+%c5%be%c3%adt%2c+ale+funguje+jim+%c3%ba%c5%beasn%c4%9b+chemie+&url=https%3a%2f%2fwww.dama.cz%2fclanek%2fznameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span>Twitter</span></a>
			</div>
		
		<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

			<div class='bodyPart ar-body' style='display: block;' id='bodyPart0'><h2>Beran + Lev</h2>

<p>Jsou&nbsp;<a href="https://www.dama.cz/clanek/beran-je-pekne-palicate-znameni-jako-rodic-i-partner-vas-casto-prekvapi" target="_blank">Beran</a> a Lev kompatibilní? Obě znamení jsou ohnivá, takže spolu vytvoří vášnivý tým –&nbsp;ať už v lásce, či ve sporu. Kvůli jejich povaze je&nbsp;jejich vztah poměrně nesnadný, jdou si pořád navzájem po krku. Obě znamení však nacházejí v bojích zároveň útěchu, protože to znamená, že se snaží vyřešit problém a zůstat spolu.</p>

<p>Obě znamení jsou za všech okolností čestná&nbsp;a upřímná, i&nbsp;když jeden s&nbsp;druhým nesouhlasí. Oba umí chrlit oheň, žádný argument je nezadrží. Ani jeden ale v&nbsp;sobě&nbsp;dlouho nedrží zášť. Jakmile sopka vybuchne, pár se po chvíli&nbsp;vrátí do starých kolejí. Vášeň mezi nimi je těžké přehlédnout, doslova z&nbsp;nich sálá. Po boji obvykle následuje bouřlivý sex, který během chvilky smaže předchozí hádku.</p>

<p><strong>Když se pořád hádáme, znamená to, že se nemilujeme.&nbsp;Mrkněte na video na názor psychologa:&nbsp;</strong></p>



<div class="cnc-video-wrap mall-tv" data-autoplay="true">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/mame-problem/kdyz-se-porad-hadame-znamena-to-ze-se-nemilujeme?t=55" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script>$('body').addClass('autoVideo');</script>
<div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart1'><h2>Býk + Štír</h2>

<p>Hodí se k&nbsp;sobě zemský Býk a vodní <a href="https://www.dama.cz/clanek/orgasmus-podle-horoskopu-panny-jsou-tiche-orgasmus-stiru-je-jak-tornado#part=1" target="_blank">Štír</a>? Když se tato dvě znamení spojí, je to tornádo emocí, sexu a boje! Ovšem v&nbsp;jejich případě spíše v&nbsp;dobrém slova smyslu. Pro Býka a Štíra je téměř nemožné udržovat platonický vztah, protože jsou sexuálně velmi podobně naladění.</p>

<p>To ale neznamená, že to mají jednoduché –&nbsp;jejich sexuální život je sice naprosto dokonalý, v běžném životě je to ale mnohdy na krev. Mohou si způsobit spoustu problémů a bojů. Štír je znamením změny, zatímco Býk miluje stabilitu. Býk se otevírá pomalu, což může rozhodit podezřívavou povahu Štíra. Oba jsou&nbsp;velmi tvrdohlaví. Na druhou stranu Býk a Štír jsou sice protiklady, ale všichni víme, že protiklady se&nbsp;přitahují.&nbsp;</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108006">
		<a href="/clanek/jak-najit-vnitrni-stesti-podle-znameni-tohle-je-klic-ktery-vam-to-umozni" class="ga-link" title="Jak najít vnitřní štěstí podle znamení. Tohle je klíč, který vám to umožní">
			<span class="spacer"></span>
			<h3 class="fw-b">Jak najít vnitřní štěstí podle znamení. Tohle je klíč, který vám to umožní</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=956631655' alt='Jak najít vnitřní štěstí podle znamení. Tohle je klíč, který vám to umožní' /></span>
			<p class="fw-l">Znovuobjevit vnitřní štěstí lze, ale musíte opustit všechno, co vás v…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart2'><h2>Blíženci +&nbsp;Váhy</h2>

<p>Jsou&nbsp;<a href="https://www.dama.cz/clanek/jidlo-podle-horoskopu-co-by-meli-jist-blizenci-aby-byli-zdravi-a-stihli#part=1" target="_blank">Blíženci</a> kompatibilní s Váhami? Obě znamení&nbsp;jsou vzdušná, takže v&nbsp;lásce vytvářejí dokonalou shodu, skvěle se doplňují a jejich hlavním cílem je zlepšovat kvalitu vztahu. Blíženci jsou ovšem velmi rozporuplní, mění svoje názory z&nbsp;minuty na minutu, zatímco Váhy jsou stabilní a nestálost Blíženců tak vyvažují.&nbsp;Váhy mají tendence někoho následovat, zatímco Blíženci rádi šéfují. Časem to však může Váhám vadit.</p>

<p>Obě znamení&nbsp;tak trochu postrádají empatii vůči tomu druhému, což občas vede k&nbsp;brutálním bojům. Obě také&nbsp;říkají, co si myslí, a věří, že jen jejich názor&nbsp;je správný. Ovšem všechna negativa vyvažuje jejich silná chemická přitažlivost. Mezi oběma znameními to jiskří a&nbsp;navzdory rozdílům je mezi nimi respekt. Každý konflikt pak využívají jako způsob, jak se něco nového naučit jako pár.</p>

<p><strong>Co znamenají sny? Podívejte se na video:</strong></p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/tajemstvi-spanku/vyklad-snu-nehledejte-vyznam-symbolu-ve-snarich-ale-v-sobe" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script></script>
<div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart3'><h2>Rak + Kozoroh</h2>

<p>Může Rak s&nbsp;Kozorohem vytvořit dobrý pár? Jakmile spojí vodní a zemské znamení své síly, často je to na celý život. Bez ohledu na to, kolikrát se nepohodnou, rozejdou a zase sejdou. Nakonec se oba zahalí láskou a vášní.</p>

<p>Obě znamení mají vrozenou touhu po stabilitě a hlubokém milostném propojení. Raci a Kozorozi tajně touží po silném citovém poutu, což nakonec může způsobit, že každý z&nbsp;nich má vysoká očekávání, do kterých jeden druhého nepustí. Proto může často docházet k&nbsp;bojům. Ovšem i přesto mezi nimi existuje silné vášnivé pouto. Jakmile se najdou, dodají si navzájem emoční stabilitu a emocionálně se propojí.</p>


<div class="ar-list">
	<div class="ar ar-tile rb ar-blist" data-ga="Odkazzclanku;ArticleIDklik" data-article-id="108107">
		<a href="/clanek/misto-kde-jste-se-nechali-tetovat-odhali-vasi-osobnost-co-vsechno-prozradi" class="ga-link" title="Místo, kde jste se nechali tetovat, odhalí vaši osobnost. Co všechno prozradí?">
			<span class="spacer"></span>
			<h3 class="fw-b">Místo, kde jste se nechali tetovat, odhalí vaši osobnost. Co všechno prozradí?</h3>
			<b class="fw-bl">&#160;</b>
			<span class="img"><img src='/getthumbnail.aspx?q=90&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=467776938' alt='Místo, kde jste se nechali tetovat, odhalí vaši osobnost. Co všechno prozradí?' /></span>
			<p class="fw-l">Pokud patříte k milovníkům tetování, pak si zřejmě vybíráte nějaké…</p>
		</a>
	</div>
</div>
<div class='ar-sep'></div><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart ar-body' style='display: none;' id='bodyPart4'><h2>Střelec + Ryby</h2>

<p>Jsou Střelec a Ryby kompatibilní v lásce? Když zkombinujete ohnivé znamení s vodním, vznikne emotivní horská dráha. Jeden od druhého se neuvěřitelně liší, což může způsobit velké problémy. Pokud ale dokážou překonat své odlišenosti, za tu jízdu to stojí. Oba&nbsp;si chtějí užívat život a žít ho naplno. Obě znamení se spojují na úžasné úrovni, když náhodou zrovna nebojují o společné zájmy, na které mají odlišné názory.</p>

<p>Jde-li o osobní zájmy a touhu po dobrodružství, tam si notují. Často ale naráží na rozdíl v&nbsp;emocionálních potřebách. Ryby chtějí víc, než může Střelec dát. Každý má jiný názor na to, co přispívá ke šťastnému vztahu. To může způsobit totální válku, kdy Ryby pláčou a Střelci se nechtějí omluvit. Pokud jde o vášeň v ložnici, tam k&nbsp;bojům nedochází, protože v&nbsp;posteli si dokonale rozumí. Je v&nbsp;nich spousta emocí, které v&nbsp;sexu dokážou zužitkovat a zapomenout na všechny konflikty.</p>

<p><strong>Má cenu se na prvním rande dělat lepším? Mrkněte na video:&nbsp;</strong></p>



<div class="cnc-video-wrap mall-tv" data-autoplay="true">
	<div class="video-wrapper">
		<iframe data-src="https://www.mall.tv/embed/mame-problem/ma-cenu-se-na-prvnim-rande-delat-lepsim" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
	</div>
</div>
<div class="clear"></div>
<script>$('body').addClass('autoVideo');</script>
<div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>
			

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

			<div class="article-template-spliter"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>
		
	</div>
</article>

<div class="cnc-ads cnc-ads--under_article">
	<div class="cnc-ads__within" id="cnc_under_article"></div>

</div>







<div class="pager pager-l" data-ga="Navigace;NextArticle">
	<a href="/clanek/skutecny-duvod-proc-po-ctyricitce-pribirate-jidlo-za-to-casto-nemuze" title="Další článek" class="more ga-link"><span class="prefix fw-bl">Další článek:</span> <span class="suffix">Skutečný důvod, proč po čtyřicítce přibíráte. Jídlo za to často nemůže</span></a>
</div>

<div class="ar-tags ar-tags-bottom">
	
			<script type="text/javascript">
			//<![CDATA[
				CustomDataLayer.Page.category = new Array();
			//]]>
			</script>
		<strong>Témata článku:&#160;</strong><span class="article-tag"><a href="/partnersky-horoskop">Partnerský horoskop</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partnerský horoskop');/*]]>*/</script><span class="article-tag"><a href="/astrologie">Astrologie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Astrologie');/*]]>*/</script><span class="article-tag"><a href="/horoskopy-lasky">Horoskopy lásky</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy lásky');/*]]>*/</script><span class="article-tag"><a href="/kozoroh">Kozoroh</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kozoroh');/*]]>*/</script><span class="article-tag"><a href="/horoskopy">Horoskopy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Horoskopy');/*]]>*/</script><span class="article-tag"><a href="/panna">Panna</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Panna');/*]]>*/</script><span class="article-tag"><a href="/vodnar">Vodnář</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodnář');/*]]>*/</script><span class="article-tag"><a href="/lev">Lev</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Lev');/*]]>*/</script><span class="article-tag"><a href="/ryby">Ryby</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryby');/*]]>*/</script><span class="article-tag"><a href="/znameni">Znamení</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Znamení');/*]]>*/</script><span class="article-tag"><a href="/sex">Sex</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sex');/*]]>*/</script><span class="article-tag"><a href="/vahy">Váhy</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Váhy');/*]]>*/</script><span class="article-tag"><a href="/byk">Býk</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Býk');/*]]>*/</script><span class="article-tag"><a href="/strelec">Střelec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Střelec');/*]]>*/</script><span class="article-tag"><a href="/blizenci">Blíženci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blíženci');/*]]>*/</script><span class="article-tag"><a href="/rak">Rak</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rak');/*]]>*/</script><span class="article-tag"><a href="/laska">Láska</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Láska');/*]]>*/</script><span class="article-tag"><a href="/stir">Štír</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Štír');/*]]>*/</script><span class="article-tag"><a href="/blizenec">Blíženec</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Blíženec');/*]]>*/</script><span class="article-tag"><a href="/vztah">Vztah</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vztah');/*]]>*/</script><span class="article-tag"><a href="/milenci">Milenci</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milenci');/*]]>*/</script><span class="article-tag"><a href="/beran">Beran</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Beran');/*]]>*/</script><span class="article-tag"><a href="/vasen">Vášeň</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vášeň');/*]]>*/</script><span class="article-tag"><a href="/chemie">Chemie</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chemie');/*]]>*/</script><span class="article-tag"><a href="/partneri">Partneři</a></span><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Partneři');/*]]>*/</script>
	
	&#160;
</div>
	

    

    


</div>




<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0,"Dáma");

	video.createAll();

	$(".ar-chapters select").bind("change", function(){
		document.location = $(this).val();
	});

	var attachOnClick = function(){
		$("img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("click",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file);});
			o.css('cursor', 'pointer');
		});
	}
	attachOnClick();
    //]]>
    </script>

<script type="text/javascript">
//<![CDATA[
	//CLICK GA TRACK
	$(".article > .ar-body a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.bind("click", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
			else
			{
				oT.attr("title", "Klepněte pro větší obrázek");
				oImg.attr("title", "Klepněte pro větší obrázek");
			}
		}
	});

	$(".article > .ar-body h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".article > .ar-body img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"108233","name":"Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie ","imageCount":"0"}}
        var cncArticle = {"id":108233,"versionId":"1621625820000","title":"Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie ","author":["Ivana Ašenbrenerová"],"published":"2021-05-23T05:00:00","created":"2021-05-20T14:49:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>

<h2 class="heading-nav fw-bl">
	Komentáře
	
</h2>



<div class="pager pager-r">
	<a href="/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie/?showforum=1&amp;addforum=1" rel="nofollow" title="Napište příspěvek do diskuze" class="btn rb fw-bl">Napište příspěvek do diskuze</a>
	
</div>	
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/dama');</script>

<h2 class="heading-nav fw-bl">Přečtěte si také</h2>
<div class="ar-list gtm-list" data-ga="Navigace;Další články pod článkem" data-list-name="přečtěteSiTaké">




		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108217" data-gtmid="108217" data-rel="1621738800000"  data-ver="1621625160000">
			<article>
			        <a href="/clanek/katka-36-tyden-pred-svatbou-jsem-nacapala-sveho-chlapa-se-2-divkami" class="ga-plain-title gtm-track-t" title="KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami | Zdroj:  iStock
" data-title="KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami</h3>
					<b class="fw-bl"><date>Právě teď</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=198225888' alt='KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Katka je dva roky vdaná, ale na večer, kdy našla svého…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Mrázková Dita</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108219" data-gtmid="108219" data-rel="1621479720000"  data-ver="1621487340000">
			<article>
			        <a href="/clanek/slavne-ceske-pary-ktere-neustaly-koronavirus-kdo-se-behem-pandemie-rozesel" class="ga-plain-title gtm-track-t" title="Slavné české páry, které neustály koronavirus: Kdo se za pandemie rozešel? | Zdroj:  Profimedia
" data-title="Slavné české páry, které neustály koronavirus: Kdo se za pandemie rozešel? | Zdroj:  Profimedia
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Slavné české páry, které neustály koronavirus: Kdo se za pandemie rozešel?</h3>
					<b class="fw-bl"><date>20. 5.</date><span class='gallery'>20</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=220177613' alt='Slavné české páry, které neustály koronavirus: Kdo se za pandemie rozešel? | Zdroj:  Profimedia
' />
					</span>
					<p class="fw-l">Pandemie koronaviru se dokázala podepsat na vztazích nejen nám…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Valešová Aneta</span></div><div style="display:none"><span class="article-crumb">Celebrity</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108209" data-gtmid="108209" data-rel="1621393200000"  data-ver="1621348380000">
			<article>
			        <a href="/clanek/nedosahujete-orgasmu-mozna-trpite-jednou-z-techto-sexualnich-poruch" class="ga-plain-title gtm-track-t" title="Nedosahujete orgasmu? Možná trpíte jednou z těchto sexuálních poruch | Zdroj:  iStock
" data-title="Nedosahujete orgasmu? Možná trpíte jednou z těchto sexuálních poruch | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nedosahujete orgasmu? Možná trpíte jednou z těchto sexuálních poruch</h3>
					<b class="fw-bl"><date>19. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=918220880' alt='Nedosahujete orgasmu? Možná trpíte jednou z těchto sexuálních poruch | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Patříte k té časti ženského pokolení, pro které je orgasmus…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108200" data-gtmid="108200" data-rel="1621306800000"  data-ver="1621264260000">
			<article>
			        <a href="/clanek/zaneta-42-flirt-s-ucitelem-meho-syna-mi-vlil-krev-do-zil-citim-se-sexy" class="ga-plain-title gtm-track-t" title="ŽANETA (42): Flirt s učitelem mého syna mi vlil krev do žil. Cítím se sexy" data-title="ŽANETA (42): Flirt s učitelem mého syna mi vlil krev do žil. Cítím se sexy">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">ŽANETA (42): Flirt s učitelem mého syna mi vlil krev do žil. Cítím se sexy</h3>
					<b class="fw-bl"><date>18. 5.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=728793906' alt='ŽANETA (42): Flirt s učitelem mého syna mi vlil krev do žil. Cítím se sexy' />
					</span>
					<p class="fw-l">Na flirt či vztah s jiným mužem Žaneta nikdy nepomyslela. S…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Sivcová Jiřina</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108204" data-gtmid="108204" data-rel="1621306800000"  data-ver="1621263900000">
			<article>
			        <a href="/clanek/jak-se-zbavit-nenavisti-odpustte-a-prejte-druhym-to-nejlepsi" class="ga-plain-title gtm-track-t" title="Jak se zbavit nenávisti: Odpusťte a přejte druhým to nejlepší | Zdroj:  iStock
" data-title="Jak se zbavit nenávisti: Odpusťte a přejte druhým to nejlepší | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Jak se zbavit nenávisti: Odpusťte a přejte druhým to nejlepší</h3>
					<b class="fw-bl"><date>18. 5.</date><span class='discussion'>2</span></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=86707359' alt='Jak se zbavit nenávisti: Odpusťte a přejte druhým to nejlepší | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Nenávist je emoce, která je našemu tělu velmi škodlivá. Pokud…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Poláková Laura</span></div><div style="display:none"><span class="article-crumb">Láska a vztahy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108199" data-gtmid="108199" data-rel="1621234860000"  data-ver="1621242660000">
			<article>
			        <a href="/clanek/horoskop-na-tento-tyden-5-znamenim-se-konecne-zacne-darit-v-praci" class="ga-plain-title gtm-track-t" title="Horoskop na tento týden: 5 znamením se konečně začne dařit v práci!" data-title="Horoskop na tento týden: 5 znamením se konečně začne dařit v práci!">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Horoskop na tento týden: 5 znamením se konečně začne dařit v práci!</h3>
					<b class="fw-bl"><date>17. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=792841770' alt='Horoskop na tento týden: 5 znamením se konečně začne dařit v práci!' />
					</span>
					<p class="fw-l">Jak se vám bude dařit v tomto týdnu? Co vás čeká? Podívejte se…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">Ella Kateřina</span></div><div style="display:none"><span class="article-crumb">Astrologie</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108163" data-gtmid="108163" data-rel="1621047660000"  data-ver="1620983820000">
			<article>
			        <a href="/clanek/nenavist-podle-znameni-ryby-nenavidi-agresi-raci-kritiku-a-lvi-uspech-druhych" class="ga-plain-title gtm-track-t" title="Nenávist podle znamení: Ryby nenávidí agresi, Raci kritiku a Lvi úspěch druhých | Zdroj:  iStock
" data-title="Nenávist podle znamení: Ryby nenávidí agresi, Raci kritiku a Lvi úspěch druhých | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nenávist podle znamení: Ryby nenávidí agresi, Raci kritiku a Lvi úspěch druhých</h3>
					<b class="fw-bl"><date>15. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=579373528' alt='Nenávist podle znamení: Ryby nenávidí agresi, Raci kritiku a Lvi úspěch druhých | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Každý z nás něco nenávidí až tak, že samotná myšlenka vytočí…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Horoskopy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

		<div class='ar ar-tile rb  gtm-list-i' data-article-id="108154" data-gtmid="108154" data-rel="1620874800000"  data-ver="1620754020000">
			<article>
			        <a href="/clanek/nebezpecna-spojeni-zverokruhu-temto-lidem-se-musite-vyhnout" class="ga-plain-title gtm-track-t" title="Nebezpečná spojení zvěrokruhu. Těmto lidem se musíte vyhnout! | Zdroj:  iStock
" data-title="Nebezpečná spojení zvěrokruhu. Těmto lidem se musíte vyhnout! | Zdroj:  iStock
">
					<span class="spacer"></span>
					<h3 class="fw-b ar-title">Nebezpečná spojení zvěrokruhu. Těmto lidem se musíte vyhnout!</h3>
					<b class="fw-bl"><date>13. 5.</date></b>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=250&amp;width=500&amp;crop=1&amp;id_file=957040106' alt='Nebezpečná spojení zvěrokruhu. Těmto lidem se musíte vyhnout! | Zdroj:  iStock
' />
					</span>
					<p class="fw-l">Každý má své dobré i špatné povahové rysy, jsme jen lidé a…</p>
		                </a>
				
				
			</article>
                       <div style="display:none"><span class="author">AŠI</span></div><div style="display:none"><span class="article-crumb">Horoskopy</span></div>
		</div>
		<div class='ar-sep'></div>	

	

</div>





					
<h2 class="heading-nav fw-bl">
	<a href="//horoskopy.blesk.cz">Horoskopy</a>
</h2>
<div class="horoscope gtm-list">
	<div class="head gtm-list-i" data-list-name="horoskopy" data-list-type="other">
		<div class="sign">
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class='aries ar-title gtm-track-t'>
				<span class="fw-b">Beran</span>
				<span class="fw-l">21. 3. až 20. 4.</span>
			</a>
		</div>
		<p class="fw-l">
			
     Během víkendu se zaměříte na skladbu svého jídelníčku. V květnu vám není ohledně stravování do skoku. Dopřejte si očistu organismu, ale nezavádějte drastické praktiky. Dbejte na…
		</p>
	</div>
	<div class="foot fw-l">
		
			<a href="https://horoskopy.blesk.cz/horoskop/beran" title="Beran (aries)" class="aries gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Beran
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/byk" title="Býk (taurus)" class="taurus gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Býk
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/blizenci" title="Blíženci (gemini)" class="gemini gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Blíženci
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/rak" title="Rak (cancer)" class="cancer gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Rak
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/lev" title="Lev (leo)" class="leo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Lev
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/panna" title="Panna (virgo)" class="virgo gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Panna
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vahy" title="Váhy (libra)" class="libra gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Váhy
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/stir" title="Štír (scorpio)" class="scorpio gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Štír
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/strelec" title="Střelec (sagittarius)" class="sagittarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Střelec
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/kozoroh" title="Kozoroh (capricorn)" class="capricorn gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Kozoroh
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/vodnar" title="Vodnář (aquarius)" class="aquarius gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Vodnář
			</a>    
			
			<a href="https://horoskopy.blesk.cz/horoskop/ryby" title="Ryby (pisces)" class="pisces gtm-list-i ar-title gtm-track-t" data-list-name="horoskopy" data-list-type="other">
				Ryby
			</a>    
			
		<span class="clr"></span>
	</div>
</div>


				</div>
				<div class="col col-r">
					

<div class='ar-list ar-list-float ar-list-video'>
	<div class='ar ar-tile rb gtm-list' data-list-name="miniplayer">
		<article class='gtm-list-i' data-gtmid="107871" data-rel="1613707200000"  data-ver="1618319520000">
			<div class="img">
				<div id="video-0" class="video-rc"></div>
			</div>
		        <a href="/clanek/otuzovanim-ke-krase-proc-vasi-pleti-vlasum-i-postave-prospeje-ledova-lazen" class="gtm-track-t" title="Otužováním ke kráse: Proč vaší pleti, vlasům i postavě prospěje ledová lázeň?">
				<h3 class="fw-b ar-title">Otužováním ke kráse: Proč vaší pleti, vlasům i postavě prospěje ledová lázeň?</h3>
	                </a>
			<div style="display:none"><span class="author">Marta Pušová</span></div><div style="display:none"><span class="article-crumb">Trendy</span></div>
		</article>
	</div>
</div>
<div class='pager' style="margin-bottom: 5px;">
	<nav>
		<a class="link fw-bl" href="/video">Další videa</a>
	</nav>
</div>
<script>
	$(document).ready( function() {
		$('#video-0').cnc_oembedVideo({autoplay: !$('body').hasClass('autoVideo'),idMagazine:26,idVideo:6786522,mute:true, template : 'miniplayer'});	
	}(jQuery));
</script>

					<div class="sky-col">
						<div class="sky-wrap">
							<div class="cnc-ads cnc-ads--halfpage_1">
								<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
							</div>
							<div class="cnc-ads cnc-ads--commercial_1">
				 				<div class="cnc-ads__within" id="cnc_commercial_1"></div>
							</div>
							
						</div>
					</div>
					
		<h2 class="heading-nav fw-bl">Nejčtenější články</h2>
		<div class="ar-list ar-list-small gtm-list" data-list-name='nejčtenějšíČlánky'>
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108118' data-rel='1620525660000' data-ver='1620036120000'>
			        <a href="/clanek/strih-vlasu-2021-nejvic-in-je-kratke-mikado-zvane-bob-inspiraci-najdete-ve-fotogalerii" class="gtm-track-t" title="Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii ">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii </h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=840596911' alt='Nejvíc trendy účesem jara je bob! Inspiraci na tento střih najdete v galerii ' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Trendy</span></div><div style="display:none"><span class="author">Pušová Marta</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108141' data-rel='1620010320000' data-ver='1620039960000'>
			        <a href="/clanek/serial-ulice-blanka-zazije-krutou-podpasovku-zatceni-mary-a-bedrich-v-ohrozeni" class="gtm-track-t" title="Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=464408322' alt='Seriál Ulice: Blanka zažije krutou podpásovku, zatčení Máry a Bedřich v ohrožení' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
		<div class='ar ar-tile rb'>
			<article class='gtm-list-i' data-gtmid='108171' data-rel='1620636900000' data-ver='1620638220000'>
			        <a href="/clanek/serial-ulice-zvrat-mezi-magdou-a-prokopem-a-vyrizovani-uctu-s-ajou" class="gtm-track-t" title="Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou">
					<span class="spacer"></span>
					<h3 class="ar-title fw-b">Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou</h3>
					<span class="img lazy-placeholder">
						
						<img loading="lazy" class="lazy" data-src='/getthumbnail.aspx?q=80&amp;height=165&amp;width=330&amp;crop=1&amp;id_file=813119111' alt='Seriál Ulice: Zvrat mezi Magdou a Prokopem a vyřizování účtů s Ájou' />
					</span>
		                </a><div style="display:none"><span class="article-crumb">Celebrity</span></div><div style="display:none"><span class="author">Poláková Laura</span></div>
			</article>
		</div>
		<div class='ar-sep'></div>
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		</div>
	

					<h2 class="heading-nav fw-bl" style="padding-top:0px">Doporučujeme</h2><div class="ar-list ar-list-small gtm-list" data-list-name="sobRight"><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/680087/zemrela-sociolozka-a-disidentka-jirina-siklova-85-komuniste-ji-veznili-havel-obdivoval.html" title="Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji věznili, Havel obdivoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/680087/zemrela-sociolozka-a-disidentka-jirina-siklova-85-komuniste-ji-veznili-havel-obdivoval.html'});"><span class="spacer"></span><h3 class="fw-b">Zemřela socioložka a disidentka Jiřina Šiklová (†85). Komunisté ji věznili, Havel obdivoval</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200350.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=V8xN-wJdRxdzzfUndxR9YA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-setrvani-arenbergera-neni-vyhodne-mini-zaoralek-a-30-012-mrtvych-v-cr.html" title="Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek. A 30 012 mrtvých v ČR" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-setrvani-arenbergera-neni-vyhodne-mini-zaoralek-a-30-012-mrtvych-v-cr.html'});"><span class="spacer"></span><h3 class="fw-b">Koronavirus ONLINE: Setrvání Arenbergera není výhodné, míní Zaorálek. A 30 012 mrtvých v ČR</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200367.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=pAiYaqmJR9qK2PeWHBLONA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/680061/utajeny-dopis-princezny-diany-36-odhalil-silne-pouto-williama-a-harryho-co-ho-zpretrhalo.html" title="Utajený dopis princezny Diany (†36): Odhalil silné pouto Williama a Harryho! Co ho zpřetrhalo? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/680061/utajeny-dopis-princezny-diany-36-odhalil-silne-pouto-williama-a-harryho-co-ho-zpretrhalo.html'});"><span class="spacer"></span><h3 class="fw-b">Utajený dopis princezny Diany (†36): Odhalil silné pouto Williama a Harryho! Co ho zpřetrhalo? </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200345.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=QrMQEB1uYqdxTYd3gPotgw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680050/jarda-hejl-z-ulice-hofmann-odhalil-archivni-klenot-co-ho-poji-se-slavnym-spisovatelem.html" title="»Jarda Hejl« z Ulice Hofmann odhalil archivní klenot! Co ho pojí se slavným spisovatelem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680050/jarda-hejl-z-ulice-hofmann-odhalil-archivni-klenot-co-ho-poji-se-slavnym-spisovatelem.html'});"><span class="spacer"></span><h3 class="fw-b">»Jarda Hejl« z Ulice Hofmann odhalil archivní klenot! Co ho pojí se slavným spisovatelem?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200323.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=Lhp0Xxcd6VK3XutsMfYqcA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704" title="Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});"><span class="spacer"></span><h3 class="fw-b">Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200284.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=rFUHgeeLkTF6zxTEhBoT2g&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437" title="Ráz údajně nejošklivějšího města světa určují hutě, fotograf Mácha v nich ale našel zalíbení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/raz-udajne-nejosklivejsiho-mesta-sveta-urcuji-hute-fotograf-macha-v-nich-ale-nasel-zalibeni-1362437'});"><span class="spacer"></span><h3 class="fw-b">Ráz údajně nejošklivějšího města světa určují hutě, fotograf Mácha v nich ale našel zalíbení</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200183.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=0fjDaoiyYpIEvmZEbGv2Yw&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html" title="Jiřina Šiklová: Máme nedostatek sebevědomí. Chybí nám &amp;amp;nbsp;odpovědnost za&amp;amp;nbsp;to, co ze sebe uděláme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/51095/jirina-siklova-mame-nedostatek-sebevedomi-chybi-nam-odpovednost-za-to-co-ze-sebe-udelame.html'});"><span class="spacer"></span><h3 class="fw-b">Jiřina Šiklová: Máme nedostatek sebevědomí. Chybí nám &amp;nbsp;odpovědnost za&amp;nbsp;to, co ze sebe uděláme</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200362.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=cWznjw2N9snQdmitxwdCUA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html" title="Česká televize by neměla vysílat oslí hýkání a aktivistický kýč jakým je soutěž Eurovize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/107307/ceska-televize-by-nemela-vysilat-osli-hykani-a-aktivisticky-kyc-jakym-je-soutez-eurovize.html'});"><span class="spacer"></span><h3 class="fw-b">Česká televize by neměla vysílat oslí hýkání a aktivistický kýč jakým je soutěž Eurovize</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200320.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=3Q5DWzrtnFvyRx01e6k7KQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi" title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi'});"><span class="spacer"></span><h3 class="fw-b">Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   </h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200122.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=er2LqKOXoLPyEfTwo6e0lA&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb"><article><a class=" gtm-list-i gtm-track-t ar-title" target="_blank" href="https://abecedazahrady.dama.cz/domky/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam" title="Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Pravý sloupec','eLabel':'https://abecedazahrady.dama.cz/domky/clanek/jak-se-na-jare-postarat-o-zahradu-aby-se-darilo-zelenine-i-kvetinam'});"><span class="spacer"></span><h3 class="fw-b">Jak se na jaře postarat o zahradu, aby se dařilo zelenině i květinám?</h3><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199800.jpg?t=LzEzMng4MC9zbWFydA%3D%3D&amp;h=wHo1HwXBRg9kpZzB0ZMFyQ&amp;e=2145916800&amp;v=1" /></span></a></article></div><div class="ar-sep"></div></div>

					<div class="sky-wrap">
						<div class="cnc-ads cnc-ads--halfpage_2">
							<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</section>



<section class="recepty">
	<div class="content-wrapper">

		<div class="container">

			<header>
				<h2 class="heading-nav fw-bl">
					Recepty pro vás
					<a href="//www.recepty.cz" class="link">Další recepty</a>
				</h2>
			</header>
			

<div class="ar-list ar-list-float ar-list-r2 gtm-list" data-ga="Navigace;Recepty pro vás" data-list-name='blokRecepty'>
	
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Losos s bylinkovou krustou' href='https://www.recepty.cz/recept/losos-s-bylinkovou-krustou-166934'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms2.ostium.cz/instance/web-recepty/jCLbSo8V/h165w330t.jpg' alt='Losos s bylinkovou krustou' />
					</span>
					<h3 class="fw-b ar-title">
					      Losos s bylinkovou krustou
					</h3>
					
					<p class="fw-l">Lososa pokrájejte na 4 až 6 porcí a naskládejte je na plech…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Smažená rýže se zeleninou a krůtím masem' href='https://www.recepty.cz/recept/smazena-ryze-se-zeleninou-a-krutim-masem-166823'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/j7AKJf39/h165w330t.jpg' alt='Smažená rýže se zeleninou a krůtím masem' />
					</span>
					<h3 class="fw-b ar-title">
					      Smažená rýže se zeleninou a krůtím masem
					</h3>
					
					<p class="fw-l">Maso pokrájejte na kousky velikosti sousta, dejte do misky,…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
		<div class='ar ar-tile rb'>
			<article>
			        <a class="ga-layer gtm-list-i gtm-track-t" title='Mexický hrnec s rýží' href='https://www.recepty.cz/recept/mexicky-hrnec-s-ryzi-166737'>
					<span class="img lazy-placeholder">
						<img loading="lazy" class="lazy" data-src='https://ms1.ostium.cz/instance/web-recepty/juWiscEo/h165w330t.jpg' alt='Mexický hrnec s rýží' />
					</span>
					<h3 class="fw-b ar-title">
					      Mexický hrnec s rýží
					</h3>
					
					<p class="fw-l">Cibuli pokrájejte nadrobno a zpěňte v hrnci na olivovém oleji.…</p>
		                </a>
			</article>

		</div>
		<div class='ar-sep'></div>
    
</div>
		</div>
	</div>
</section>


<footer class="site-footer">
	<div class="content-wrapper">

		<div class="container">

			<h2 class="heading-nav fw-bl">Články odjinud</h2>
			<div id="hub" class="ar-list ar-list-float gtm-list" data-list-name="sobBottom">
				<div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/291489/jednoduchy-dietni-jidelnicek-na-prvnich-pet-dnu.html" title="Jednoduchý dietní jídelníček na prvních pět dnů " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/jednoduchy-dietni-jidelnicek-na-prvnich-pet-dnu?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F291489'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200155.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SxVlGGQc77tWfiU25TDw3A&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jednoduchý dietní jídelníček na prvních pět dnů </h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/679910/vyklad-snu-o-sexu-vime-proc-se-vam-zda-o-sefovi-nebo-o-vasem-ex.html" title="Výklad snů o sexu! Víme, proč se vám zdá o šéfovi nebo o vašem ex" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/vyklad-snu-o-sexu-vime-proc-se-vam-zda-o-sefovi-nebo-o-vasem-ex?page=6&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F679910'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200156.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gFnbRRXdnqW_amo8GfNSyg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Výklad snů o sexu! Víme, proč se vám zdá o šéfovi nebo o vašem ex</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/679777/radek-banga-jednoho-psa-mu-otec-zabil-s-druhym-jsou-problemy.html" title="Radek Banga: Jednoho psa mu otec zabil, s druhým jsou problémy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://topclanky.dama.cz/article/radek-banga-jednoho-psa-mu-otec-zabil-s-druhym-jsou-problemy?page=1&amp;amp;guid=https%3A%2F%2Fprozeny.blesk.cz%2Fclanek%2F679777'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199511.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JgOehGKkD0ADbi42-uVkTw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Radek Banga: Jednoho psa mu otec zabil, s druhým jsou problémy!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra" title="Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/nejkrasnejsi-fotky-porodu-vyhrala-holcicka-koukajici-na-novorozeneho-bratra'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1134912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U1soS5nZqj39xqwtX_Bj4Q&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Nejkrásnější fotky porodů? Vyhrála holčička koukající na novorozeného bratra</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.maminka.cz/clanek/dojemnejsi-fotku-jste-nevideli-nahradni-matka-doma-porodila-syna-nove-rodine" title="Dojemnější fotku jste neviděli! Náhradní matka doma porodila syna nové rodině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.maminka.cz/clanek/dojemnejsi-fotku-jste-nevideli-nahradni-matka-doma-porodila-syna-nove-rodine'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072871.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xpSXCRHHzhINahTkLvCoSg&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Dojemnější fotku jste neviděli! Náhradní matka doma porodila syna nové rodině</h3></a></article></div><div class="clr" style="height: 20px;"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183113/farna-totalne-k-nepoznani-po-hubnuti-zase-sok.html" title="Farna TOTÁLNĚ k nepoznání! Po hubnutí zase ŠOK" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183113/farna-totalne-k-nepoznani-po-hubnuti-zase-sok.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199963.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EXjDUAO6YYDGqSqCxfF9bA&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Farna TOTÁLNĚ k nepoznání! Po hubnutí zase ŠOK</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.ahaonline.cz/clanek/zhave-drby/183134/felix-slovacek-po-oznameni-rozchodu-z-letiste-zamiril-k-exmilence.html" title="Felix Slováček po oznámení rozchodu: Z letiště zamířil k exmilence!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.ahaonline.cz/clanek/zhave-drby/183134/felix-slovacek-po-oznameni-rozchodu-z-letiste-zamiril-k-exmilence.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200137.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LdTkkcDhVDthwGp9bBL2Fw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Felix Slováček po oznámení rozchodu: Z letiště zamířil k exmilence!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/krasa-a-moda/moda/britska-diva-ktera-zmenila-svet-modelingu-potizistka-naomi-campbell-slavi-narozeniny-8258.html" title="Britská diva, která změnila svět modelingu: Potížistka Naomi Campbell slaví narozeniny!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/krasa-a-moda/moda/britska-diva-ktera-zmenila-svet-modelingu-potizistka-naomi-campbell-slavi-narozeniny-8258.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200164.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hFDQsfVrW41uRQujcZoruw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Britská diva, která změnila svět modelingu: Potížistka Naomi Campbell slaví narozeniny!</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://www.zeny.cz/motivace-a-kariera/jak-si-dobit-baterky-je-cas-se-zas-venovat-sobe-a-kaslat-na-dokonalost-8255.html" title="Jak si dobít baterky? Je čas se zas věnovat sobě a kašlat na dokonalost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://www.zeny.cz/motivace-a-kariera/jak-si-dobit-baterky-je-cas-se-zas-venovat-sobe-a-kaslat-na-dokonalost-8255.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200165.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=n-6-yFoOk0r9y_fx10-qKQ&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Jak si dobít baterky? Je čas se zas věnovat sobě a kašlat na dokonalost</h3></a></article></div><div class="ar-sep"></div><div class="ar ar-tile rb gtm-list-i"><article><a class="ar-title gtm-track-t" target="_blank" href="https://magazin.recepty.cz/clanky/polevka-z-fazoli-neboli-fazolacka-podle-pana-cuketky-1228.html" title="Polévka z fazolí neboli fazolačka podle pana Cuketky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Dáma Spodní blok','eLabel':'https://magazin.recepty.cz/clanky/polevka-z-fazoli-neboli-fazolacka-podle-pana-cuketky-1228.html'});"><span class="img lazy-placeholder"><img alt="" loading="lazy" class="lazy" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200374.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aD2AzvQiGStxqvndFDfWDw&amp;e=2145916800&amp;v=1" /></span><h3 class="fw-b">Polévka z fazolí neboli fazolačka podle pana Cuketky</h3></a></article></div><div class="clr"></div>

			</div>
			<div class="footer-links fw-b">
	<a href="/pripominky" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="/clanek/redakce-damacz">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a> | <a href="/prehled-rubrik/">Témata</a> 
</div>
			<div class="cnc-ads cnc-ads--billboard_bottom_1">
				<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

			</div>
			
			

<!-- 23. 5. 2021 5:45:01 -->
<!-- GetData(): 23. 5. 2021 5:45:01 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/678892/hrdina-gump-po-knizce-pomaha-dal-vznika-moderni-utulek-pro-ty-kteri-nemeli-stesti.html' title="Hrdina Gump po knížce pomáhá dál: Vzniká moderní útulek pro ty, kteří neměli štěstí">Hrdina Gump po knížce pomáhá dál: Vzniká moderní útulek pro ty, kteří…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/680062/kadit-susenky-jednorozce-devet-slavnych-vpadu-deti-do-primeho-prenosu.html' title="Kadit! Sušenky! Jednorožce! Devět slavných vpádů dětí do přímého přenosu">Kadit! Sušenky! Jednorožce! Devět slavných vpádů dětí do přímého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/680057/cechy-ceka-druhe-covidove-leto-bez-testu-nebo-ockovani-ani-ranu.html' title="Čechy čeká druhé covidové léto: Bez testu nebo očkování ani ránu">Čechy čeká druhé covidové léto: Bez testu nebo očkování ani ránu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396650/co-ukazali-cesi-slaby-mentor-hvezdy-bez-naboju-i-duracell-flek.html' title="Co ukázali Češi: slabý mentor, hvězdy bez nábojů i Duracell Flek">Co ukázali Češi: slabý mentor, hvězdy bez nábojů i Duracell Flek</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396607/smicer-odpiskal-kandidaturu-na-post-sefa-svazu-a-vizek-rika-je-mi-z-nej-smutno.html' title="Šmicer odpískal kandidaturu na post šéfa svazu a Vízek říká: Je mi z něj smutno!">Šmicer odpískal kandidaturu na post šéfa svazu a Vízek říká: Je mi…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396609/a-zase-ta-jagrova-neter-pavlina-provokuje-v-dalsim-sexy-pradle.html' title="A zase ta Jágrova neteř! Pavlína provokuje v dalším sexy prádle">A zase ta Jágrova neteř! Pavlína provokuje v dalším sexy prádle</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/680019/otevrena-zpoved-celeste-buckinghamove-zpev-se-mi-zhnusil-vyhorela-a-resila-to-jidlem-a-spankem.html' title="Otevřená zpověď Celeste Buckinghamové: Zpěv se mi zhnusil! »Vyhořela« a řešila to jídlem a spánkem">Otevřená zpověď Celeste Buckinghamové: Zpěv se mi zhnusil! »Vyhořela«…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/183140/herec-jiri-dvorak-utek-z-kseftu-kde-jde-o-zivot.html' title="Herec Jiří Dvořák: ÚTĚK Z KŠEFTU, KDE JDE O ŽIVOT!">Herec Jiří Dvořák: ÚTĚK Z KŠEFTU, KDE JDE O ŽIVOT!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/679545/heidi-janku-se-pochlubila-novou-kuchyni-za-pul-milionu-zacina-nova-etapa-rika-zpevacka.html' title="Heidi Janků se pochlubila novou kuchyní za půl milionu! Začíná nová etapa, říká zpěvačka ">Heidi Janků se pochlubila novou kuchyní za půl milionu! Začíná nová…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/znameni-ktera-spolu-zdanlive-nemohou-zit-ale-funguje-jim-uzasne-chemie' title="Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně chemie ">Znamení, která spolu zdánlivě nemohou žít, ale funguje jim úžasně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/katka-36-tyden-pred-svatbou-jsem-nacapala-sveho-chlapa-se-2-divkami' title="KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami">KATKA (36): Týden před svatbou jsem načapala svého chlapa se 2 dívkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/182902/trendy-liceni-zamerte-se-hlavne-na-liceni-v-horni-casti-obliceje.html' title="Trendy líčení: Zaměřte se hlavně na líčení v horní části obličeje!">Trendy líčení: Zaměřte se hlavně na líčení v horní části obličeje!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-mel-stesti-na-vlidna-pravidla-v-nekterych-seriich-by-ho-penalizovali' title="Leclerc měl štěstí na vlídná pravidla. V některých sériích by ho penalizovali">Leclerc měl štěstí na vlídná pravidla. V některých sériích by ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/portugalska-rallye-po-2-dnu-vede-evans-tanak-poskodil-kolo-139272' title="Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo">Portugalská rallye po 2. dnu: Vede Evans, Tänak poškodil kolo</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/giovinazzi-dostal-v-monaku-alfu-romeo-letos-poprve-do-q3' title="Giovinazzi dostal v Monaku Alfu Romeo letos poprvé do Q3">Giovinazzi dostal v Monaku Alfu Romeo letos poprvé do Q3</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/tyden-mobilne-android-12-a-spolecny-hodinkovy-projekt-samsungu-a-googlu/sc-3-a-1351624/default.aspx' title="Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a Googlu">Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/lego-uz-muzete-stavet-virtualne-skamarady-snapchat-ho-premistil-do-rozsirene-reality/sc-3-a-210257/default.aspx' title="Lego už můžete stavět virtuálně s kamarády. Snapchat ho přemístil do rozšířené reality">Lego už můžete stavět virtuálně s kamarády. Snapchat ho přemístil do…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/kyslik-hororovy-reziser-alexandre-aja-a-jeho-klaustrofobni-sci-fi-thriller-ze-stisnene-kryokomory-na-netflixu-recenze-filmu' title="Kyslík: hororový režisér Alexandre Aja a jeho klaustrofobní sci-fi thriller ze stísněné kryokomory na Netflixu [recenze filmu]">Kyslík: hororový režisér Alexandre Aja a jeho klaustrofobní sci-fi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/cesi-se-vrhli-na-hry-tvurcum-bulanku-poslali-necekane-miliony-a-pocet-hracu-prudce-roste-1380689' title="Češi se vrhli na hry. Tvůrcům Bulánků poslali nečekané miliony a počet hráčů prudce roste ">Češi se vrhli na hry. Tvůrcům Bulánků poslali nečekané miliony a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/video-skodovka-si-ve-vrchlabi-poridila-chytreho-robota-takhle-vyrabi-prevodovky-1380700' title="VIDEO: Škodovka si ve Vrchlabí pořídila chytrého robota. Takhle vyrábí převodovky">VIDEO: Škodovka si ve Vrchlabí pořídila chytrého robota. Takhle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/rohlik-zacne-dorucovat-potraviny-skrze-specialni-alzaboxy-1380707' title="Rohlík začne doručovat potraviny skrze speciální AlzaBoxy">Rohlík začne doručovat potraviny skrze speciální AlzaBoxy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/jablecna-buchta-vi-60370' title="jablecna buchta VI.">jablecna buchta VI.</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/oriskovo-cokoladove-susenky-141118' title="Oříškovo-čokoládové sušenky">Oříškovo-čokoládové sušenky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ryzova-kase-s-jablky-a-tvarohem-pro-deti-141128' title="Rýžová kaše s jablky a tvarohem pro děti">Rýžová kaše s jablky a tvarohem pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107277/humanitarni-katastrofa-nepal-tvrde-zasahla-dalsi-koronavirova-vlna.html' title="Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna">Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/679970/unikatni-prilezitost-parlerova-plzenska-madona-je-k-videni-jen-10-dni.html' title="Unikátní příležitost: Parléřova Plzeňská madona je k vidění jen 10 dní">Unikátní příležitost: Parléřova Plzeňská madona je k vidění jen 10 dní</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107267/tip-na-vylet-krusnohorskym-udolim-svatavy-k-prastaremu-hradu-hartenberg-a-cedicovym-varhanum.html' title="Tip na výlet: Krušnohorským údolím Svatavy k prastarému hradu Hartenberg a čedičovým varhanům">Tip na výlet: Krušnohorským údolím Svatavy k prastarému hradu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/678117/naucte-se-patinovat-tuhle-modni-techniku-zvladne-kazdy.html' title="Naučte se patinovat! Tuhle módní techniku zvládne každý">Naučte se patinovat! Tuhle módní techniku zvládne každý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678109/byt-v-praze-vymenila-za-starou-chalupu-domov-pojala-jako-navrat-ke-korenum.html' title="Byt v Praze vyměnila za starou chalupu. Domov pojala jako návrat ke kořenům">Byt v Praze vyměnila za starou chalupu. Domov pojala jako návrat ke…</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/odkvetle-kere-cibuloviny-i-pokojovky-u-kterych-je-vhodne-odstranit-kvetenstvi' title="Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit květenství?   ">Odkvetlé keře, cibuloviny i pokojovky: U kterých je vhodné odstranit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/pms-a-bolestiva-menstruace-tohle-na-ne-doopravdy-zabere-6307.html' title="PMS a bolestivá menstruace? Tohle na ně doopravdy zabere">PMS a bolestivá menstruace? Tohle na ně doopravdy zabere</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-zhubnout-preprogramujte-svou-mysl-jedine-tak-uspejete-5324.html' title="Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete">Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/zamilujte-si-brusinky-radi-bylinkarka-vyleci-nejen-zanet-mocovych-cest-6300.html' title="Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových cest">Zamilujte si brusinky, radí bylinkářka. Vyléčí nejen zánět močových…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hraci-foti-omlazenou-galaxii-mass-effectu-legenda-stale-vypada-k-svetu' title="Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k světu">Hráči fotí omlazenou galaxii Mass Effectu, legenda stále vypadá k…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zavody-hot-wheels-unleashed-odhaluji-dalsi-okruh-college-campus' title="Závody Hot Wheels Unleashed odhalují další okruh College Campus">Závody Hot Wheels Unleashed odhalují další okruh College Campus</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-prodalo-v-prvnim-ctvrtleti-dvojnasobek-ps5-konzoli-oproti-xboxu' title="Sony prodalo v prvním čtvrtletí dvojnásobek PS5 konzolí oproti Xboxu">Sony prodalo v prvním čtvrtletí dvojnásobek PS5 konzolí oproti Xboxu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7003346/koreis-prehral-nas-vyber-svycarske-ligy-kubalik-si-vystrilel-nhl-taky-az-u-nich.html' title="Koreis: Přehrál nás výběr švýcarské ligy, Kubalík si vystřílel NHL taky až u nich">Koreis: Přehrál nás výběr švýcarské ligy, Kubalík si vystřílel NHL…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7003337/experti-o-dalsim-vyvoji-ms-je-treba-riznout-do-prvni-lajny-do-brany-priste-s-willem.html' title="Experti o dalším vývoji MS: Je třeba říznout do první lajny. Do brány příště s Willem?">Experti o dalším vývoji MS: Je třeba říznout do první lajny. Do brány…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7003099/tragicka-nehoda-na-plzensku-ridic-osobaku-neprezil-stret-s-kamionem.html' title="Tragická nehoda na Plzeňsku, řidič osobáku nepřežil střet s kamionem">Tragická nehoda na Plzeňsku, řidič osobáku nepřežil střet s kamionem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
		</div>
	</div>
</footer>
</div>



<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        

		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			$(document).ready(function(){
				try {
                			 document.execCommand('BackgroundImageCache', false, true);
		                } catch(e) {}
			});
			CustomDataLayer.SetUp(0,"Dáma");
			cncMiniLazyLoad();
		//]]>
		</script>

		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTJZDL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>